LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface et oui encore
par heineken Aujourd'hui à 12:54

» [ TOPIC UNIQUE ] FAITES VOS DEMANDES DE CODES SCANMASTER ICI
par vincent55 Aujourd'hui à 12:52

» multiecuscan 3.1 full
par vincent55 Aujourd'hui à 12:49

» BMW ISTA-D 4.02.30 FR
par atom256 Aujourd'hui à 12:37

» retour au ralentis trop long sur 407 hdi 2.0 an 2011
par fredcora Aujourd'hui à 12:29

» Présentation de david
par fred9545 Aujourd'hui à 12:20

» recherche code Citroën pour injecteur
par zalmann60150 Aujourd'hui à 11:17

» Présentation de Thierry
par heineken Aujourd'hui à 11:05

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 10:23

» besoin d'aide pour l'achat de materiel
par chaco Aujourd'hui à 10:01

» Interface alliance hs ?
par jeremy72 Aujourd'hui à 10:00

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par guygnolle Aujourd'hui à 9:53

» Recherche VAG-COM VCDS
par lenainportnawak Aujourd'hui à 9:36

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 9:30

» remise a Zero
par jmr Aujourd'hui à 9:06

» Présentation de Jérémy
par micka Aujourd'hui à 5:27

» Présentation de Thierry
par micka Aujourd'hui à 5:24

» conseille avant de commencer a faire l'instalation de diagbox pour la sonde xs evolution
par paulo82710 Aujourd'hui à 3:22

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 1:43

» crochet d'attelage 308 sw
par M57J-C Aujourd'hui à 0:59

» Problème feux de route
par thouve Hier à 23:56

» codage etc...
par atom256 Hier à 23:36

» probleme pas de puissance laguna 2 dci 100
par atom256 Hier à 23:33

» Présentation de Eric
par Alliottom59 Hier à 23:00

» AUDI A4 ne demare ps
par diagxpert Hier à 22:37

» Programmation double de clef BMW E46
par yld Hier à 21:41

» Cic qui coupe
par Mad Penguin Hier à 21:23

» Présentation de Arnaud
par fred9545 Hier à 18:52

» Problème de sonde... oui encore... désolé ^^
par chaco Hier à 18:40

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Hier à 17:09

» Vidange BVA
par jmr Hier à 15:38

» Présentation de Jean Michel
par heineken Hier à 15:11

» Panne courante direction assistée électrique Modus
par wooky69650 Hier à 14:19

» Outil Maxiecu 2
par lenainportnawak Hier à 14:17

» Présentation de David
par fred9545 Hier à 12:50

» Présentation de René
par jeager13 Hier à 11:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Hier à 10:58

» Présentation de Guy
par fred9545 Ven 9 Déc 2016 - 20:09

» Présentation de niko
par heineken Ven 9 Déc 2016 - 19:39

» Présentation de christian
par fred9545 Ven 9 Déc 2016 - 19:07

Qui est en ligne ?
Il y a en tout 221 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 180 Invités :: 2 Moteurs de recherche

Alliottom59, AP.20141, atom256, did, fabfab41, fred9545, fredcora, gerjer972, GregA4-51, guygnolle, Guyguy307, jeremy72, jmr, le chat 60, lissandre2b, lolo85v, M57J-C, Malesc, manu62126, Miaouchaton, micka, paulcl, peug89, piem, pins2011, renault, riri33, Rob's, Roms30, Rossy, scorpium59, St0uF, totophe14, transit9292, ulysse79, vincent55, yonyon, zalmann60150, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 cherche prise odb femelle pour test

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeremy72
Pro
Pro


Messages : 648
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: cherche prise odb femelle pour test   Dim 24 Avr 2016 - 18:58

salut, je cherche une prise odb femelle avec 12 v stabilisé sur transfo pour faire mes testes d'interfaces ? j'ai vue ca sur un forum allemand  mais je ne trouve +

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Bollide
Expert
Expert


Messages : 1306
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: cherche prise odb femelle pour test   Dim 24 Avr 2016 - 23:29

Tu vas à la casse et tu en prends une sur une caisse puis tu lui mets un transfo 12V comme j'ai fais et ça fonctionne très bien pour tester et mettre à jour mes interfaces Wink What a Face Cool

Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3033
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: cherche prise odb femelle pour test   Dim 24 Avr 2016 - 23:52

exact , c'est ce que j'ai fait .....
J'ai récupéré un prise femelle sur une voiture , avec un peu de cablage , j'ai recyclé une petite boite plastique ou j'ai fixé la prise obd proprement et deux fiches banane rouge et noire femelle , ce qui me permets ensuite de relier ce petit boitier a mon alim bureau .

Et tout ça pour zéro £uro.....

_________________
 king  La connerie absolue n’existe pas  What a Face , car , à partir d'un certain degré  affraid , l'imbécile cesse d'être rentable  clown
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: cherche prise odb femelle pour test   Aujourd'hui à 12:59

Revenir en haut Aller en bas
 

cherche prise odb femelle pour test

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Documentations divers-