LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Aide codage x5
par riton786 Aujourd'hui à 16:41

» Kit démarrage laguna 2
par MaxHK71 Aujourd'hui à 16:38

» DMTC Telecodé absent
par Serialkliker Aujourd'hui à 16:29

» Présentation de bruno
par mimi Aujourd'hui à 15:17

» Niveau d'additif 308 T9 DV6C HDI 115 2014
par quintamoja Aujourd'hui à 15:03

» conseils a propos du default "start error"
par outlaw44 Aujourd'hui à 14:58

» Conseil avant RE-achat
par roger69 Aujourd'hui à 14:34

» Présentation de driss
par drisslar Aujourd'hui à 14:22

» Présentation de Sebastien
par Tripmaster Aujourd'hui à 12:54

» pas de section AUTEL MaxiSys MS908 dans Diagnostic Multimarques ?
par beebop Aujourd'hui à 12:40

» Présentation de Jim
par crappybox Aujourd'hui à 12:05

» Présentation de tess
par t2008 Aujourd'hui à 11:56

» Présentation de Ahmed
par spoc Aujourd'hui à 11:44

» Présentation de Patrick
par pat3656 Aujourd'hui à 11:22

» Présentation de $ony
par guiguidavid Aujourd'hui à 11:15

» Présentation de David
par guiguidavid Aujourd'hui à 11:08

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bricodim Aujourd'hui à 10:36

» depose boite vitesse xsara picasso HDI 90 butée embrayage
par kader69 Aujourd'hui à 10:20

» Aide voyant avec Delphi
par Stone94 Aujourd'hui à 10:17

» Présentation de kader
par kader69 Aujourd'hui à 9:49

» Présentation de Ludovic
par smurf_72 Aujourd'hui à 9:26

» Demande aide code airbag 0093D7 ACSM
par julien29 Aujourd'hui à 8:08

» souci avec mon GPS hs
par momo Aujourd'hui à 7:51

» Can clip : résumé d'info et liens d'achat
par jeremy72 Aujourd'hui à 6:23

» mon interface vci non reconnue sur port usb.
par tomtom1111 Aujourd'hui à 5:55

» Présentation de TOM
par tomtom1111 Aujourd'hui à 5:11

» Présentation de Stéphane
par bonny64400 Hier à 23:25

» Présentation de Pascal
par gesap Hier à 22:31

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Carte démarrage laguna 2
par MaxHK71 Hier à 19:53

» Présentation de Cyril
par liryc38 Hier à 19:33

» aide installation
par portugai91 Hier à 19:08

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par margouilla Hier à 19:07

» Présentation de seb
par margouilla Hier à 18:38

» Software SMEG/SMEG+/SMEGiV2
par touri68 Hier à 18:13

» Présentation de julien
par julien29 Hier à 16:57

» Présentation de abdel
par koolmec Hier à 16:04

» Présentation de Dimitri
par bricodim Hier à 15:50

» ***clip 169***
par ave01 Hier à 15:06

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 14:48

Qui est en ligne ?
Il y a en tout 250 utilisateurs en ligne :: 45 Enregistrés, 0 Invisible et 205 Invités :: 2 Moteurs de recherche

alain54, Alliottom59, amuitz, bobox59, chernass, christian91, claude.n, cougars6425, delpiero3, fandf, fennec44, Ghostrider95, gt67250, guiguidavid, jackysat, Jany, jc92120, jeanjean51300, JujuLeduc, julien29, leprof15, lien-mi, loudel, LOUIS MASBET, M57J-C, MaxHK71, minero75, mk-pro-race, mulder36, outlaw44, papaligos, popeye05, remycox, riton786, Serialkliker, smurf_72, spoc, tomtom1111, totoro, Tox_42, Tripmaster, valentin75, vanos77, Wally314, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 407 manque de puissance et accoups

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pignon
Novice
Novice
avatar

Messages : 35
Date d'inscription : 17/04/2016

MessageSujet: 407 manque de puissance et accoups   Mar 26 Avr - 14:22

Bonjour à tous,

Me voilà en présence d'une 407 HDI 110 avec 300 000 kms, j'ai quelques questions concernant les résultats du diag.
J'aimerais avoir votre avis, ci-joint une capture des défauts.

Le véhicule donne des accoups et n'a plus de puissance
Après diag, je constate dans les mesures paramètres que:
- Correction débit d'injecteur cylindre n°1 passe de 0,... à 7,.... au ralenti puis dès que j'accélère de façon régulière et commence à ressentir des accoups moteur, je m'aperçois que sur la ligne Etat commande injecteur apparaît -> courant commande injecteur trop faible simultanément en fonction de accoups. Problème de faisceau je pense, non ???
- RCO et recopie EGR reste tous à 0 peut importe le régime et l'accélération ou décélération !!! Vanne EGR HS ???

-Autres défauts signalés ->Additif trop bas, je vais faire le plein et remettre à zéro et électrovanne papillon bypass c normal j'avais débranché contact mis donc RAS.

Merci d'avance à vous de m'avoir lu et de vos futures réponses
Nouveau sur ce forum bien actif, je tente de m'investir et de vous proposez mes quelques connaissances d'ancien mécano mais là, j'ai besoin de vous .....
Fichiers joints
defauts 407.doc
Vous n'avez pas la permission de télécharger les fichiers joints.
(239 Ko) Téléchargé 18 fois
Revenir en haut Aller en bas
jerome59100
Apprenti
Apprenti
avatar

Messages : 171
Date d'inscription : 11/06/2014
Age : 37
Localisation : Roubaix

MessageSujet: Re: 407 manque de puissance et accoups   Mar 26 Avr - 15:23

hello déjà cet une vanne EGR électrique sur ce modél et surement le moteur de la EGR et hs j'ai déjà du la changer sur ma C4 elle rester a 0 elle été a 128000km
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2815
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 407 manque de puissance et accoups   Mar 26 Avr - 15:49

salut ,

perso , je commencerai par remettre en ordre l'anti pollu , " egr & additif " je suppose que tu va nettoyé le FAP également ...



_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pignon
Novice
Novice
avatar

Messages : 35
Date d'inscription : 17/04/2016

MessageSujet: Re: 407 manque de puissance et accoups   Mar 26 Avr - 16:35

oui c'est ce qui est prévu.
Nettoyage fap, remplissage additif et vanne EGR neuve arrive demain.
Je vous tiens au courant mais l'histoire de courant de commande injecteur trop faible me chagrine tout de même .... A suivre
En tout cas merci pour vos avis
Revenir en haut Aller en bas
pignon
Novice
Novice
avatar

Messages : 35
Date d'inscription : 17/04/2016

MessageSujet: Re: 407 manque de puissance et accoups   Lun 2 Mai - 11:50

Re,

Bon voilà les dernières nouvelles:
Plein d'additif fait, vanne EGR remplacée et FAP 3% de charge donc nickel.
Effacement défauts, elle tourne comme une horloge sauf qu'après une 40aine de Kms, ca recommence.
Ratées et plus de puissance, je la repasse donc à la valise et de nouveau défaut P0201 commande injecteur trop faible (injecteur N°1). Contrôle multimètre résistance 0.6 ohms et contact mis 2.6 Volts, je retrouve les mêmes valeurs sur l'injecteur N°2.
Qu'en pensez vous ? Je dois changer l'injecteur ou peut il y avoir un problème de faisceau ?

Merci d'avance

Entre temps, j'ai inversé les injecteurs 1 et 2 et effacé les défauts.
Résultat: le défaut revient immédiatement mais reste sur l'injecteur 1, j'en conclue donc qu'il s'agirait certainement d'un problème de faisceau non ? J'ajouterai tout de même que le défaut était fugitif avant les réparations et maintenant il est devenu permanent ! A L'AIDE ....
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: 407 manque de puissance et accoups   Mar 3 Mai - 16:43

salut
bien oui,verifies le connecteur de l injecteur 1
avant le deplacement la broche feasit a peu contact
mais maintenant ellle ne contacte plus
resserre la avec un petit tournevis fin
normalement tu devrais pouvoir demonter ce connecteur
ensuite voir l etat de cette broche
Revenir en haut Aller en bas
pignon
Novice
Novice
avatar

Messages : 35
Date d'inscription : 17/04/2016

MessageSujet: Re: 407 manque de puissance et accoups   Mer 4 Mai - 11:03

Re,
Bon normalement c'est réparé, j'ai resserré les connections de l'injecteur N°1. Sur le moment, je n'ai pas percuté mais si la tension est bonne au connecteur, impossible que se soit un problème de faisceau ! J'avais écarté un souci d'injecteur en les inversant. Donc effectivement, défaut sur le connecteur. Reste à voir si ca tient !
Revenir en haut Aller en bas
 

407 manque de puissance et accoups

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-