LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Maxiecu vs can clip
par Nico76 Aujourd'hui à 8:57

» Probleme DiagBox
par jeremy72 Aujourd'hui à 8:56

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Aujourd'hui à 7:35

» Vag , Vas , Odis ?
par SunixDev Aujourd'hui à 6:15

» Ista D 4.03.31 et ista-p 3.60.4
par 325d Aujourd'hui à 0:07

» Présentation de Domingos
par heineken Hier à 23:48

» Présentation de victor
par heineken Hier à 23:45

» Témoin rouge airbag
par Finalshaare69 Hier à 23:27

» Hella Gutmann méga macs 42 se
par kartman Hier à 23:21

» Présentation de Erwan
par kartman Hier à 23:18

» Clip V167 version complète
par yoss Hier à 22:46

» VCDS 12.12.1 en français
par moateez Hier à 22:29

» Problème de démarrage clio3 de 2010
par terminator1000 Hier à 20:53

» resultat diag
par kartman Hier à 19:56

» VCDS Lite 1.2
par heineken Hier à 19:39

» défaut p1003
par will17 Hier à 19:08

» Présentation de sophia
par heineken Hier à 17:25

» Présentation de Thomas
par heineken Hier à 17:13

» Présentation de olivier
par heineken Hier à 17:05

» ISTA /P Connexion EDIABAS
par JPG Hier à 17:04

» Présentation de Omar
par heineken Hier à 16:49

» Présentation de Stephane
par fred9545 Hier à 16:43

» Présentation de pascal
par fred9545 Hier à 16:41

» Présentation de Patrice
par fred9545 Hier à 16:40

» defaut moteur perte puissance DDE
par kayzeur18 Hier à 16:38

» Recherche IDS V81 avec calibration
par toch91 Hier à 15:41

» boitiers de gestion : CMM, BSI, BSM,... qui fait quoi ?
par toch91 Hier à 14:25

» manque de puissance c3 année 2003
par M57J-C Hier à 13:54

» restauration de ma 504 cabriolet de 1973
par zingilingiling Hier à 13:33

» Problème capteur de pluie et de luminosité
par kayzeur18 Hier à 12:44

» interface icom next
par motopass Hier à 12:31

» Présentation de loulou
par heineken Hier à 11:48

» Présentation de Romain
par heineken Hier à 11:45

» Présentation de Herve
par heineken Hier à 11:44

» Présentation de sebastien
par heineken Hier à 11:43

» Présentation de fab
par heineken Hier à 11:42

» Présentation de Christophe
par heineken Hier à 11:41

» Flasher ou non son interface ?
par heineken Hier à 11:35

» code erreur renault
par sniper38 Hier à 9:16

» Ou ai le tuto vidéo ncs expert
par charly69 Hier à 8:47

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 34 Enregistrés, 1 Invisible et 90 Invités :: 2 Moteurs de recherche

Alessiapia, Alexlesinge, Alliottom59, autodiagauto, banos, bisousnours, cseeb, DAMIEN11200, Euzen, fred9545, freddy5923, Guyguy307, jackd33, jacques33, Jc2eler, jc92120, jeanjean51300, jeremy72, kalo86, kharakdar, l atelier auto, lahcene1313, lien-mi, loulou140, lulu95, M57J-C, Mad Penguin, mecahomedavid, MICHAELHAVRE, motopass, Nico76, popeye05, zingilingiling, zoody

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@heineken (53)
 
@Alliottom59 (52)
 
@fred9545 (36)
 
@popeye05 (29)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Aide Blocage électronique du moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Timberland
Novice
Novice
avatar

Messages : 41
Date d'inscription : 13/11/2015
Age : 46
Localisation : Seine et marne

MessageSujet: Aide Blocage électronique du moteur   Mer 25 Mai - 10:14

Bonjour à tous,
J'ai besoin de votre aide Sad
Mon véhicule a une injection bloquée (pas de gasoil dans la rampe).
J'ai longtemps cherché une panne mécanique mais en vain.
Au final, avec Ista-d j'arrive à ça (voir copie écran ci-dessous):

[Vous devez être inscrit et connecté pour voir cette image]


C'est peut-être un problème d'anti-démarrage.

on m'a conseillé de faire une synchro avec Ista-d (scorpium59 et Digidid) mais je n'y arrive pas. je n'ai pas la fonction "ABL". voir image ci-dessous.

[Vous devez être inscrit et connecté pour voir cette image]

Avec Inpa, je ne trouve pas la synchronisation et pourtant j'ai cherché dans tous les sous menus.

Avec winkfp,
- j'ai pu mettre à jour le DDE7.1 sans soucis particulier.
- j'ai trouvé la fonction "alignement EWS-DDE mais winkfp me renvoie un message comme quoi cette opération n'est pas disponible. Au besoin je ferais une capture d'écran du message exact.

Quelqu'un peut-il me guider ? Il y a certainement quelque chose que je ne fais pas ou que je fais "mal".

Merci et à +

Revenir en haut Aller en bas
PlessE90
Expert
Expert
avatar

Messages : 1225
Date d'inscription : 01/01/2015

MessageSujet: Re: Aide Blocage électronique du moteur   Mer 1 Juin - 10:09

salut !

étrange tu devrait pouvoir synchroniser depuis ISTA.

en espérant pour toi que tu ne fait pas face à une erreur interne de DDE.

sur ta photo ont voit aussi que le code sur le K bus n'est pas actif.

ton démarreur tourne lui ?

as tu tenté la fonction SAV de dégazage du circuit d'alimentation GO ?

@++
Revenir en haut Aller en bas
luce46M57
Novice
Novice
avatar

Messages : 93
Date d'inscription : 26/07/2015
Localisation : Nord seine et marne

MessageSujet: Re: Aide Blocage électronique du moteur   Mer 1 Juin - 23:22

Avec INPA, choisi le module DDE, verifie que tu soit pas en mode transport, l'alignement se fait aussi très facilement avec ce soft....(procedure obligée si flashage!)
Revenir en haut Aller en bas
 

Aide Blocage électronique du moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-