LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» espace 4 df107 p062f
par Alliottom59 Aujourd'hui à 2:55

» sauvegarde calculateur brava/bravo 1.9 JTD
par bravo8 Aujourd'hui à 1:24

» Defaut moteur débimètre d'air
par ketaddict Hier à 22:08

» defaut P0420 sur 307 2l 141 cv
par JFPAT Hier à 21:40

» Présentation de Marco
par marco40 Hier à 20:38

» Sp Daten V50.2
par greg5129 Hier à 19:56

» Petit soucis de com inpa /E93
par scorpium59 Hier à 19:54

» Présentation de Maurice
par arya Hier à 19:37

» Problème bi-xénon directionnel et keyless go
par greg5129 Hier à 19:26

» interface can clip
par marinadoceu Hier à 18:49

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par jimmy62620 Hier à 18:41

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 18:36

» Bloqué avec PP2000
par fred9545 Hier à 18:31

» Présentation de jerome
par fred9545 Hier à 18:13

» Présentation de Jerome
par fred9545 Hier à 18:12

» Présentation de Matt
par fred9545 Hier à 18:12

» Présentation de Franco
par fred9545 Hier à 18:11

» Présentation de François
par fred9545 Hier à 18:10

» Mais que c'est il passé dans mon Berlingo
par Alliottom59 Hier à 17:20

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par jimbo Hier à 16:41

» Clip 177 0.6.0
par andromac029 Hier à 16:28

» Vanne de recirculation des gaz d'échappement
par Djey46 Hier à 15:26

» Software SMEG/SMEG+/SMEGiV2
par Sylvian Hier à 14:20

» Présentation de Sébastien
par sucredorge Hier à 14:15

» [Mazda3] Problème FAP neuf
par HallEx Hier à 13:01

» klaxon hors service
par flayosc Hier à 12:59

» Default de fabrication des suspension pneumatique ?
par coyottepowaa Hier à 11:29

» xsara picasso vanne egr?
par RaphaelB Hier à 9:10

» multiecuscan 3.8
par crapaud07 Hier à 8:31

» Problème xulrunner diagbox DS5
par Antoine73 Hier à 8:23

» Présentation de Tibo
par fred9545 Hier à 6:57

» Présentation de Jeremy
par fred9545 Hier à 6:49

» Présentation de Guy
par fred9545 Hier à 6:48

» Présentation de thierry
par fred9545 Hier à 6:47

» Présentation de jimmy
par fred9545 Hier à 6:46

» Top outil DIAG pour AUDI
par lemagicien 20.05.18 22:45

» can low a la masse
par laaaaag 20.05.18 22:38

» airbag 207
par jimbo 20.05.18 21:40

» Présentation de Seb
par seb2850 20.05.18 21:20

» injection défectueuse
par dede59780 20.05.18 20:33

Qui est en ligne ?
Il y a en tout 83 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 61 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Andrymg, ATTOSS19, cseeb, fabes, gege02, GUY, Jany, jeremy72, Jp59, kadoc, ketaddict, lolomini, manu62126, Meteo07, momo12306, Nico76, popeye05, Rotordiag, scorpium59, strac07

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (21)
 
Partagez | .
 

 307 sw 136cv ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ragnar37
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 27/05/2016
Age : 57
Localisation : ORRY LA VILLE

MessageSujet: 307 sw 136cv ne demarre plus   27.05.16 10:03

bonjour, j'ai une 307 sw 136cv aprés avoir refait la courroie de distrib et d'accessoire j'ai tous remis en place et rebranché la batterie. Mais le vehicule affiche mode économie actif et ne demarre plus.
Dois je absolument mettre un coup de valise.
Par avance merci et trés bon forum continuer.
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti
avatar

Messages : 156
Date d'inscription : 13/11/2014
Age : 62
Localisation : Quimper

MessageSujet: 307 sw 136cv ne demarre plus   28.05.16 6:19

ta batterie doit ete trop faible .
recharge ta batterie, et mets une autre avec des cables en complement.
j'ai eu le cas en debut de semaine sur une 307 hdi, elle a demarré seulement quand j'ai mis les cables sur ma batterie , moteur en marche de mon vehicule.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15553
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 307 sw 136cv ne demarre plus   28.05.16 7:11

Bonjour,

le mode éco n’empêche pas le démarrage, il faut reprendre la ou tu as touché lors de tes travaux.

- calage
- capteur pmh
- poulie (cible)

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bluespeed
Novice
Novice
avatar

Messages : 35
Date d'inscription : 16/05/2016
Age : 40
Localisation : Conflans sainte honorine

MessageSujet: Re: 307 sw 136cv ne demarre plus   28.05.16 11:15

Salut

as tu debranché la batterie ?

car dans ce cas il faut peut etre fermer la voiture avec la telecommande et la rouvrir, j'ai deja eu ce cas sur la 807


_________________
Pour dire merci clique sur le pouce vert [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
bluespeed
Novice
Novice
avatar

Messages : 35
Date d'inscription : 16/05/2016
Age : 40
Localisation : Conflans sainte honorine

MessageSujet: Re: 307 sw 136cv ne demarre plus   28.05.16 11:18

et controle tout ce que tu as fait, comme te le conseil alliottom59, tu as peut etre mal calé quelque chose ou oublié de brancher une prise

_________________
Pour dire merci clique sur le pouce vert [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 264
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: 307 sw 136cv ne demarre plus   28.05.16 16:30

Action demarreur ou pas?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15553
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 307 sw 136cv ne demarre plus   01.06.16 17:57

des nouvelles ???

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bluespeed
Novice
Novice
avatar

Messages : 35
Date d'inscription : 16/05/2016
Age : 40
Localisation : Conflans sainte honorine

MessageSujet: Re: 307 sw 136cv ne demarre plus   01.06.16 18:33

Visiblement non

_________________
Pour dire merci clique sur le pouce vert [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

307 sw 136cv ne demarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-