LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 3008 2L HDI DCM 3.5 ( grrrr par quoi commencer)
par donclaudio Aujourd'hui à 19:55

» defaut reseau CAN
par jackxm25 Aujourd'hui à 18:38

» Présentation de joel
par fred9545 Aujourd'hui à 17:08

» aide pour les débutants ISTA rheingold
par fred9545 Aujourd'hui à 17:04

» Présentation de jerome
par fred9545 Aujourd'hui à 16:35

» Code défaut p2127 sur 308 1.6hdi 110cv [Résolu]
par kyllman Aujourd'hui à 15:51

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Aujourd'hui à 11:46

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Aujourd'hui à 10:34

» Présentation de rodolphe
par fred9545 Aujourd'hui à 10:33

» Présentation de louis
par Alexlesinge Hier à 22:05

» Présentation de alain
par Alexlesinge Hier à 22:04

» Présentation de vincent
par Alexlesinge Hier à 22:03

» Présentation de Nicolas
par Alexlesinge Hier à 22:02

» Présentation de yan
par Alexlesinge Hier à 22:02

» Présentation de allan
par Alexlesinge Hier à 22:01

» Présentation de Jonathan
par Alexlesinge Hier à 22:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:19

» essuie glace 207 1.6 hdi
par donclaudio Hier à 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Hier à 16:26

» finaliser installation Ista D impossible
par popoff44 Hier à 15:37

» Assistant dévoué
par Maquegivère Hier à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 10:54

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Hier à 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Problème BVA AL4
par 510c 20.01.19 16:22

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge 20.01.19 13:07

» Outil Maxiecu 2
par olivier14 20.01.19 12:34

» Clé Alfa159
par pepetapedur 20.01.19 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

Qui est en ligne ?
Il y a en tout 136 utilisateurs en ligne :: 22 Enregistrés, 3 Invisibles et 111 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, arilem, dad24, dominique dum, donclaudio, Fbinbin, gilloudeuch, jackxm25, jacques33, JeremyB37, jjean342, Maquegivère, Oly971, patrick33000, Pimlol, riri33, scorpium59, tomsy, V1rtuoze, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (122)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 TOYOTA YARIS VERSO 1.3 VVTI Année 2000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   28.05.16 15:55

Rappel du premier message :

bonjour , a chaque demarrage en premiere je suis obligée d'acélérer un petit peu avant sinon sur route je n'ai pas de probléme


Dernière édition par louistr le 12.07.16 17:32, édité 1 fois (Raison : changement débimétre d'air)
Revenir en haut Aller en bas

AuteurMessage
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   12.06.16 10:02

merci je vais regarder tantot .bonne journée
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   12.06.16 14:19

pour controler une sonde lambda y'a t'il un autre moyen que de verifier la résistance entre les 2 fils noirs
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   12.06.16 14:33

d'aprés la revue technique
Fichiers joints
12.06.2.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(570 Ko) Téléchargé 14 fois
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 558
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   12.06.16 15:09

bonjour louistr

pour calculer la valeur ohmique de ta sonde   celle -ci doit etre deconnectée  de son faiceau sinon tu mesures une resistance equivalante de ta sonde et de ton circuit si elle est equipée d'une fiche  ( en principe male )  tu fais la mesure sur le connecteur
( la partie femelle devant aller au calculateur )
tu as normalement 2 sondes  verifies qu'elles aient la meme valeur
tu as la revue technique ça devrait t'aider  bounce
cordialement
claude

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 558
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   12.06.16 15:17

regardes ça !!

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   12.06.16 18:21

oui merci j'ai deja vu cette video . mais il faut que je recontrole une des 2 sondes car une etait rester branchée
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   13.06.16 18:26

bonsoir je viens de vérifier mes 2 sondes lambda avec un multimetre a aiguille et j'ai entre 2 et 3 ohms entre les 2 fils noirs
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 558
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   13.06.16 18:57

bonsoir louistr

c'est etrange tu ne devrais pas avoir entre 11 à 16 ohms a temperature ambiante ( je pense l'avoir vu sur la revue technique que tu a envoye )
a verifier !!

cordialement
claude

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   13.06.16 19:03

bonsoir j'ai bien entre 0 et 0.8 v sur les 2 sondes et les sondes etait rester montée et au niveau des bornes 1 et 2 c bien les 2fils noirs
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   13.06.16 19:06

peu etre la meilleure chose que je doit faire c de démonter mes 2 sondres et aussi de les controler avec un autre multimetre.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 558
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   13.06.16 19:36

bonsoir

pourquoi n'essayes tu pas de voir l'evolution de tes sondes avec ton delphi moteur tournant tu devrais voir la tension varier en fonction de la chaleur ( du moins pour la sonde 2 qui doit livrer de 0 a 0.8 volt )
si tu les depose reperes les bien pour ne pas les intervertir et il serait utile que tu les teste a differentes temperatures pour voir si la resistance varie bien
bonne soirée

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   14.06.16 16:06

Bonjour .Je vien d acheter un multimètre neuf et j ai vérifié les 2 sondes donc une est a 13,5 et l autre a 14,8 ohms
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   15.06.16 16:23

bonjoour , je n'avance pas beaucoup
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   15.06.16 16:27

donnée capteurs
Fichiers joints
capteur 1 et 2.png
capteur oxygene amont et aval
Vous n'avez pas la permission de télécharger les fichiers joints.
(119 Ko) Téléchargé 1 fois
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   15.06.16 16:29

et voici un graphique des sondes
Fichiers joints
sonde lamda amont.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(133 Ko) Téléchargé 2 fois
sonde lamda aval.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(128 Ko) Téléchargé 2 fois
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   15.06.16 16:54

quand je débranche le débitmetre je n'ai plus de trou a l'accélération mais je bloque a 3000 tours
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   15.06.16 17:42

salut poste les parametre d'air s'il te plait.merci
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 15:18

bonjour , j'ai pris la résistance de mes 2 sonde lambda a différente température et elle varie toute les 2 entre 13.5 et 17.5 ohms. sinon j'ai pris des données graphiques en temp réel et la sonde 2 ne varie trés peu. voici les graphique si dessous
Fichiers joints
16.06 sonde 1.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(126 Ko) Téléchargé 3 fois
16.06 sonde 2.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(122 Ko) Téléchargé 2 fois
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 16:05

comment je peu controler mon debimetre il a 5 fils
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 558
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 17:03

bonsoir louistr

excuses moi pour l'absence ces derniers jours mon entreprise met en place un licenciement economique de 9 salariés et meme si dans l'eventualité je ne suis pas touché 9 de mes collegues le seront dés mardi
pour en revenir a ton probleme  je vois que tu commences a maitriser ton delphi ( tu as remarqué que les données en mode graphiques sont les seules exploitables ) cheers
pour ton defaut melange trop pauvre  en zone 1  je pense qui est localise en amont (avant ) ton filtre a particule ( soit ta sonde o2 est defaillante ou encrassée  ou ton melange air/carburant est mauvais ( filtres qualité de carburant   d'ailleurs tu n'as jamais repondu pour le 95SP E10) pour la zone 2 je pense qu'il s'agit de la sonde O2  qui surveille les rejets du FAP et si ton trace montre qu'elle ne varie pas beaucoup en voltage  c'est qu'elle ne trouve rien d'anormal ( attention je ne dis pas qu'elle fonctionne ou pas  le prix d'une sonde doit approcher les 100 £uros donc on ne change pas de pieces inutiles
je t'ai trouve un petit PDF sympa et simple a comprendre sur le fonctionnement des 2 sondes ( c'est un principe mais il est semblable pour  tous )

[Vous devez être inscrit et connecté pour voir ce lien]

pour le debimetre tu peux remercier Falbala ( en lui donnant un point de reputation en cliquant sur sa main verte pour l'aide qu'elle t'apporte )
lis et comprends bien le PDF qui devrait t'eclairer ( tu as meme un petit test a la fin pour t'autoévaluer )
bonne lecture et tiens nous au courant

claude.n

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 558
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 18:05

bonsoir Falbala

la courtoisie est la moindre des chose a laquelle on doit s'attendre entre membre  je pense avoie été le premier qui t'ai explique a tes debuts pourquoi tu ne voyais pas tas main verte ( main blanche dans carré vert si ma memoire est bonne  )
que de chemin parcouru et deja 50 points de reputation !! j'ai aussi noté la justesse de toutes tes interventions
pour louistr un metrix ou un outil de diag le principal est de comprendre et apprendre  pour affuter son esprit de diagnostique  le resultat est toujours gratifiant
Bonne continuation sur le forum

cordialement
claude
PS  j'apprecie beaucoup la citation de jules Barbey

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 13973
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 18:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


la courtoisie est la moindre des chose a laquelle on doit s'attendre entre membre
bonsoir claude

si tous les membres même le donateurs ( qui sont censés être un exemple ) faisaient preuve de courtoisie avec un bonjour ce serais le top , mais malheureusement certains se croient au dessus

bien entendu ceci ne t'est pas adresser claude Very Happy

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par fred9545 le 16.06.16 19:23, édité 1 fois
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 19:00

merci de m'aider pour la main verte c fait désoler de ne pas l' avoir fait avant je vais continuer mes recherche. bonne soirée
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   16.06.16 19:33

bonsoir au sujet de mon débimétre je l'ai nettoyer avec du w40 et je roule avec du 95 et non 95 E10
Revenir en haut Aller en bas
louistr
Apprenti
Apprenti
louistr

Messages : 129
Date d'inscription : 11/10/2015
Localisation : manche

MessageSujet: Re: TOYOTA YARIS VERSO 1.3 VVTI Année 2000   21.06.16 8:32

bonjours a tous.
je viens de controlé mon débimetre d'air et j'ai une valeur de 3.2 volt à l'accélération et elle réagi bien sinon je vien de trouvé une autre façon de controler mon débimetre sur le net et la je n'ai aucune résistance entre les fiches , si vous pouvez me dire ce que vous en pensée. merci et bonne journée
Revenir en haut Aller en bas
 

TOYOTA YARIS VERSO 1.3 VVTI Année 2000

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Autres Marques :: Autres Marques :: Divers Autres Marques-