LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 1.6l 16V 2001 ne demarre plus
par delta Aujourd'hui à 22:37

» merci pour vos lumieres et conseils
par cleandusty Aujourd'hui à 22:22

» E-RTA votre Avis
par Pepere88 Aujourd'hui à 21:47

» Anomalie Boite Auto Peugeot 1007 Sporty
par Alliottom59 Aujourd'hui à 21:40

» demarrage impossible
par ardennais Aujourd'hui à 21:18

» Présentation de Yves
par fig3 Aujourd'hui à 20:58

» ne reconnaît pas la VCI
par nounours626 Aujourd'hui à 20:51

» Software SMEG/SMEG+/SMEGiV2
par Gallardo57 Aujourd'hui à 20:46

» anomalie antivol électronique
par Grozig Aujourd'hui à 20:29

» Tutoriel pour programmer une carte de demarrage renault megane 2
par pouettedu76 Aujourd'hui à 19:55

» Présentation de joe
par fred9545 Aujourd'hui à 19:28

» Ista D 4.03.31 et Z3 E36
par isetta Aujourd'hui à 19:11

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par Grozig Aujourd'hui à 18:55

» Présentation de Luca
par fred9545 Aujourd'hui à 18:06

» EMS3110 => DF635
par Alexlesinge Aujourd'hui à 18:05

» Présentation de JC
par fred9545 Aujourd'hui à 18:03

» Présentation de joffrey
par fred9545 Aujourd'hui à 18:00

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par Grozig Aujourd'hui à 17:41

» Présentation de Jean-Pierre
par totor33 Aujourd'hui à 16:23

» Présentation de Fabrice
par fred9545 Aujourd'hui à 15:36

» Présentation de Fabien
par fred9545 Aujourd'hui à 15:35

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Aujourd'hui à 14:35

» Probleme Voyant injection reste allumé alfa156 1.9JTD
par Quentin94 Aujourd'hui à 13:57

» Quel ICOM A2 ou A3
par Digidid Aujourd'hui à 13:32

» REMPLACEMENT DU BSI PAR UN D'OCCASION RECUPERE A LA CASSE - METHODE APPLICABLE A D'AUTRES MARQUES
par Quentin94 Aujourd'hui à 13:23

» Diag moto BMW
par bobstar_fr Aujourd'hui à 12:00

» Classe S W221 codes défauts incompréhensibles
par JS2 Aujourd'hui à 10:44

» multiecuscan et elm 327
par Maquegivère Aujourd'hui à 10:40

» embrayage c5
par nicoc5 Aujourd'hui à 8:10

» Présentation de serge
par heineken Aujourd'hui à 7:30

» Présentation de Sébastien
par heineken Aujourd'hui à 7:28

» Présentation de christian
par heineken Aujourd'hui à 7:27

» Installation deux prises AUXILIAURE (JACK) sur un seul poste
par djidji63 Aujourd'hui à 0:36

» panne audi a4 2.5TDI AN2005
par xboxcristal Hier à 21:51

» P2562 C4GP 2l HDI 138
par Grozig Hier à 20:46

» Surpression ds le circuit de refroidissement 2.0 HDI
par jeager13 Hier à 20:07

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par fandf Hier à 18:44

» Présentation de marc
par fred9545 Hier à 17:54

» Présentation de Matthieu
par FlyingMatt Hier à 17:39

» Def053 de retour !
par Trin24 Hier à 16:36

Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 33 Enregistrés, 2 Invisibles et 129 Invités :: 2 Moteurs de recherche

adri78, alain54, Alexlesinge, algorym, ardennais, benj2701, bmag52, cleandusty, dcg7577, delta, Drixc59, fandf, Fbinbin, fouras22, francois2cv, gege02, ghost2000, heyrick, jacques33, jeager13, Jp59, mesly61, nounours626, OursDuFond, popeye05, snoopymagik, solution26, tascanne42, Tosh, totor33, Tur4s, turock3456, yaya13

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 panne Mégane 2 dci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reno jf
Petit Nouveau
Petit Nouveau
avatar

Messages : 20
Date d'inscription : 03/08/2014
Age : 54
Localisation : reding

MessageSujet: panne Mégane 2 dci   Mer 1 Juin - 17:12

bonjour les amis du drag j ai une panne sur ma Mégane 2 1,9 dci j explique ce qui mm est arrive j ai changer la rotule inférieure de la voiture javais débranché la batterie et depuis le moteur de la voiture ne démarre plus le démarreur se lance mais elle ne démarre pas quelqu'un de vous aurait déjà ce genre de pannes merci d avance pour vos réponses
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15191
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: panne Mégane 2 dci   Mer 1 Juin - 17:52

Bonjour,

il faut passer le diag.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
reno jf
Petit Nouveau
Petit Nouveau
avatar

Messages : 20
Date d'inscription : 03/08/2014
Age : 54
Localisation : reding

MessageSujet: reponse   Mer 1 Juin - 17:57

j ai mis la can clip défaut calculateur moteur dfo38 deuxième problème pas de vin sur la section calculateur et encore merci pour vos reponses
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15191
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: panne Mégane 2 dci   Mer 1 Juin - 18:00

serais tu posté un imprimécran des défauts ?


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
reno jf
Petit Nouveau
Petit Nouveau
avatar

Messages : 20
Date d'inscription : 03/08/2014
Age : 54
Localisation : reding

MessageSujet: Re: panne Mégane 2 dci   Mer 1 Juin - 18:11

merci pour ta réponse je vais essayer demain je referai un diag pourrez vous me donner la solution pour voir comment contrôler l anti démarrage avec la can clip et encore merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15191
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: panne Mégane 2 dci   Mer 1 Juin - 18:14

tu n'as pas de soucis d’antidémarrage vu que ton démarreur se lance.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
reno jf
Petit Nouveau
Petit Nouveau
avatar

Messages : 20
Date d'inscription : 03/08/2014
Age : 54
Localisation : reding

MessageSujet: Re: panne Mégane 2 dci   Mer 1 Juin - 18:30

peut être je suis débutant en diag sur can clip je viens de l avoir il y a seulement une semaine peux tu me donner la solution pour contrôler l anti démarrage avec la can clip merci encore
Revenir en haut Aller en bas
loyle92
Novice
Novice
avatar

Messages : 55
Date d'inscription : 15/03/2014
Age : 35
Localisation : 80150 Crécy-en-Ponthieu

MessageSujet: Re: panne Mégane 2 dci   Jeu 2 Juin - 5:34

Bonjour, vérifie le faisceau qui va du calculateur et qui passe entre la batterie et le phare, souvent l'oxidation de la batterie mange des fils et bouge sinon le faisceau au niveau des prise du calculateur c'est déjà arrivé que les connectiques déconne sinon as tu vérifié que t'es fusible sur batterie sont bon? Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne Mégane 2 dci   Jeu 2 Juin - 15:08

Salut
Moi je controlerai  si la prise de la sonde de climatisation n'est pas débrancher scratch Il est côté  passager  en dessous du radiateur de refroidissement moteur sur le tuyau de clim
Et je controlerai  aussi si le clapet  du colecteur  d'admission  n'est pas déboité ou casser  scratch
Revenir en haut Aller en bas
reno jf
Petit Nouveau
Petit Nouveau
avatar

Messages : 20
Date d'inscription : 03/08/2014
Age : 54
Localisation : reding

MessageSujet: Re: panne Mégane 2 dci   Jeu 2 Juin - 18:53

encore merci pour vos réponses j ai vérifie la sonde clim tout est ok j ai aussi constate des que je lance le démarrage du moteur je constate un bruit de relais bloque sur l upc sous les fusibles cote radiateur et encore pour vous de grands remerciments
Revenir en haut Aller en bas
 

panne Mégane 2 dci

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-