LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Can clip : résumé d'info et liens d'achat
par bonny64400 Hier à 23:44

» Présentation de Stéphane
par bonny64400 Hier à 23:25

» Présentation de Pascal
par gesap Hier à 22:31

» Aide codage x5
par riton786 Hier à 20:48

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Carte démarrage laguna 2
par MaxHK71 Hier à 19:53

» Kit démarrage laguna 2
par Alexlesinge Hier à 19:35

» Présentation de Cyril
par liryc38 Hier à 19:33

» aide installation
par portugai91 Hier à 19:08

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par margouilla Hier à 19:07

» Présentation de seb
par margouilla Hier à 18:38

» Software SMEG/SMEG+/SMEGiV2
par touri68 Hier à 18:13

» Demande aide code airbag 0093D7 ACSM
par julien29 Hier à 17:55

» souci avec mon GPS hs
par momo Hier à 17:02

» Présentation de julien
par julien29 Hier à 16:57

» Présentation de abdel
par koolmec Hier à 16:04

» Présentation de Dimitri
par bricodim Hier à 15:50

» ***clip 169***
par ave01 Hier à 15:06

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 14:48

» mon interface vci non reconnue sur port usb.
par ludo62420 Hier à 14:23

» Présentation de cedric
par ccedric Hier à 12:57

» COMPATIBILITE UCH TRAFIC 2 2003 ET TRAFIC PHASE 2 2006
par popeye05 Hier à 12:17

» Présentation de andré
par diemand68 Hier à 11:47

» Présentation de Sebastien
par sebulba69 Hier à 9:53

» Présentation de Didier
par JACOU Hier à 9:12

» probleme instalation tecdoc 2015
par vanos77 Hier à 7:14

» Présentation de patrick
par Husky02 Hier à 5:07

» divers docs MAN
par vanos77 Mar 25 Juil - 22:46

» Aide voyant avec Delphi
par Stone94 Mar 25 Juil - 22:40

» recherche plan electrique branchement calculateur 307 hdi 110
par chaco Mar 25 Juil - 22:30

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Mar 25 Juil - 19:08

» remplacement liquide de frein
par avaiti Mar 25 Juil - 18:42

» Présentation de Marcelo
par vanos77 Mar 25 Juil - 17:41

» Présentation de Christophe
par djcanet Mar 25 Juil - 16:33

» Présentation de abdel
par mothoom Mar 25 Juil - 16:14

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Mar 25 Juil - 16:08

» Conseil avant RE-achat
par jeremy72 Mar 25 Juil - 14:41

» Turbo HS suite défapage + décata
par gt67250 Mar 25 Juil - 13:14

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Mar 25 Juil - 12:14

» Présentation de sebastien
par blackie78 Mar 25 Juil - 11:47

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 41 Invités :: 1 Moteur de recherche

Alexlesinge, bonny64400, cougars6425, eric08, fandf, jc92120, ludo62420, margouilla, paillote13, passion, popeye05, remycox, vanos77, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Giant038 (13)
 
@Guyguy307 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 probleme bsi et oui encor un

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredd53
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 25/05/2016

MessageSujet: probleme bsi et oui encor un   Ven 3 Juin - 23:36

Bonjour,

J'ai une question technique pour mon BSI,
C'est un siemens BSI-S04-00 pour une 407sw de 2005 ( bus en CAN ) 2.0hdi 138 bva4 146 000 kms
j'ai pas mal de problème lié au BSI ( centralisation, essuie-glace ... )

j'ai donc démonté et je me suis rendu compte qu'il a déjà été ouvert ( comme un cochon en plus )
je trifouille sur le net pour connaitre la ref de l'éprom ( 95128 ) que j’identifie très vite car le verni avais été brulé et les pattes du composant on déjà été ressoudé.

Avec mes 2.5 neurones restant j'en déduit qu'il y a déjà eu un souci de BSI et qu'il l'on changé en dessoudant et ressoudant l'éprom sur le nouveau BSI pour pas avoir de télécodage a refaire ...

je n'arrive pas a trouver un siemens BSI-S04-00 d'occase alors peut on le remplacer par une autre ref ?

je suis aller chez pigot et avec toute les ref de la voiture il n’ont pas pu me dire quel référence de bsi a été installé d'origine dans cette voiture alors comment être sur que c'est bien un siemens BSI-S04-00 qui doit être monter dans cette voiture ?

si non j'imagine que sa se répare pas un BSI ?

Merci de ne pas s’être endormi en lisant le paver et merci pour vos futur réponses.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme bsi et oui encor un   Sam 4 Juin - 6:49

Bonjour,

envoi moi ton VIN en mp

merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme bsi et oui encor un   Sam 4 Juin - 9:53

Référence de ton bsi

6580 Fw

ou

6580Fw

google est ton ami

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
fredd53
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 25/05/2016

MessageSujet: Re: probleme bsi et oui encor un   Sam 4 Juin - 12:46

re, j’ai une question,
cette référence je ne la vois pas sùr et dans le BSI mais avec google je vois bien des bsi référencé S02 avec 6580fw
du coup si je prend n'importe lequel du moment ou il y a la ref 6580fw je suis sur de retrouver l'eeprom 95128 ? ( donc pouvoir cloné mon bsi )
Revenir en haut Aller en bas
 

probleme bsi et oui encor un

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-