LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» tuto installation ddt
par honda Aujourd'hui à 0:02

» Premier Diag E61 530D Touring
par Mikatds Hier à 23:46

» 5 ans déjà
par Jp59 Hier à 23:41

» C3 1100cc témoin de température s'allume après 20 km
par bebert Hier à 22:47

» cette fois raté d'allumage 1/3/5
par Alexlesinge Hier à 22:34

» Achat concret d'un débutant d'une interface Full chip !
par Torrentasos Hier à 22:27

» DF394 + DF092
par Alexlesinge Hier à 21:29

» 530d e61 de 2004 220000km
par ave01 Hier à 21:19

» probleme toit escamoatable
par Jp59 Hier à 21:17

» Présentation de joffrey
par evokbe Hier à 21:12

» Tuto Code défaut P1461 sur véhicules PSA
par Fbinbin Hier à 20:56

» rheingold 3.44
par bmw530 Hier à 19:54

» Présentation de Patrice
par PatGTT Hier à 19:46

» Ista D 4.03.31 et Z3 E36
par bouky Hier à 19:26

» Présentation de Album
par viscum Hier à 19:25

» Software SMEG/SMEG+/SMEGiV2
par Toto.Tata7 Hier à 18:59

» Eleanor de 1968
par Jp59 Hier à 18:53

» Présentation de Francisco
par fjarranz Hier à 18:29

» Alim 100A pour codage
par floflo77 Hier à 18:20

» Présentation de florian
par floflo77 Hier à 17:51

» Présentation de MAX
par fred9545 Hier à 17:19

» keygen DDT2000 de MRRORRY
par jeremy72 Hier à 16:00

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par honda Hier à 15:57

» BMW 330 2003 problème compteur HS
par Alex83210 Hier à 15:08

» Présentation de stéphane
par fred9545 Hier à 13:50

» Présentation de Alain
par fred9545 Hier à 13:49

» Présentation de nundo
par fred9545 Hier à 13:38

» Can clip : résumé d'info et liens d'achat
par sneri2 Hier à 13:31

» diagbox 5.29
par diabolo Hier à 12:36

» C5 HDI 160 écran noir + radio out
par Jp59 Hier à 12:32

» Le diesel propre chez PSA
par Jp59 Hier à 11:51

» Codage injecteur neuf
par BmwOldSchool Hier à 10:06

» ATRIS Technik 2016.1 FR
par Digidid Hier à 9:51

» changement dme et ews ?
par Digidid Hier à 9:45

» Présentation de Alain
par Alain47 Hier à 9:43

» Télécodage manuel
par tlabidouille Hier à 7:58

» Présentation de Mickael
par Mikatds Hier à 0:54

» Présentation de laurent
par heineken Hier à 0:17

» Présentation de Nicolas
par heineken Hier à 0:16

» Alliotom et fred dans la cage d'ascenseur
par Jp59 Dim 10 Déc - 22:22

Qui est en ligne ?
Il y a en tout 83 utilisateurs en ligne :: 20 Enregistrés, 1 Invisible et 62 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, algorym, Alliottom59, angelus, bmw530, Chris91310, dad24, evokbe, jarod38, lames, Maquegivère, Michel13, olivier3.2, passion, Patrick5361, pepito8791, plucky, popeye05, Zipilot

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (80)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Problème BSI d'une Xsara Picasso 1ére génération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nounours626
Apprenti
Apprenti
avatar

Messages : 233
Date d'inscription : 10/12/2015
Age : 59
Localisation : 62660

MessageSujet: Problème BSI d'une Xsara Picasso 1ére génération   Lun 6 Juin - 20:15

bonjour

quelqu'un as t'il déjà contrôlé un BSI d'une Xsara Picasso 1ére génération ?
car par moment mon autoradio ne fonctionne plus et les clignotants fonctionnent sans entendre le bruiteur.
je possède "XS évolution" acheté récemment que je n'ai pas pas encore utilisé car je reste un Bleu dans le Diag.

cdlt
Revenir en haut Aller en bas
nounours626
Apprenti
Apprenti
avatar

Messages : 233
Date d'inscription : 10/12/2015
Age : 59
Localisation : 62660

MessageSujet: Re: Problème BSI d'une Xsara Picasso 1ére génération   Mar 7 Juin - 18:40

bonjour

car je souhaite changer le BSI de la voiture et le configurer pour celle ci.
ou doit on intervenir pour le faire ?

cdlt
Revenir en haut Aller en bas
 

Problème BSI d'une Xsara Picasso 1ére génération

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-