LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» crochet d'attelage 308 sw
par Alliottom59 Aujourd'hui à 22:03

» Présentation de Eric
par Alliottom59 Aujourd'hui à 22:00

» besoin d'aide pour l'achat de materiel
par swhanda Aujourd'hui à 21:47

» AUDI A4 ne demare ps
par diagxpert Aujourd'hui à 21:37

» Programmation double de clef BMW E46
par yld Aujourd'hui à 20:41

» Cic qui coupe
par Mad Penguin Aujourd'hui à 20:23

» interface et oui encore
par fred9545 Aujourd'hui à 20:22

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 18:43

» Présentation de Arnaud
par fred9545 Aujourd'hui à 17:52

» Problème de sonde... oui encore... désolé ^^
par chaco Aujourd'hui à 17:40

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 16:59

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Aujourd'hui à 16:09

» multiecuscan 3.1 full
par vincent55 Aujourd'hui à 15:33

» Interface alliance hs ?
par pouettedu76 Aujourd'hui à 15:18

» Vidange BVA
par jmr Aujourd'hui à 14:38

» Présentation de Jean Michel
par heineken Aujourd'hui à 14:11

» Panne courante direction assistée électrique Modus
par wooky69650 Aujourd'hui à 13:19

» Outil Maxiecu 2
par lenainportnawak Aujourd'hui à 13:17

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par heineken Aujourd'hui à 12:52

» Problème feux de route
par thouve Aujourd'hui à 12:22

» Présentation de David
par fred9545 Aujourd'hui à 11:50

» Présentation de René
par jeager13 Aujourd'hui à 10:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Aujourd'hui à 9:58

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

Qui est en ligne ?
Il y a en tout 128 utilisateurs en ligne :: 18 Enregistrés, 1 Invisible et 109 Invités :: 1 Moteur de recherche

Alliottom59, AP.20141, atom256, diagxpert, djams, fourinkazan, freddy5923, jeager13, jeremy72, lolo85v, madjid13, Mechanicker, patber, peug89, sandra4444, wism3, zalmann60150, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Problème BSI d'une Xsara Picasso 1ére génération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nounours626
Apprenti
Apprenti


Messages : 146
Date d'inscription : 10/12/2015
Age : 58
Localisation : 62660

MessageSujet: Problème BSI d'une Xsara Picasso 1ére génération   Lun 6 Juin - 18:15

bonjour

quelqu'un as t'il déjà contrôlé un BSI d'une Xsara Picasso 1ére génération ?
car par moment mon autoradio ne fonctionne plus et les clignotants fonctionnent sans entendre le bruiteur.
je possède "XS évolution" acheté récemment que je n'ai pas pas encore utilisé car je reste un Bleu dans le Diag.

cdlt
Revenir en haut Aller en bas
nounours626
Apprenti
Apprenti


Messages : 146
Date d'inscription : 10/12/2015
Age : 58
Localisation : 62660

MessageSujet: Re: Problème BSI d'une Xsara Picasso 1ére génération   Mar 7 Juin - 16:40

bonjour

car je souhaite changer le BSI de la voiture et le configurer pour celle ci.
ou doit on intervenir pour le faire ?

cdlt
Revenir en haut Aller en bas
 

Problème BSI d'une Xsara Picasso 1ére génération

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-