LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» schéma broche twingo
par jova57 Aujourd'hui à 19:06

» Problème xulrunner diagbox DS5
par Antoine73 Aujourd'hui à 18:44

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par dav Aujourd'hui à 18:18

» Petit soucis de com inpa /E93
par scorpium59 Aujourd'hui à 18:17

» nouveau contrôle technique 2018 , infos , documents...
par heineken Aujourd'hui à 18:09

» Présentation de killian
par killiandh10 Aujourd'hui à 17:57

» Problème de communication avec (certains) calculateurs
par killiandh10 Aujourd'hui à 17:35

» Erreur ODIS
par snatsh Aujourd'hui à 16:29

» VXDIAG !!!
par snatsh Aujourd'hui à 16:27

» interface can clip
par jeremy72 Aujourd'hui à 16:17

» module ZGM/SGM qui plante au démarrage ?
par thierryt Aujourd'hui à 15:37

» airbag 207
par gailgail Aujourd'hui à 15:30

» Logiciel subaru pour elm 327 ?
par Valériedu52 Aujourd'hui à 15:25

» Probleme connexion avec ISTA
par Bmwpsa Aujourd'hui à 15:24

» Présentation de thierry
par thierryt Aujourd'hui à 14:55

» Test antipollution - OBD non conforme - Xsara Picasso
par jimbo Aujourd'hui à 14:30

» Mon combo ne démarre plus
par gsxr26 Aujourd'hui à 13:22

» un peu perdu dans le choix CLIP
par jeremy72 Aujourd'hui à 12:09

» besoin d un avis sur installation de ma diagbox
par fred9545 Aujourd'hui à 9:59

» Présentation de jimmy
par jimmy62620 Aujourd'hui à 9:37

» cherche crack eobd facile
par aigle459141 Aujourd'hui à 9:31

» Présentation de eslem
par fred9545 Aujourd'hui à 9:30

» Présentation de Stephane
par fred9545 Aujourd'hui à 9:27

» Présentation de patrick
par fred9545 Aujourd'hui à 9:27

» Présentation de Jérôme
par fred9545 Aujourd'hui à 9:26

» Présentation de Maxime
par fred9545 Aujourd'hui à 9:26

» Présentation de Jean-Louis
par fred9545 Aujourd'hui à 9:26

» Présentation de Seb
par fred9545 Aujourd'hui à 9:25

» Présentation de Christian
par fred9545 Aujourd'hui à 9:24

» multiecuscan 3.8
par Rotordiag Aujourd'hui à 9:18

» Images manquantes Dialogys 4.67 Clio 4
par ketaddict Aujourd'hui à 9:13

» Remplacement FAP renault
par fabes Aujourd'hui à 8:44

» ProblEme rencodage injecteur 1,5dci
par Alexlesinge Aujourd'hui à 8:36

» injection défectueuse
par olivier14 Aujourd'hui à 8:30

» programmation cle
par antigone Aujourd'hui à 7:31

» Dialogys 4.71
par snatsh Aujourd'hui à 5:48

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par jimbo Aujourd'hui à 0:53

» Top outil DIAG pour AUDI
par Valériedu52 Hier à 23:09

» Court circuit sur réseau multiplexé
par Rotordiag Hier à 21:52

» tuto diagbox remise a zéro compteur additif et régénération forcée FAP
par deub Hier à 21:49

Qui est en ligne ?
Il y a en tout 178 utilisateurs en ligne :: 45 Enregistrés, 2 Invisibles et 131 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alan009, Alliottom59, antigone, Antoine73, AP.20141, aren2011, ATTOSS19, baptiste35, bmag52, chtefane, Cédric45, doudoudidine63, drjeje, garo, gensalabasta, gronaludo, gt67250, jeager13, jeremy72, jova57, khaireddine13, khaledoun, killiandh10, lolo64, manu62126, marthy, Meteo07, Nico76, notas, Photis14, pitch, POWO, Quentin94, ritalo91, Roms30, Rotordiag, scorpium59, seb2850, surfeur73, tandiag2000, thierryt, yahdiag, YVES31

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (21)
 
Partagez | .
 

 Mauvais démarrage 1,5l DCI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2075
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Mauvais démarrage 1,5l DCI   10.06.16 11:39

Véhicule:

Clio 2 ph 2 , Clio 3 moteur K9k

Symptômes:

Mauvais démarrage, mais possible après quelques secondes sous démarreur ou au deuxième coup de démarreur. Souvent aucun défaut enregistré dans le calculateur.

Causes possibles:

Capteur de phase

Remède:

Remplacer le capteur

Emplacement:

Sur le carter de distribution, sous le support moteur supérieur  ou sur le couvre-culasse.
Revenir en haut Aller en bas
 

Mauvais démarrage 1,5l DCI

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Pannes Courantes Renault & Dacia :: Pannes Courantes Renault :: CLIO-