LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de CHRIS
par heineken Aujourd'hui à 12:14

» DIS V57 FR
par did Aujourd'hui à 12:06

» can clip 165
par aigle459141 Aujourd'hui à 11:57

» Présentation de philppe
par philomene787 Aujourd'hui à 11:55

» problème exploitation des codes injecteurs après RAZ calcul injection
par renault Aujourd'hui à 11:29

» rétraction rétroviseurs Q3
par Minouch Aujourd'hui à 11:10

» Présentation de yves
par ymca51 Aujourd'hui à 10:24

» BMW Rheingold ISTA-D 3.44.30 FR
par fennec44 Aujourd'hui à 10:22

» Présentation de Rafael
par fred9545 Aujourd'hui à 10:10

» Présentation de Christian
par fred9545 Aujourd'hui à 10:09

» Aide install Microcat Toyota
par bobyboy Aujourd'hui à 9:51

» remplacement liquide de frein
par raf94 Aujourd'hui à 9:46

» Par quoi on commence
par passion Aujourd'hui à 9:28

» Clip version 164
par aigle459141 Aujourd'hui à 9:05

» can clip V163 ne s'allume pas
par passion Aujourd'hui à 8:33

» Autel Mot pro EU 908 vs Maxiecu 2 full mpm-com
par makita Aujourd'hui à 7:24

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred1965 Aujourd'hui à 7:14

» audi a4 1.8t 2002 BA
par makita Aujourd'hui à 7:10

» Passat VI - moteur CBDC
par makita Aujourd'hui à 7:04

» Programmation et codage
par avaiti Aujourd'hui à 6:39

» Présentation de fabrice
par micka Aujourd'hui à 5:01

» recherchche TUTO
par ctophe33 Aujourd'hui à 4:43

» Présentation de seb
par heineken Hier à 22:53

» programmation carte vierge laguna 2
par Alexlesinge Hier à 22:36

» logiciels elm327
par belben Hier à 22:36

» enregistrement débit injecteurs
par Alexlesinge Hier à 22:34

» Niva 17.i GPL en panne
par g59 Hier à 21:24

» Passage autoradio RD4 vers RT6 sur RCZ et pas de son
par zazear Hier à 20:53

» Présentation de pierre
par fred9545 Hier à 20:28

» VCDS-FRM-15071 pour câble chinois
par carsolfr Hier à 20:23

» clip V164 sur win 7 x86
par david.s Hier à 18:53

» Présentation de macel
par heineken Hier à 18:20

» Présentation de eric
par heineken Hier à 18:16

» Présentation de laurent
par heineken Hier à 18:15

» Hyundai Matrix 1.5 l CRDI 82 cv
par aigle459141 Hier à 18:06

» Défaut sur 407 HDI
par gege83 Hier à 17:45

» Données clé EPROM
par bass75 Hier à 15:52

» Configurer Ista-D avec interface K+Dcan
par bzouf57 Hier à 15:43

» manuel vcds
par heineken Hier à 15:36

» Présentation de André
par heineken Hier à 15:21

Qui est en ligne ?
Il y a en tout 220 utilisateurs en ligne :: 38 Enregistrés, 2 Invisibles et 180 Invités :: 2 Moteurs de recherche

aigle459141, Alliottom59, bachibouzou, biggugus, bnania, bobyboy, cris14, did, didleb62, Dupont45, evadeo63, fennec44, fifi05, fred9545, GeepeeOne, jacques33, jardini, jeremy72, jmmlandivisiau, juju300, lycanzzr, manu62126, Mechanicker, micka, nicos, patrick33000, philomene787, phm59, powertouch, renault, rescue, riri33, rizzo, roxamoille, Skyler21, sumchanlin, sza, toniolelion

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (47)
 
@heineken (41)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Mauvais démarrage 1,5l DCI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 932
Date d'inscription : 02/05/2016
Age : 20
Localisation : 06

MessageSujet: Mauvais démarrage 1,5l DCI   Ven 10 Juin - 11:39

Véhicule:

Clio 2 ph 2 , Clio 3 moteur K9k

Symptômes:

Mauvais démarrage, mais possible après quelques secondes sous démarreur ou au deuxième coup de démarreur. Souvent aucun défaut enregistré dans le calculateur.

Causes possibles:

Capteur de phase

Remède:

Remplacer le capteur

Emplacement:

Sur le carter de distribution, sous le support moteur supérieur  ou sur le couvre-culasse.
Revenir en haut Aller en bas
 

Mauvais démarrage 1,5l DCI

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Pannes Courantes Renault & Dacia :: Pannes Courantes Renault :: CLIO-