LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Panne courante direction assistée électrique Modus
par wooky69650 Aujourd'hui à 6:20

» Problème feux de route
par thouve Aujourd'hui à 1:13

» Cic qui coupe
par thouve Aujourd'hui à 0:42

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par Alexlesinge Hier à 22:32

» Présentation de René
par jeager13 Hier à 21:15

» besoin d'aide pour l'achat de materiel
par sachscott Hier à 19:47

» interface et oui encore
par guygnolle Hier à 19:46

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» AUDI A4 ne demare ps
par Cocobeley Hier à 17:47

» Interface alliance hs ?
par jeremy72 Hier à 17:43

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» Erreur sur module IHKA
par PlessE90 Hier à 17:10

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

» Présentation de alexandre
par micka Hier à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Hier à 0:15

» Présentation de Jean-Claude
par heineken Jeu 8 Déc - 22:34

» Présentation de jluc
par heineken Jeu 8 Déc - 22:33

» Présentation de Bernard
par heineken Jeu 8 Déc - 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Jeu 8 Déc - 20:32

» Problème embrayage
par fred9545 Jeu 8 Déc - 20:15

» Présentation de Nail
par fred9545 Jeu 8 Déc - 19:48

» Outil Maxiecu 2
par M57J-C Jeu 8 Déc - 18:40

» Présentation de franck
par heineken Jeu 8 Déc - 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Jeu 8 Déc - 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Jeu 8 Déc - 17:05

Qui est en ligne ?
Il y a en tout 70 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 61 Invités :: 2 Moteurs de recherche

biggugus, bubu04, claude.n, dede59780, elessar68, gegephil91, medmed, patrick91600, wooky69650

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Ratés et plus de puissance sur 307 EW10J4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Ratés et plus de puissance sur 307 EW10J4   Jeu 16 Juin - 20:35

Bonjour à tous  bom

J'ai une 307 de 2003 138cv et j'ai des ratés, secousses, grosses hésitations lorsque j'accélère à peine ou en plein et surtout à bas régime entre 2000 et 3000 rpm et surtout dans les vitesses 4 et 5 et je note une perte de puissance quand même sur toute la plage : la voiture en première a du mal à partir.

Quand je démarre la voiture à froid, la pompe à air se met en route et la voiture a tous ses chevaux, son accélération est pleine, linéaire et elle est très agréable.
Lorsque la température du moteur dépasse environ les 65 degrés son comportement devient erratique instantanément. Si j'ai bien compris, une fois que la pompe à air s'arrête, le calculateur prend en compte la sonde lambda et je dirai même tous les capteurs.

Ce problème est apparu quand mon ressort de boitier papillon s'est cassé (bout en plastique blanc). La voiture démarrait et calait instantanément. J'ai changé le boitier par un neuf et la voiture calait toujours. Je l'ai amené chez Peugeot, ils m'ont fait un autoapprentissage mais la sonde lambda amont était naze. J'ai donc changé la sonde moi-même par une générique puis par une Bosch car j'ai cru que c'était le problème de mes ratés. J'ai acheté Diagbox et j'ai refais un auto-apprentissage mais en vain. Mais je n'ai plus le message d'anti-pollution.

--> Diagbox ne voit aucune défaut.

Lors du changement du boitier d'admission je n'avais pas changé le joint, c'est chose faite (avec graisse silicium) mais pas mieux.

Note : le ralenti est parfait et stable mais la voiture pétarade quand même au silencieux pendant un rétrogradage. En regardant à l'intérieur du collecteur d'admission, celui-ci est très très gras, en passant le doigt dedans il est noir !

Pièces neuves :
- Boitier papillon
- Sonde lambda amont
- Bougies
- Bobine d'allumage
- Capteur de position d'arbres à cames
- Intermédiaire et silencieux
- Vanne EGR débranchée pour le test mais comportement moteur érratique aussi

J'ai aussi un problème pas forcément lié je pense : la pompe à air ne  fonctionnait plus, j'ai retiré le fusible et l'ai remis et elle a refonctionné ! Mais j'ai un défaut qui dit que l'air ne vas pas dans la ligne d'échappement. J'ai contrôlé le clapet il "semble bon". De plus, je le vois à la sonde lambda, pendant la première minute, j'ai une tension de 0.8v au lieu de 0/0.1. J'ai vérifié le clapet, il semble bon. Peut-être ma culasse bouchée...

Si vous avez des idées, ça serait top, je prends tout je suis désespéré  lol!


Dernière édition par Taki_38 le Dim 6 Nov - 9:32, édité 1 fois
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 17 Juin - 10:57

salut
oui a la vue des valeurs lambda tes conduits de culasse sont bouché !
c'est un problème courant sur le ew10j4 qui utilise cette pompe a air pour faire chauffer plus vite le catalyseur

pour tes à-coups il faudrait déjà savoir comment tu as procédé exactement pour faire tes auto adaptatifs

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 17 Juin - 11:06

Les autoadaptatifs, je les fait en suivant PP2000, donc à froid, puis au ralenti jusqu'au déclenchement du ventilo vers les 100 degrés. Après j'ai fait des lachés d'accélérateur de 5000 au ralenti comme préconisé.

Pour la culasse bouchée, j'ai récupéré ce document :
Contrôle des conduits IAE de la
culasse
Gamme APV :
A) vérifier la tension batterie : 12V < U bat < 12,7V
B) Mesurer à l’aide d’un multimètre équipé d’une pince ampèremètrique l’intensité consommée
par la pompe à air en en l’alimentant en direct par un +12V batterie:
Tuyau débranché du clapet : 9,2A < I < 9,9A = Valeur correcte.
I = 9,9A
Si I < 9A: non-conformité pompe à air ou défaillance, voir réf pompe.
EW = 9639450180 ou 9653340580 ou 9638109680.
C) Mesurer à l’aide d’un multimètre équipé d’une pince ampèremétrique l’intensité consommée
par la pompe à air en l’alimentant par un +12V batterie:
Tuyau branché sur clapet : 11,5A < I < 12,5A = Valeur correcte.
Si 12,5A < I < 13,5A: conduits IAE dans culasse partiellement bouchés.
Remède: Essai du produit Bardhal Réf : 9729 FF dilué à 50%. Verser un mélange de 2,5l
d’essence et 2,5l de Bardhal dans le réservoir de carburant après l’avoir vidangé.
· Faire un roulage pendant 20km.
· Revenir ralenti.
· Boucher la sortie échappement afin de forcer le passage des gaz par les conduits
IAE, puis répéter l’opération.
· Laisser tourner 30min au ralenti et à régime accéléré.
Après cette opération, refaire une mesure d’intensité, si l’intensité est toujours
supérieure à 12,5 A la dépose culasse sera nécessaire.
 Si I > 13,5A et si après avoir retiré le clapet IAE de la culasse, aucun gaz
d’échappement ne sort : les conduits IAE dans culasse complètement
bouchés.
 Dépose culasse. Nettoyage conduits IAE.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 17 Juin - 11:45

oui je connais ce document !


pour les autoadaptatife essaye de les refaire déjà

apres il faudra controler la pression d'essence et l'etat des injecteurs

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 17 Juin - 12:42

OK, je vais refaire les adaptatifs!

J'attends des injecteurs de 77000 km que je vais passer aux ultra-sons en préventif.

J'ai vu pas mal de choses sur le changement des injecteurs, c'est juste plug and play ou il faut jouer de la valise ? :=)
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 17 Juin - 18:12

normalement sur le 4mp2 apres remplacement des injecteurs tu refait un autoadaptatif !
mais bon je pense que tu devrait déjà essayer juste en changeant les injecteurs voir si il y a difference !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 12:49

Alors j'ai changé les injecteurs (sans réapprentissage, oui je sais il faut !) et même symptômes.

Je rajoute une information intéressante, les ratés je les ai toujours dès que le moteur a 60 degrés, c'est instantané comme s'il changeait de comportement d'un coup. En regardant le magnetti mm6lp, rentrent en jeu le canister et l'egr à cette température. L'egr je l'ai déconnectée et elle est bien fermée mais toujours ces accoups.
Il faudrait que je débranche la durite du canister sur l'admission et la bouche. Mais est-ce que ça suffit ? Ne faut-il pas débrancher l'électrovanne ? Pourtant à la valise, en faisant le test canister elle fait bien un petit clic.

J'ai contrôlé le MAP (pression collecteur), il est plutot bien, pied plancher je suis à 1 bar et pour le ralenti et 3000 rpm, les valeurs sont cohérentes avec ce que préconise la valise.
Les compensations d'essence (fuel trim) sont aussi correct. Le court terme est à -9% et le long terme oscille autour de 0%.

J'ai vérifié au start pilot, je n'ai pas de fuite d'air.

D'ailleurs pour l'auto-apprentissage, j'ai lu une note Peugeot qui dit de donner un coup de démarreur et d'éteindre tout de suite et d'attendre la fin du powerlatch (12 minutes) et ensuite démarrer pour chauffer la voiture au ralenti jusqu'au déclenchement du ventilateur. Quelle est la bonne procédure ?

Si vous avez des idées pour faire avancer le diagnostic !
Merci de m'avoir lu.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 12:55

salut

tu met quoi comme essence ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 13:00

Du 95, jamais de E10, et j'ai déja essayé un plein de 98 par-ci par-là.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 14:33

la mienne tourne qu'au 98 !

j'ai mis 1 fois du 95 pour dépanner car il y avait que ca a la pompe et j'ai trouvé qu'elle était moins agréable a rouler !

il faudrait que tu contrôle ta pression d'essence deja

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 14:46

Je vais essayer de retourner quelques pleins en 98. Pour la pression, faut que je me trouve un testeur de pression mais ça coûte vite 80 £uros et y a les vacances Smile
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 14:54

sur la 307 pas besoin d'un contrôleur de pression a 80€

sur la rampe d'injecteur tu as une valve schrader pour prendre la pression
cette valve est identique a celle qu'on trouve a nos roues de voiture
donc un simple mano a 5€ qui a un embout pour les valves voitures et qui vas jusqu'à 4.5 ou 5 bars fera l'affaire

tu doit trouver 3.5 a 3.7 bars

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 15:15

Ah j'ai ce qu'il faut alors ! super !!!!
Je peux démarrer le moteur et rouler avec le mano normalement ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Ven 15 Juil - 15:33

oui pas de soucis du moment que ton montage est etanche

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mar 6 Sep - 11:48

Salut ! Je reviens de vacances, j'ai fait le test et j'ai 3.6 bars très stables. J'ai fait le test au ralenti et sur toute la plage du compte/tour à chaud.
J'ai aussi mis du 98 mais pareil.
J'ai aussi débranché le canister d'essence sur l'admission (et bouché) mais même problème.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mar 6 Sep - 12:20

salut
fait les auto adaptatifs

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mar 6 Sep - 12:30

Peux-tu juste clarifier ce point pour l'auto apprentissage :
"D'ailleurs pour l'auto-apprentissage, j'ai lu une note Peugeot qui dit de donner un coup de démarreur et d'éteindre tout de suite et d'attendre la fin du powerlatch (12 minutes) et ensuite démarrer pour chauffer la voiture au ralenti jusqu'au déclenchement du ventilateur. Quelle est la bonne procédure ?"

Merci Smile
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mar 6 Sep - 15:14

il faut suivre la procédure dans pp2000 car elle est bonne !
très important de commencer moteur froid !

mais pp2000 te guide tout le long de la procédure

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mar 6 Sep - 15:18

ok je vais faire ça Wink
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mer 14 Sep - 11:38

Dans la foulée, j'ai changé le capteur de pression d'air.
J'ai fait un aprentissage et bien attendu les 12 minutes du powerlatch mais le problème c'est qu'elle ne dépasse pas les 90 degrés (même en plein soleil à 30 degrés) et ne parvient pas au 100 degrés pour le déclenchement des ventilateurs. J'ai quand même validé et roulé mais toujours les hésitations en dessous de 3000 rpm.

J'aimerai faire une mise à jour du calculateur par Peugeot sachant que j'ai ces valeurs :
Référence PSA :       9650623180
Référence logiciel :   9655956480
Indice d'évolution :   0F02
Dépollution :           L5
Version diagnostic :  0D

Sur la documentation technique du EW10J4, vers les 65 degrés, la vanne EGR et le canister rentrent en action. Ca coincide avec ma température où les secousses apparaissent. J'ai débranché vanne egr mais ça n'a pas changé le comportement mais est-ce que ce test était suffisant ? (voyant allumé). A froid elle marche super bien jusqu'à 65 degrés (poussée franche et linéaire), j'aimerai tant avoir cette voiture a chaud !!!!!!!

Tous ces problèmes, je ne sais pas si tu te rappelles c'est quand j'ai changé mon boitier papillon par un dp-auto.com. Le ressort de rappel avait cassé et la voiture ne démarrait plus. J'avais acheté ce boitier neuf et en le montant sur la 307, la voiture démarrait mais ne tenait pas le ralenti. A l'époque tu m'avais dit que c'était étrange. Et Peugeot a pris la voiture et a mis un coup de valise et depuis elle tourne mais mal avant 3000 rpm.

J'essaye de trouver un boitier d'occasion mais ça court pas les rues :/
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mer 14 Sep - 11:45

salut

oui c'est a vérifier si il n'y a pas une mise a jour calculateur
apres il faut aussi controler tes prises d'air et le capteur de pression absolue sur le collecteur voir si il est bien propre !

tes sondes lambda sont comment aussi ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mer 14 Sep - 11:48

Je n'ai aucune prise d'air (testé au start pilot) et joint neuf sur le boitier papillon. Il parait qu'en mettant la main sur le papillon, le moteur devrait caler si pas de trou d'air -> à tester.

Le capteur de pression d'air je l'ai changé ce matin, car il y avait une tâche de gras sur le collecteur sous le boitier papillon et autour du capteur mais pas de changement.

La sonde lambda amont est neuve et l'aval fonctionne correctement.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mer 14 Sep - 14:09

as tu essayé de mettre un nettoyant injection ?
car sur ce moteur il y a une note pour un problème d'encrassement des conduits d'admission

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mer 14 Sep - 15:22

Oui j'avais mis du nettoyant injecteur winns.
Revenir en haut Aller en bas
Taki_38
Novice
Novice


Messages : 31
Date d'inscription : 16/05/2016

MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Mer 14 Sep - 15:25

Par contre, je ne sais pas si c'est lié mais il semble que ma culasse est bouchée au niveau de la pompe d'injection d'air ou c'est le clapet qui ne marche pas....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ratés et plus de puissance sur 307 EW10J4   Aujourd'hui à 6:51

Revenir en haut Aller en bas
 

Ratés et plus de puissance sur 307 EW10J4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-