LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Aujourd'hui à 13:59

» Présentation de Fran
par popeye05 Aujourd'hui à 13:06

» emplacement dokker/lodgy
par M57J-C Aujourd'hui à 13:03

» multiple code erreur
par M57J-C Aujourd'hui à 12:57

» effacer voyant maintenance duster 2012
par lodia Aujourd'hui à 12:53

» Présentation de albert
par Alexlesinge Aujourd'hui à 11:33

» Présentation de Franck
par Alexlesinge Aujourd'hui à 11:25

» Présentation de jean
par fred9545 Aujourd'hui à 8:17

» problème de puissance
par michelee Aujourd'hui à 7:17

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 7:16

» presentation xav
par micka Aujourd'hui à 4:22

» Présentation de davy
par micka Aujourd'hui à 4:22

» clapet d'admission v6 hdi
par djams Aujourd'hui à 0:34

» Capteur débattement Av droit
par M57J-C Hier à 22:07

» Tutoriel modification option avec vagcom
par yah85 Hier à 20:55

» Codes défaut Mini Cooper R56
par patber Hier à 19:50

» Présentation de didier
par fred9545 Hier à 19:10

» Présentation de philippe
par fred9545 Hier à 19:10

» Quel produit utilisé
par nounours626 Hier à 19:02

» Présentation de ricky
par ricky57 Hier à 18:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Hier à 17:30

» BMW E39 GPS ecran noir
par lifala Hier à 17:16

» BMW E53 Problème EGR
par PlessE90 Hier à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 16:30

» guitariste
par djams Hier à 16:12

» Présentation de Sharur
par Sharur Hier à 16:05

» Changement frm
par thouve Hier à 15:23

» Présentation de Jérémy
par fred9545 Hier à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Hier à 11:18

» code defaut P0215
par Alliottom59 Hier à 10:14

» Présentation de yoann
par zoukignolo Hier à 10:00

» Présentation de alex
par heineken Hier à 9:24

» Présentation de vincenzo
par fred9545 Hier à 7:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Hier à 6:09

» Recherche VAG-COM VCDS
par patber Hier à 3:24

» pour interroger mon q5.
par patber Hier à 2:50

» Présentation de serdar
par delibey44 Dim 4 Déc - 22:06

» Présentation de Jean-Michel
par heineken Dim 4 Déc - 21:32

» Présentation de jacky
par heineken Dim 4 Déc - 21:31

Qui est en ligne ?
Il y a en tout 172 utilisateurs en ligne :: 20 Enregistrés, 1 Invisible et 151 Invités :: 2 Moteurs de recherche

Alexlesinge, bluespeed, bobe, florentxxl, gwill974, jeremy72, jimmy200175, Karan67, lifala, lodia, M57J-C, ogh1979, popeye05, scorpium59, SUNBIRD, titidu59, tontonjoey, ydrat, yOns59, yoyosab

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Problème mise à jour diagbox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef63100
Novice
Novice


Messages : 26
Date d'inscription : 12/11/2015
Age : 21
Localisation : clermont-ferrand

MessageSujet: Problème mise à jour diagbox   Sam 18 Juin - 16:46

Bonsoir, j'ai voulu mettre à jour diagbox 7.66 en 7.74 et depuis j'ai ce message d'erreur et impossible de lancer diagbox.
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Pouvez-vous m'aider svp

Merci d'avance
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: Problème mise à jour diagbox   Dim 19 Juin - 7:30

salut
tu as essayer de replacer ton awroot??
merci

_________________
merci=main verte
Revenir en haut Aller en bas
stef63100
Novice
Novice


Messages : 26
Date d'inscription : 12/11/2015
Age : 21
Localisation : clermont-ferrand

MessageSujet: Re: Problème mise à jour diagbox   Dim 19 Juin - 22:28

Tout d'abord merci pour ta réponse
Il faut que j'enregistre ce fichier et que je le replace comme pour l'appdiag ?
Revenir en haut Aller en bas
lassolution
Petit Nouveau
Petit Nouveau


Messages : 9
Date d'inscription : 19/11/2016

MessageSujet: Re: Problème mise à jour diagbox   Mar 22 Nov - 19:56

J'ai le meme probleme en 7.83 qui se retrouve en anglais mais cela arrive uniquement quand je veux changer de language (prefere de loin le francais!).
Pour le fichier il faut faire avant la sauvegarde pour le reinjecte a chaque mise a jour ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème mise à jour diagbox   Aujourd'hui à 14:15

Revenir en haut Aller en bas
 

Problème mise à jour diagbox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-