LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Panne courante direction assistée électrique Modus
par wooky69650 Aujourd'hui à 6:20

» Problème feux de route
par thouve Aujourd'hui à 1:13

» Cic qui coupe
par thouve Aujourd'hui à 0:42

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par Alexlesinge Hier à 22:32

» Présentation de René
par jeager13 Hier à 21:15

» besoin d'aide pour l'achat de materiel
par sachscott Hier à 19:47

» interface et oui encore
par guygnolle Hier à 19:46

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» AUDI A4 ne demare ps
par Cocobeley Hier à 17:47

» Interface alliance hs ?
par jeremy72 Hier à 17:43

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» Erreur sur module IHKA
par PlessE90 Hier à 17:10

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

» Présentation de alexandre
par micka Hier à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Hier à 0:15

» Présentation de Jean-Claude
par heineken Jeu 8 Déc - 22:34

» Présentation de jluc
par heineken Jeu 8 Déc - 22:33

» Présentation de Bernard
par heineken Jeu 8 Déc - 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Jeu 8 Déc - 20:32

» Problème embrayage
par fred9545 Jeu 8 Déc - 20:15

» Présentation de Nail
par fred9545 Jeu 8 Déc - 19:48

» Outil Maxiecu 2
par M57J-C Jeu 8 Déc - 18:40

» Présentation de franck
par heineken Jeu 8 Déc - 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Jeu 8 Déc - 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Jeu 8 Déc - 17:05

Qui est en ligne ?
Il y a en tout 71 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 62 Invités :: 2 Moteurs de recherche

biggugus, bubu04, claude.n, dede59780, elessar68, gegephil91, medmed, patrick91600, wooky69650

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 bva ne fonctionne plus ur 307 2l essence

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
diagauto45
Novice
Novice


Messages : 38
Date d'inscription : 01/08/2015

MessageSujet: bva ne fonctionne plus ur 307 2l essence   Ven 24 Juin - 17:00

salut a tous  Very Happy !!

voila je viens vers vous car j'ai un petit souci je viens de recupéré dans l'etat une 307 2l 16v essence BVA AL4 et le souci est que le vehicule ne roule plus du tout impossible de la faire avancé que ce soit en marche avant ou marche arriere .
je l'ai passer a la valise et voila se que cela ma dit:
Fichiers joints
3007.PNG
Vous n'avez pas la permission de télécharger les fichiers joints.
(134 Ko) Téléchargé 21 fois
Revenir en haut Aller en bas
diagauto45
Novice
Novice


Messages : 38
Date d'inscription : 01/08/2015

MessageSujet: Re: bva ne fonctionne plus ur 307 2l essence   Sam 25 Juin - 16:04

donc me revoila pour quelque petites precision;
*sur le diag j'ai vu qu'il y avait un probleme de pression apres verif je suis a 0.5 bar au lieu de la consigne qui est entre 2.5 a 3bar d'ou ma question q'est ce qui me fait perdre cette pression??
*en me mettant sur D ou R ou meme P et que j'accelere environ a 4000tr la voiture avance en marche avant a 5km/h et prend peu a peu de la vitesse (comme si que l'on jouet avec l'embrayage) se qui me parait bizarre c'est que en P ou R La voiture va en marche avant comme si que j'etait en D.
qu'en pensez vous ??

PS: il ya 2 electrovanne qui ont deja etait changé chez peugeot il y a environ 2 ans.
Revenir en haut Aller en bas
 

bva ne fonctionne plus ur 307 2l essence

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-