LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Clio 3.1 DCI 106 code P0381
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Clio 105 Aujourd'hui à 16:08

» Suspension pneumatique C4 Picasso Exclusive 2010 hdi150 cv Message défaut - suspension basse
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar steph78 Aujourd'hui à 12:39

» Qui connait cette interface ?
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar LORENZINI Aujourd'hui à 6:04

» Entretien Peugeot
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar GiGi57 Hier à 20:44

» ford fusion 1.4 TDCI de 2007
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar jmp Hier à 19:51

» Présentation de filipe
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar filotube Hier à 13:43

» Présentation de José
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar fred9545 21.07.19 16:25

» Présentation de alex
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar fred9545 21.07.19 16:23

» debitmétre boxer II
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar YVES31 21.07.19 9:46

» Régulateur de vitesse
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar ave01 21.07.19 9:28

» Tentative de régénération fap laguna 125cv qui échoue
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar papauto 21.07.19 9:23

» Présentation de Gaëtan
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar fred9545 21.07.19 9:22

» Présentation de rocca
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Alliottom59 21.07.19 3:03

» Système antipollution défailant
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Xxbubu25xX 20.07.19 12:47

» Présentation de patrick
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar castor1418 20.07.19 8:05

» VCI qui ne dialogue plus avec le véhicule
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar bibi38 19.07.19 21:47

» Code P0141 sur Citroën C1 1.0i
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar C1 64 19.07.19 20:13

» interface dsi150e ou 100e
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar deenass 19.07.19 18:56

» Présentation de garo
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar fred9545 19.07.19 17:49

» emplacement relais pompe a air 307cc 2l16
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Don_s 19.07.19 15:31

» Rechercge codage pour installation camera de recul
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar sumchanlin 19.07.19 5:24

» probleme anti demmarage sur expert de 2008
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Alliottom59 18.07.19 18:44

» Présentation de Laurent
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar laurento68 18.07.19 16:28

» Présentation de charly
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar biwise 18.07.19 14:31

» Erreur coapi-1181
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar JODAL34 18.07.19 13:01

» Présentation de bruno
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar fred9545 18.07.19 12:02

» Peugeot 106 injection monopoint Bosch MA3.1
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Alexlesinge 18.07.19 7:25

» remplacement bsi
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar kevin10400 17.07.19 19:38

» Problème authentification Diagbox 7.83, problème d'interface?
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar bibi38 17.07.19 19:06

» régénération en cours ?
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar bear13 17.07.19 18:51

» BMW 530D E61 qui ne démarre plus
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar bouba80400 17.07.19 17:26

» ESP/ASR et défaut moteur
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar philomene787 17.07.19 12:32

» Vidanger vos bva
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar greg5129 17.07.19 12:08

» Défaillance : Mémoire siège conducteur AUdi Q5 2012
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar PP06 17.07.19 10:26

» PROBLEME DEMARAGE A FROID
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar gary89 17.07.19 9:47

» Présentation de Christophe
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Lamarruche 17.07.19 7:43

» Présentation de Iggy
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar Clio 105 16.07.19 21:58

» Présentation de noa
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar toumfieur 16.07.19 19:13

» Rotules de direction
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar GiGi57 16.07.19 9:52

» Supprimer et remplacer un PDF
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Emptypar GiGi57 16.07.19 7:44

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 12 Enregistrés, 2 Invisibles et 116 Invités :: 2 Moteurs de recherche

abrahim, Alliottom59, bibi38, jacques33, jc92120, kevin10400, Lewisss18, MachOne, Pemtosa, redpoker, ritalo91, roberts

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (125)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@heineken (69)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@popeye05 (65)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@Alexlesinge (49)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@fred9545 (38)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@Digidid (27)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@fandf (25)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@scorpium59 (21)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@ulysse79 (19)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
@micka (15)
Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_lcapDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Voting_barDiagbox a détecte ma voiture une fois, puis ne la détecte plus. Vote_rcap 
Partagez
 

 Diagbox a détecte ma voiture une fois, puis ne la détecte plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Semper-fi70
Petit Nouveau
Petit Nouveau
Semper-fi70

Messages : 4
Date d'inscription : 10/06/2016

Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty
MessageSujet: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty28.06.16 16:56

Bonsoir a tous,

Voila j'ai un soucis avec Diagbox. D'abord je possède la version 7.62, XS Evolution version 4.3.3 et une Peugeot 2008.
A la première utilisation de Diagbox, le logiciel a bien détecté ma voiture (VIN détecté automatiquement), je fais ce que j'ai a faire, puis je me deconnecte.

Une heure après, je branche Diagbox a la voiture. Et là, le VIN de la voiture n'est plus détecté automatiquement, il me demande soit:
-de brancher une VCI
-ou alors une fois sur deux, de rentrer manuellement le VIN de la voiture. Mais après le dialogue avec la voiture est impossible.

J'ai désinstallé et réinstallé Diagbox mais rien y fait. Je suis super dégouté, je sais plus trop quoi faire a part demander votre aide. J'espère que vous pourrez m'aider.

Cordialement
Revenir en haut Aller en bas
Invité
Invité
avatar


Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty
MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty28.06.16 18:54

Salut ,

le connecteur rond de ta sonde n'a pas bouger ??
Revenir en haut Aller en bas
Semper-fi70
Petit Nouveau
Petit Nouveau
Semper-fi70

Messages : 4
Date d'inscription : 10/06/2016

Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty
MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty28.06.16 19:04

Bonsoir,

Oui j'ai vérifié le câble. J'ai refait la procédure dans le sens : démarrage de diagbox, selection du véhicule, branchement de la VCI. Après arrivent les problème que j'ai cité plus haut.
En surfant sur les forum j'ai l'impression que ça vient de la VCI, comme quoi elle est pas flashé ou mal reconnue. Mais je comprends pas pourquoi ça a marché une fois!
Revenir en haut Aller en bas
Invité
Invité
avatar


Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty
MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty28.06.16 20:06

salut

comment est elle reconnut dans tes périphériques?? le voyant vert s'allume??
Revenir en haut Aller en bas
Semper-fi70
Petit Nouveau
Petit Nouveau
Semper-fi70

Messages : 4
Date d'inscription : 10/06/2016

Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty
MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty29.06.16 5:46

Bonjour,
Alors le voyant vert s'allume bien.
Sur PSA interface checker elle est reconnu comme ça: APPLI_XS_Fuji_P106138A V4.3.3 @ACTIA 27.06.14.
Dans mes périphériques, elle nommée : USB Com Board Driver (UMDF).
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
titoun

Messages : 188
Date d'inscription : 16/05/2014
Age : 46
Localisation : Au milieu des montagnes ...

Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty
MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Diagbox a détecte ma voiture une fois, puis ne la détecte plus. Empty29.06.16 12:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans mes périphériques, elle nommée : USB Com Board Driver (UMDF).

Bonjour,

Interface a flasher !

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
 

Diagbox a détecte ma voiture une fois, puis ne la détecte plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-