LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Eric
par eric.90 Aujourd'hui à 15:46

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par JamesBonze Aujourd'hui à 15:25

» Présentation de James
par JamesBonze Aujourd'hui à 14:14

» Présentation de stephane
par TTB89 Aujourd'hui à 14:06

» PSA XS EVOLUTION + DIAGBOX 7.43 : absence de dialogue
par Stephane52 Aujourd'hui à 13:05

» aide au stationnement LAGUNA3
par larosaie Aujourd'hui à 11:47

» Présentation de david
par Alliottom59 Aujourd'hui à 11:31

» Présentation de christophe
par kiki307cc Aujourd'hui à 10:59

» Bruit de claquement à l'arrière en tournent ou pendant les manoeuvres
par totophe14 Aujourd'hui à 10:22

» DEFAUT 308 sw
par jeremy72 Aujourd'hui à 10:00

» Explications sur le fonctionnement d'une VCI
par Phifi34 Aujourd'hui à 8:34

» Software SMEG/SMEG+/SMEGiV2
par Joel66 Aujourd'hui à 7:35

» Présentation de frederic
par toshiboy Aujourd'hui à 7:22

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Aujourd'hui à 7:14

» 330d e46 probléme carburant
par Guyguy307 Aujourd'hui à 6:39

» Présentation de oumar
par wedomar7 Aujourd'hui à 1:18

» scenic2 1.9 130ch
par Alexlesinge Hier à 21:38

» Présentation de julien
par jatal24 Hier à 17:59

» Présentation de jean-bruno
par fred9545 Hier à 15:48

» remplacement liquide de frein
par Mike17 Hier à 14:12

» code autoradio
par fred9545 Hier à 13:51

» Présentation de angeparadis
par angeparadis Hier à 12:36

» Bruit apres arret moteur C4 picasso
par Alliottom59 Hier à 12:12

» Problème les Can Clip
par MaxHK71 Hier à 11:00

» FAP déterminer l’état du filtre (niveau d’encrassement)
par remyj Hier à 9:18

» Présentation de julien
par fred9545 Hier à 6:11

» Présentation de dominique
par fred9545 Hier à 6:10

» Présentation de brahim
par fred9545 Hier à 6:09

» Présentation de Thierry
par fred9545 Hier à 6:09

» Problème DF
par Alexlesinge Ven 23 Juin - 21:36

» Code defaut F303
par glu3 Ven 23 Juin - 21:11

» avis pour interface
par fred94310 Ven 23 Juin - 17:43

» question injecteur
par fred94310 Ven 23 Juin - 17:40

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Ven 23 Juin - 16:35

» Présentation de EIJI
par fred9545 Ven 23 Juin - 14:03

» Présentation de Omar
par fred9545 Ven 23 Juin - 14:03

» Problème Mini 1.6D R56
par remyj Ven 23 Juin - 12:41

» Présentation de gerard
par fred9545 Ven 23 Juin - 10:41

» Présentation de jerome
par fred9545 Ven 23 Juin - 10:30

» Présentation de stephane
par fred9545 Ven 23 Juin - 10:25

Qui est en ligne ?
Il y a en tout 196 utilisateurs en ligne :: 34 Enregistrés, 0 Invisible et 162 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, azurone, bermi, cseeb, eric.90, fandf, flav14, fred9545, gaby67, GILLES60, infotek76, JamesBonze, jeremy72, JohnJohn13, kayzeur18, kiki307cc, M57J-C, maxi230compteur, Mechanicker, obilawan, Oly971, pascal32, Pascal57, Phifi34, popeye05, Prostyle, Rigueld, RISTEME, rotormxt, SkyDrive91, STEPH07, zingilingiling, zorbax19

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Diagbox a détecte ma voiture une fois, puis ne la détecte plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Semper-fi70
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 10/06/2016

MessageSujet: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Mar 28 Juin - 16:56

Bonsoir a tous,

Voila j'ai un soucis avec Diagbox. D'abord je possède la version 7.62, XS Evolution version 4.3.3 et une Peugeot 2008.
A la première utilisation de Diagbox, le logiciel a bien détecté ma voiture (VIN détecté automatiquement), je fais ce que j'ai a faire, puis je me deconnecte.

Une heure après, je branche Diagbox a la voiture. Et là, le VIN de la voiture n'est plus détecté automatiquement, il me demande soit:
-de brancher une VCI
-ou alors une fois sur deux, de rentrer manuellement le VIN de la voiture. Mais après le dialogue avec la voiture est impossible.

J'ai désinstallé et réinstallé Diagbox mais rien y fait. Je suis super dégouté, je sais plus trop quoi faire a part demander votre aide. J'espère que vous pourrez m'aider.

Cordialement
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Mar 28 Juin - 18:54

Salut ,

le connecteur rond de ta sonde n'a pas bouger ??

_________________
merci=main verte
Revenir en haut Aller en bas
Semper-fi70
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 10/06/2016

MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Mar 28 Juin - 19:04

Bonsoir,

Oui j'ai vérifié le câble. J'ai refait la procédure dans le sens : démarrage de diagbox, selection du véhicule, branchement de la VCI. Après arrivent les problème que j'ai cité plus haut.
En surfant sur les forum j'ai l'impression que ça vient de la VCI, comme quoi elle est pas flashé ou mal reconnue. Mais je comprends pas pourquoi ça a marché une fois!
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Mar 28 Juin - 20:06

salut

comment est elle reconnut dans tes périphériques?? le voyant vert s'allume??

_________________
merci=main verte
Revenir en haut Aller en bas
Semper-fi70
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 10/06/2016

MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Mer 29 Juin - 5:46

Bonjour,
Alors le voyant vert s'allume bien.
Sur PSA interface checker elle est reconnu comme ça: APPLI_XS_Fuji_P106138A V4.3.3 @ACTIA 27.06.14.
Dans mes périphériques, elle nommée : USB Com Board Driver (UMDF).
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 208
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: Diagbox a détecte ma voiture une fois, puis ne la détecte plus.   Mer 29 Juin - 12:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans mes périphériques, elle nommée : USB Com Board Driver (UMDF).

Bonjour,

Interface a flasher !

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
 

Diagbox a détecte ma voiture une fois, puis ne la détecte plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-