LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» doc & schémas d'instalation alarme et centralisation
par abidalfar Aujourd'hui à 15:58

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Aujourd'hui à 15:30

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Aujourd'hui à 14:43

» voyant de prechauffage qui clignote golf 3 GT TDI
par Cocobeley Aujourd'hui à 13:01

» pour interroger mon q5.
par patber Aujourd'hui à 13:01

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Aujourd'hui à 12:56

» probleme pas de puissance laguna 2 dci 100
par sebr26 Aujourd'hui à 12:53

» 2.2 DCi qui ne démarre pas
par sebr26 Aujourd'hui à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Aujourd'hui à 12:44

» Présentation de Daniel
par heineken Aujourd'hui à 12:44

» Présentation de ary
par fred9545 Aujourd'hui à 12:04

» Présentation de Serge
par Alexlesinge Aujourd'hui à 11:30

» probleme injecteur clio 2 dci 65
par beebop Aujourd'hui à 11:18

» Présentation de Paul
par heineken Aujourd'hui à 9:46

» Purge ABS avec Lexia sur Xsara Picasso
par Hotlo Aujourd'hui à 9:46

» Présentation de marc
par heineken Aujourd'hui à 9:46

» Présentation de christophe
par heineken Aujourd'hui à 9:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Aujourd'hui à 8:36

» code defaut P0215
par totof62131 Aujourd'hui à 7:36

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Aujourd'hui à 7:12

» Dialogys 4.56 mise à jour partiel
par Danix Aujourd'hui à 6:54

» Présentation de Fred
par heineken Hier à 22:44

» Présentation de Guy
par heineken Hier à 22:38

» Présentation de eric
par heineken Hier à 22:36

» Présentation de guy-florent
par heineken Hier à 22:35

» Présentation de francis
par heineken Hier à 22:34

» Capteur débattement Av droit
par swhanda Hier à 21:39

» Erreur sur module IHKA
par patrick33000 Hier à 20:52

» Présentation de nelson
par Alliottom59 Hier à 20:26

» Présentation de Mohamed
par fred9545 Hier à 20:24

» vidange boite auto BVA6 sur 407 hdi 136
par ulysse79 Hier à 20:11

» Quel produit utilisé
par nounours626 Hier à 20:09

» Flood et réponses inutiles
par Cocobeley Hier à 20:05

» range rover p38
par tristanbregeon Hier à 19:41

» Présentation de pierre
par heineken Hier à 18:31

» Fonctionnement du mot de passe de nos archives.
par fred9545 Hier à 17:46

» Présentation de rik
par fred9545 Hier à 17:25

» Présentation de yacine
par fred9545 Hier à 17:24

» Problème moto-ventilateur moteur scénic 2
par moana987 Hier à 17:14

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par PlessE90 Hier à 17:05

Qui est en ligne ?
Il y a en tout 181 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 159 Invités :: 2 Moteurs de recherche

abidalfar, bibi38, Cocobeley, DanFlyingAnvil, ebt72, franckrebecca59, fred9545, gege974, guy-flo2b, jeremy72, kerfred, kirk83, manu62126, MICHELSTAR, micka, pieter, pingouin007, popeye05, scorpium59, soufxp, stsanse

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme sonde temperature?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: probleme sonde temperature?   Mer 29 Juin - 13:24

Bonjour, j ai une xsara break 2 hdi 90 ch et mon aiguille de température ne monte que difficilement . Depuis que je l ai acheté , je n ai jamais entendu le ventilo ce mettre en route.... Du coup j ai essayé le ventilo direct sur la batterie et il fonctionne... j ai testé les relais , pas de problème, enfin , je crois ....j ai débranché au niveau de la sonde en me disant que j allais "shunter" et une chose étrange arrive :  le ventilo fonctionne avec ou sans shunt , juste le fait de l avoir débrancher et mis le contact et hop , par contre voyant rouge et alarme sur tableau de bord et impossible de démarrer . Du coup , j ai rebranché l ensemble a sa place , le ventilo ne s enclenche pas mais je peux démarrer . Je suis vraiment une buse en électricité ...est ce quelqu un aurait une idée? Merci d avance ^^


Dernière édition par lionnel39 le Ven 5 Aoû - 8:44, édité 1 fois
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Mer 29 Juin - 13:51

si ca peut aider, ma climatisation n a jamais fonctionné non plus...
Revenir en haut Aller en bas
genny
Novice
Novice


Messages : 43
Date d'inscription : 26/05/2016
Localisation : Charente

MessageSujet: Re: probleme sonde temperature?   Mer 29 Juin - 15:54

Bonjour,

il peut y avoir plusieurs causes,
Il peu s'agir , d'un problème de contact neiman, connu depuis la naissance du picasso mais également sur les xantia , un kit faisceau adaptatation est disponible, et qui modifie le circuit électrique d'origine en ajoutant un relais de commande du pulseur ...
également, il peu s'agir de 2 transistors de puissance monté sur le dit pulseur qui crament systématiquement au bout d'un certain temps . ??
ceci ne sont que des suggestions, mais rien de formel.

_________________
genny [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Mer 29 Juin - 17:23

Après , vous pensez que la xsara phase 2 a les mêmes problème que la xsara Picasso ?sont elles vraiment comparables( j imagine que la picasso est la suite de la xsara phase 2 ...)? Je vais essayer de changer le pulseur pour commencer et je vais voir . Merci pour la piste a suivre ^^
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Mer 29 Juin - 17:28

Peut être que je me trompe, mais le pulseur contrôle plus la partie chauffage de la voiture que le ventilateur de radiateur ? ou il influe aussi pour cette partie ?
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Mer 29 Juin - 17:53

pour la partie clim , pas de solution pour le neiman( on ne peut pas le changer puisue pas possible de commander la piece ) , pour ce qui est de la commande ventilateur , j ai trouvé a 12 £uros ....en esprant que ce soit ca ^^ Par contre pour la partie ventilateur de radiateur qui ne s enclenche pas , je vais essayé une nouvelle sonde ....
Revenir en haut Aller en bas
sanglier63
Novice
Novice


Messages : 27
Date d'inscription : 25/05/2015

MessageSujet: Re: probleme sonde temperature?   Mer 29 Juin - 19:55

Salut lionnel39,

Si ton ventilo ne déclenche pas, la clim ne peut pas marcher car il n'y a aucun échange d'air sur ton condenseur et donc aucun refroidissement.
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 6:05

falbala/ le liquide a l air de bien circuler puisque la durite après carlostat est chaude .... j attends de voir avec un nouveau capteur température si ça débloque ma situation.
Sanglier/ ok .donc il faut déjà que je puisse réparer le circuit de refroidissement et du coup ça devrait "débloquer" la clim ....
Certaines personnes sur internet disent avoir le même problème et souvent il y a les mêmes réponses : sur les 2 hdi 90 ch la température se stabilise a 90 degrés et les ventilateur ne se déclenche qu au dessus .... je trouve ça bizarre , je veux bien que ça se régule plutôt bien mais en été par 35 degrés extérieur en roulant en ville je ne dépasse jamais 90 degrés ....très étrange !
Revenir en haut Aller en bas
genny
Novice
Novice


Messages : 43
Date d'inscription : 26/05/2016
Localisation : Charente

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 9:06

Bonjour,

Oui Malbala, si il n'y a plus de calorstat, difficile de monter en température,
mais dans ce cas cela cache quelque chose de pas normal,
je ne connais pas bien les Citroen, mais en ce qui concerne la clim, elle devrait
quand même refroidir?
avez vous vérifiez votre charge clim?

_________________
genny [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 10:24

Falbala/ ok,je vais quand même creuser du coté carlostat pour être bien sur ^^
Genny/ je n ai plus que la troisieme vitesse qui fonctionne sur le chauffage (pas avec un super débit), je vais changer le controlleur qui doit avoir ses resistances de mortes .....après , je peux vivre sans clim( j habite en petite montagne^^) mais je suis surtout inquiet pour le coté refroidissement radiateur qui ne s enclenche pas .... (j ai vérifier le neiman et tout va bien de ce coté, ainsi que les fusibles et relais )
Certains parlent aussi d un problème au niveau du "bitron" ....je ne vois pas pourquoi il serait concerné mais beaucoup de monde en parle .... Merci de creuser avec moi ^^
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 734
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 11:54

Bonjour lionnel39,
Le thermostat régule la température en bloquant la circulation du liquide (brassé par la pompe à eau) vers le radiateur jusqu'à la température normale de fonctionnement (sinon le refroidissement serait simplement soumis à la quantité et à la température de l'air qui passe à travers le radiateur: par temps froid en roulant sur route on n'aurait aucune montée en température du moteur: bris des segments à craindre!
Une fois la température nominale atteinte, il s'ouvre et se referme pour maintenir le moteur autour de cette valeur.
Une fois cette première phase de régulation arrivée à sa limite, dans le cas où la voiture roule trop doucement ou pas du tout, l'ensemble du circuit y compris radiateur sont chauds et le thermostat reste totalement ouvert.
Pour pouvoir continuer à tourner à une température optimale, le motoventilateur, qui vient remplacer le flux d'air du roulage, est déclenché par le calculateur d'injection selon l'information fournie par la sonde que vous avez débranchée. Il est donc normal qu'en l'absence de cette information, le calculateur cherche à protéger le moteur d'une surchauffe, soit en interdisant le démarrage, soit en déclenchant le motoventilateur ou les deux.
Il est donc normal que, suite à votre manipulation, le motoventilateur soit mis en marche. Au passage, ceci vous a permis de tester le circuit électrique et le motoventilateur qui donc, à priori, sont en bon état.  
Maintenant vous voulez savoir si le thermostat est absent ou le tableau défaillant ( jauge de température HS), tentez de faire ce test:
Moteur froid, démarrez la voiture et faites tourner en accélérant moyennement pour ne pas y passer la journée. En même temps posez la main sur le centre du radiateur ( il faut avoir le bras long!) et  vérifiez qu'il ne tiédit ou chauffe pas immédiatement: si le thermostat est bien présent et étanche, le liquide ne doit pas circuler vers le radiateur avant que le moteur ne soit monté à environ 90°.
Pour revenir à la jauge du tableau de bord, si elle est fonctionnelle, celle-ci devrait monter lorsque vous laissez tourner le moteur voiture arrêtée et après un bon moment, même si votre thermostat n'est pas présent ou en panne.
Votre panne de climatisation ne devrait pas être liée au problème dont on vient de parler: plutôt que de chercher midi à quatorze heures, commencez par vérifier la charge de gaz...
Cordialement,


Dernière édition par Alexlesinge le Jeu 30 Juin - 15:14, édité 1 fois
Revenir en haut Aller en bas
sanglier63
Novice
Novice


Messages : 27
Date d'inscription : 25/05/2015

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 12:19

Salut,
Je reviens sur la clim:
A la mise en marche de la clim, outre l'embrayage du compresseur de clim, le ou les ventilos de refroidissement radiateur, se mettent en route pour permettre un échange important d'air à travers le condenseur de clim situé à l'avant du radiateur. Pas de rotation de ventilos, pas de clim, c'est aussi simple que ça. Avant de faire une recharge de clim, si cela est nécessaire, il faut régler le problème de déclenchement du ou des ventilateurs.
Pour le thermostat, tu prends à la main la durite supérieure au niveau du radiateur et si tu sens de la chaleur avant que le moteur soit à température ( en principe le thermostat commence à s'ouvrir à 86°) cela veut dire que ton thermostat est bloqué à l'ouverture ( chose assez rare mais ça arrive comme le dit Falbala ) soit il est absent.
En roulant, hormis en période de fortes chaleurs ou de demande importante de puissance, le ventilo de refroidissement ne se déclenche jamais. Il n 'y a qu'à l'arrêt que celui-ci se met en route. ( pour la même raison que la clim, pas de circulation d'air dans le radiateur, donc pas de refroidissement ).
J'espère avoir été clair.
Bonne journée.
Longue vie au forum.
Sanglier63
Revenir en haut Aller en bas
genny
Novice
Novice


Messages : 43
Date d'inscription : 26/05/2016
Localisation : Charente

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 12:52

Bonjour,

Dans cette histoire tout le monde apporte son mot, bien,
mais de quel, panne s'agit 'il?
en fait on ne sait pas trop, ? Ventilateur, ? clim? ou ? chauffage ? du bidouillage
je débranche, rebranche un fil, et ca marche où pas ,

au départ il est dit pas: je cite
j ai une xsara break 2 hdi 90 ch et mon aiguille de température ne monte que difficilement . Depuis que je l ai acheté , je n ai jamais entendu le ventilo ce mettre en route.... Du coup j ai essayé le ventilo direct sur la batterie et il fonctionne... j ai testé les relais , pas de problème, enfin , je crois ...

je crois que l'on ne sais pas on l'on va ?

difficile de solutionner la panne de loin , enfin sur des éléments de discutions plus que vagues,
vous ne croyez pas ?

il nous faudrait un peu plus de détails concret, et sérieux tant sur le problème à résoudre, que
sur les circonstances.

je crois que vous avez achetez une voiture "pas clin" et sur ce genre de voiture, les pannes
sont nombreuses.

Donnez nous d'avantage de précisions explicites de votre problème !..... c'est a dire moins confuses.

A+


_________________
genny [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 14:14

Genny/ le postulat de départ est le bon ! Aprés , j ai rajouté et demandé si il pouvait y avoir un rapport avec le chauffage/clim qui foirent aussi ....ca me parait clair et j ai bien précisé que mes relais sont ok , que mes fusibles sont bons , que le calorstat me parait ok puisque durite chaude (ce qui ne veut rien dire apparemment).Et la, vu que je n ai plus d idée, je fais appel a la communauté des Mécanos plus confirmés que moi ^^
Alexlesinge/ Merci pour tout ces conseil, je vais de ce pas m y coller et je vous donne les résultats quand fini ^^
Sanglier/ yes, c est clair ,il faut que je commence a débloquer le circuit ventilo/circulation liquide de refroidissement en premier. Merci
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 734
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme sonde temperature?   Jeu 30 Juin - 15:40

Re,
Je crois que d'autres vous l'ont dit, mais faites bien attention à ceci: pour que l'injection autorise le collage du compresseur, il doit y avoir une quantité minimum de gaz. Si cette condition est satisfaite, la ventilation du condenseur, qui est la même que celle du radiateur d'eau, est démarrée afin de liquéfier le gaz.
Donc si votre thermostat ne permet pas la montée en température et que vous n'avez pas de gaz ( ou le capteur de pression de gaz est défaillant), vous n'êtes pas prêt de voir la "motoventilation" démarrer. Sur les systèmes de climatisation la fuite est la panne numéro un et de loin!
Bon courage et n'hésitez pas à demander des éclaircissements.


Dernière édition par Alexlesinge le Dim 3 Juil - 7:57, édité 1 fois
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Dim 3 Juil - 7:29

Merci a tous. La panne était bien au niveau du calorstat . Je pensais bêtement que si le liquide de refroidissement circulait , le calorstat était ok . Grâce au test d’Alexlesinge , j ai pu constater que mes durites/radiateur étaient déjà chaud alors que la température de la sonde n était qu a 70 degrés . Pièce commandée et normalement " y a plus qu'a" ^^
Revenir en haut Aller en bas
lionnel39
Novice
Novice


Messages : 35
Date d'inscription : 28/05/2016

MessageSujet: Re: probleme sonde temperature?   Dim 3 Juil - 12:44

Oui, merci Falbala ^^et Alexlesinge avec ces explications très claires ^^ et tout les autres ^^
ps pour Falabala/ c est quand même pas mal étrange puisque mon calorstat ouvre et ferme ...mais autour des 70 degrés , donc pas si évident que ça ...le test du "radiateur" d alexlesinge m a bien aidé a confirmer votre intuition ^^
Revenir en haut Aller en bas
Geo057
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 19/08/2016

MessageSujet: Re: probleme sonde temperature?   Mar 30 Aoû - 7:51

ta voiture est de quelle années ? ? ? Sait tu si l’électronique est multiplexer ? si non tu as deux sonde sur ton circuit de liquide de refroidissement.

Une pour l'info à la gestion de la voiture et à l'aiguille du compteur et la deuxième pour le déclenchement du ventilateur. (pour les 206 c'était une sur le radiateur et l'autre sur le moteur)

Si véhicule multiplexer une seule sonde sur le bloc moteur qui transmet au BSI pour le compteur et le ventilateur.

Change déjà cette sonde en général ça vaut une 10ene d'£uro sur oscaro. Ton problème de clim n'a peut etre rien à voir .. compresseur hs ou plus de gaz dans le circuit.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme sonde temperature?   Aujourd'hui à 16:10

Revenir en haut Aller en bas
 

probleme sonde temperature?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-