LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 5:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 3:31

» Frein de parking Renault Scénic 2
par edge0014 Hier à 21:52

» Présentation de Romuald
par romuald28 Hier à 21:40

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 21:15

» Nouvelle instalation
par gt67250 Hier à 20:51

» Petit sondage sur le forum
par surflanuit Hier à 19:32

» Présentation de djamel
par bribri59100 Hier à 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 19:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Hier à 19:00

» impossible de trouver dbcleaner
par fred9545 Hier à 18:32

» Problème PSA COM
par aigle459141 Hier à 18:25

» numero de vin
par dad24 Hier à 18:12

» Présentation de daniel
par eolix59 Hier à 17:46

» Présentation de carlos
par fred9545 Hier à 17:15

» Recherche info pour CLIP
par tistou77 Hier à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 16:39

» Présentation de pierre
par fred9545 Hier à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 15:14

» Présentation de Vince
par fred9545 Hier à 14:44

» présentation de lebaude
par fred9545 Hier à 14:44

» Présentation de julien
par fred9545 Hier à 14:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 9:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 7:20

» effacer code erreur P1652
par Jet4yo 21.04.18 19:44

» Présentation de Auxence
par fred9545 21.04.18 16:47

» Def 079 (P0638) le retour
par Quentin94 21.04.18 15:51

» Problème système anti pollution défaillant
par jucal370 21.04.18 15:30

» Avis sur ma commande
par Rotordiag 21.04.18 14:23

» 1 er diag ça fume blanc !!!
par seb106 21.04.18 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 21.04.18 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 21.04.18 8:43

» recherche soft DDT 2.9.02
par renault 21.04.18 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 21.04.18 7:42

» Présentation de Morade
par fred9545 21.04.18 7:37

» Présentation de Vincent
par fred9545 21.04.18 7:35

» Présentation de patrick
par fred9545 21.04.18 7:34

» Présentation de Cyril
par fred9545 21.04.18 7:32

Qui est en ligne ?
Il y a en tout 131 utilisateurs en ligne :: 26 Enregistrés, 0 Invisible et 105 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, ATTOSS19, betcyr, biggugus, boomker, cricrimax, dad24, djedy2, eolix59, fandf, jb01, Jean83, jeremy72, jh50160, kakidtuile, levlelfe, manu62126, oups29, popeye05, ricou9, seb106, sky.benny@hotmail.com, thefoxofguy, tifab77, vincent55

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 C5 ne démarre pas P1621

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris16
Connaisseur
Connaisseur
avatar

Messages : 376
Date d'inscription : 28/11/2013

MessageSujet: C5 ne démarre pas P1621   30.06.16 14:51

Bonjour à tous,

C5 essence 2004 2.0 136 cv

Les symptômes sont les suivants : La voiture est arrivée en position basse, maxi fusible claqué.

Verdict moteur de pompe hp HS.

On essaie une 1ere pompe, la voiture ne monte pas mais la réf ne correspond pas.

On déplace la voiture plusieurs fois en position basse sans soucis.

On trouve une pompe avec les même refs, on met la voiture en route, on la rentre à l'atelier, on remplace la pompe, et là..... elle refuse de démarrer, indication au tableau de bord : Système antivol défaillant.

Pas de fusibles claqués, on mis une deuxième batterie au cas ou on aurait pas assez d'alim.

Défaut au diag P1621.

Quelqu'un à déjà été confronté à ça.


Dernière édition par chris16 le 22.07.16 15:19, édité 1 fois (Raison : BSi hs)
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 358
Date d'inscription : 08/09/2015

MessageSujet: Re: C5 ne démarre pas P1621   30.06.16 15:22

salut
essayez de mettre le calculateur de pompe d origine sur le nouveau
il n y a rien a reprogrammer,juste les intervetir
tiens au jus
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 376
Date d'inscription : 28/11/2013

MessageSujet: Re: C5 ne démarre pas P1621   30.06.16 16:04

Non il n'y a pas de raison puisque la voiture tournait sans la pompe branchée..

On vient d'essayer quand même, mais nada.

Je ne vois pas la cause à effet d'avoir remplacé la pompe et que la voiture ne démarre plus.

Pourtant l'expérience m'a souvent démontré que : Ça marchait avant que tu y touches ... mais là je ne vois pas pourquoi.
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 376
Date d'inscription : 28/11/2013

MessageSujet: Re: C5 ne démarre pas P1621   11.07.16 8:53

Les dernières nouvelles:

Après passage au diag : Calculateur moteur verrouillé pas de réponse de la BSI.

J'ai débranché la batterie une nuit, mis en contact les bornes de la batterie.

Petite nouveauté, clé de contact enlevée le voyant service est allumé et on entend un sifflement qui provient apparemment du calculateur..
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 376
Date d'inscription : 28/11/2013

MessageSujet: Re: C5 ne démarre pas P1621   22.07.16 15:20

Problème résolu BSI HS
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 358
Date d'inscription : 08/09/2015

MessageSujet: Re: C5 ne démarre pas P1621   23.07.16 16:59

salut
merci du retour!
mais ton probleme de bsi me semble bizarre?
tant mieux que ca roule
ciao
Revenir en haut Aller en bas
 

C5 ne démarre pas P1621

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-