LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Emplacement prise diagnostic obd Mégane 4
par Alliottom59 Aujourd'hui à 0:30

» Présentation de RODRIGUE
par rod972 Hier à 23:14

» Présentation de Daniel
par nielda31 Hier à 22:42

» FC00 le code défaut est inconnu
par souag Hier à 21:44

» dvd reprogrammation clip 160
par Alexlesinge Hier à 21:33

» achat diag pour mecedes vito classe v 230 tb
par ATTOSS19 Hier à 21:27

» Présentation de Julien
par ultraritmo Hier à 21:05

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par nounours626 Hier à 20:27

» Présentation de jean pol
par fred9545 Hier à 18:29

» Présentation de aymeric
par fred9545 Hier à 18:03

» DF017 Circuit Relais Principal 2.DEF
par pouettedu76 Hier à 17:46

» Quel sonde choisir ?
par gomatri Hier à 17:44

» Démarrage moteur impmossible
par fred9545 Hier à 17:30

» Manuel diagbox pdf
par enoker Hier à 16:25

» $$$ can clip 172$$$
par TEXAS Hier à 15:57

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par Nico76 Hier à 15:55

» Quel can clip aujourd'hui
par TEXAS Hier à 15:18

» Problème FAP
par JRdu66 Hier à 15:13

» Présentation de jean pierre
par fred9545 Hier à 14:53

» Présentation de yesman
par fred9545 Hier à 14:44

» Présentation de ornicar
par ornicar Hier à 13:56

» option QC01
par zener Hier à 12:19

» Présentation de frederic
par heineken Hier à 12:03

» besoin aide SVP
par fredimmax Hier à 11:28

» probleme d'utilisation inpa
par cooldedeman_3 Hier à 11:28

» Peut-on trouver une sonde qui fonctionne parfaitement ?
par Jumbollwhight Hier à 11:14

» ajout crochet attelage sur 206
par chris16 Hier à 10:45

» Présentation de Mario
par heineken Hier à 9:58

» VOLVO VIDA 2014D
par brachol Hier à 9:13

» Ouvrant kangoo (encore)
par Choub39 Hier à 7:03

» Défauts centralisé
par Alliottom59 Lun 22 Jan - 21:29

» 206sw 2l hdi 90ch
par babeloued Lun 22 Jan - 20:19

» Quelle valise autonome pour frein de parking Scénic 3
par KaiserG Lun 22 Jan - 20:18

» Présentation de bruno
par fred9545 Lun 22 Jan - 18:55

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par souag Lun 22 Jan - 18:53

» Présentation de Philippe
par fred9545 Lun 22 Jan - 16:45

» Présentation de Sebastien
par fred9545 Lun 22 Jan - 16:14

» Présentation de mohammed
par fred9545 Lun 22 Jan - 12:58

» Présentation de Francis
par FlyerFrancis Lun 22 Jan - 12:20

» remplacer comodo phares sur com2000
par lululoul Lun 22 Jan - 12:03

Qui est en ligne ?
Il y a en tout 46 utilisateurs en ligne :: 18 Enregistrés, 0 Invisible et 28 Invités :: 1 Moteur de recherche

Alexlesinge, by303, cyberboss988, drno25, enoker, fandf, kitcarson, manu62126, Mick974, passion, patlabor, ricoflo13, scorpium59, souag, Yann70110, Yannoush44, zener, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (77)
 
@popeye05 (52)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (19)
 
@ulysse79 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 Recherche config Autoradio PRO

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
djidji63
Novice
Novice
avatar

Messages : 26
Date d'inscription : 07/01/2016

MessageSujet: Recherche config Autoradio PRO    Dim 3 Juil - 18:13

Bonjour à tous,

J’ai besoin d’une config complète pour mon module CAS . plus particulièrement pour RAD2.
Pour E87 Phase 2 RADIO PRO

Mon autoradio a l’USB et l’AUX de codé correctement, par contre aucun des deux ne sont fonctionnels.
Je dispose d’un M ULF 2 et d’un RAD2 (Modele LCI donc récent)

J’ai acheté ce poste d’occasion, je pense qu’il est configuré pour recevoir l’aux en direct sur le poste et non par le mulf, juste avant ça j’avais un poste pro Bluetooth qui recevait l’usb en directe sans passer par le MULF. Et tout au début un poste pro qui utilisait le MULF2. Donc ça doit être possible suivant les configs.

1er poste : RADIO PRO : AUX + USB par le mulf (usb et aux ne fonctionnaient pas) j'ai perdu cette conf

2ieme poste : RADIO PRO BLUETOOTH, aux et usb en direct (je l’ai flashé et briké)

3ieme poste (actuel) : RADIO PRO : à l’achat d’occasion seulement l’aux, j'ai mis l'USB avec NCS, SG_RESET, j'ai eu l'USB qui a apparu, mais ni l'AUX, ni l'USB ne fonctionne.

Pour faire simple, je cherche une config .man du CAS ou du RAD2, qui fera pointer l'usb et l'aux sur mon mulf comme ma PREMIERE config et non directement sur l'autoradio comme la DERNIERE config utilisée. Que j'ai réinjecté dans le CAS.

PS: je n'ai plus la toute première.

Djidji63
Revenir en haut Aller en bas
 

Recherche config Autoradio PRO

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-