LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par Grozig Aujourd'hui à 11:44

» Quel ICOM A2 ou A3
par jeremy72 Aujourd'hui à 10:46

» Classe S W221 codes défauts incompréhensibles
par JS2 Aujourd'hui à 10:44

» multiecuscan et elm 327
par Maquegivère Aujourd'hui à 10:40

» Diag moto BMW
par pvnf Aujourd'hui à 10:27

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par choubaka Aujourd'hui à 9:38

» E-RTA votre Avis
par Jp59 Aujourd'hui à 8:28

» embrayage c5
par nicoc5 Aujourd'hui à 8:10

» Présentation de serge
par heineken Aujourd'hui à 7:30

» Présentation de Jean-Pierre
par heineken Aujourd'hui à 7:29

» Présentation de Sébastien
par heineken Aujourd'hui à 7:28

» Présentation de christian
par heineken Aujourd'hui à 7:27

» Probleme Voyant injection reste allumé alfa156 1.9JTD
par danyaline60 Aujourd'hui à 7:08

» Installation deux prises AUXILIAURE (JACK) sur un seul poste
par djidji63 Aujourd'hui à 0:36

» panne audi a4 2.5TDI AN2005
par xboxcristal Hier à 21:51

» P2562 C4GP 2l HDI 138
par Grozig Hier à 20:46

» Surpression ds le circuit de refroidissement 2.0 HDI
par jeager13 Hier à 20:07

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par fandf Hier à 18:44

» Présentation de marc
par fred9545 Hier à 17:54

» Présentation de Matthieu
par FlyingMatt Hier à 17:39

» Ista D 4.03.31 et Z3 E36
par bouky Hier à 16:48

» Def053 de retour !
par Trin24 Hier à 16:36

» EMS3110 => DF1016
par Alexlesinge Hier à 16:20

» merci pour vos lumieres et conseils
par Alexlesinge Hier à 16:15

» Probléme de repartition air chaud sur scenic 3 1.5 DCI de 2011
par pierre69 Hier à 16:12

» 1er diag...
par Alexlesinge Hier à 14:40

» Fonctionnement du mot de passe de nos archives.
par Alliottom59 Hier à 13:41

» Scenic 2 BVA 2l 150ch
par jardini Hier à 13:29

» Code erreur P0108- Corsa C 1.3 cdti.
par olivier67 Hier à 13:03

» GPS MMI 2G 2017
par fred9545 Hier à 12:08

» Présentation de Sosa
par fred9545 Hier à 12:05

» Aide voyant moteur p0141
par Stone94 Hier à 11:35

» testé des xs évolution
par jeremy72 Hier à 11:25

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Sosa Hier à 11:05

» Présentation de anthony
par xboxcristal Hier à 9:59

» Sharan 1999 2.0i
par fred9545 Hier à 9:58

» Présentation de Yves
par fred9545 Hier à 9:56

» Présentation de Frederic
par fred9545 Hier à 9:53

» Présentation de damoun
par fred9545 Hier à 9:52

» Présentation de Sylvain
par fred9545 Hier à 9:52

Qui est en ligne ?
Il y a en tout 199 utilisateurs en ligne :: 38 Enregistrés, 3 Invisibles et 158 Invités :: 2 Moteurs de recherche

AB69, alain54, Alexlesinge, algorym, Alliottom59, anadorf, autodiagauto, benj2701, bobstar_fr, diabolo, doudou911, fandf, ghost2000, grib, Grozig, Guyguy307, jeager13, Jech, JS2, klilich2, lplx34, magnio, Maquegivère, Max03, OursDuFond, Pit971, popeye05, remi-99, sebwood, solution26, Sosa, supermanu3, sylv2603, tascanne42, Théo, totor33, Tur4s, uksy78

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Recherche config Autoradio PRO

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
djidji63
Novice
Novice
avatar

Messages : 26
Date d'inscription : 07/01/2016

MessageSujet: Recherche config Autoradio PRO    Dim 3 Juil - 18:13

Bonjour à tous,

J’ai besoin d’une config complète pour mon module CAS . plus particulièrement pour RAD2.
Pour E87 Phase 2 RADIO PRO

Mon autoradio a l’USB et l’AUX de codé correctement, par contre aucun des deux ne sont fonctionnels.
Je dispose d’un M ULF 2 et d’un RAD2 (Modele LCI donc récent)

J’ai acheté ce poste d’occasion, je pense qu’il est configuré pour recevoir l’aux en direct sur le poste et non par le mulf, juste avant ça j’avais un poste pro Bluetooth qui recevait l’usb en directe sans passer par le MULF. Et tout au début un poste pro qui utilisait le MULF2. Donc ça doit être possible suivant les configs.

1er poste : RADIO PRO : AUX + USB par le mulf (usb et aux ne fonctionnaient pas) j'ai perdu cette conf

2ieme poste : RADIO PRO BLUETOOTH, aux et usb en direct (je l’ai flashé et briké)

3ieme poste (actuel) : RADIO PRO : à l’achat d’occasion seulement l’aux, j'ai mis l'USB avec NCS, SG_RESET, j'ai eu l'USB qui a apparu, mais ni l'AUX, ni l'USB ne fonctionne.

Pour faire simple, je cherche une config .man du CAS ou du RAD2, qui fera pointer l'usb et l'aux sur mon mulf comme ma PREMIERE config et non directement sur l'autoradio comme la DERNIERE config utilisée. Que j'ai réinjecté dans le CAS.

PS: je n'ai plus la toute première.

Djidji63
Revenir en haut Aller en bas
 

Recherche config Autoradio PRO

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-