LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Défaut serv + airbag trafic II 2007
par yann57 Aujourd'hui à 8:59

» Présentation de Adam
par sullymaz Aujourd'hui à 8:13

» Présentation de Med33
par Med33 Aujourd'hui à 7:59

» Problème BVA AL4
par hubertsevestre Aujourd'hui à 7:16

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 23:30

» Sqlite-FR-Ista-D-4.04
par scorpium59 Hier à 22:10

» erreur communication calculateur boite à vitesse
par youcef Hier à 21:26

» Présentation de Boris
par boris91530 Hier à 20:35

» Présentation de christophe
par tof_roy Hier à 18:54

» Présentation de Luc
par fred9545 Hier à 16:42

» Présentation de François
par fred9545 Hier à 16:41

» Présentation de Med
par fred9545 Hier à 16:40

» Présentation de stephane
par fred9545 Hier à 16:40

» Présentation de BADODA
par fred9545 Hier à 16:40

» alternateur et divers BMW 525 E 60
par passion Hier à 12:31

» defaut reseau CAN
par jackxm25 Hier à 12:13

» 3008 2L HDI DCM 3.5 ( grrrr par quoi commencer)
par Alliottom59 Hier à 11:24

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Hier à 10:16

» Code défaut p2127 sur 308 1.6hdi 110cv [Résolu]
par 308Féline Hier à 9:51

» Feu de brouillard arrière Megane 2 HS
par Sam35 22.01.19 21:10

» Présentation de joel
par fred9545 22.01.19 17:08

» aide pour les débutants ISTA rheingold
par fred9545 22.01.19 17:04

» Présentation de jerome
par fred9545 22.01.19 16:35

» Présentation de rodolphe
par fred9545 22.01.19 10:33

» Présentation de louis
par Alexlesinge 21.01.19 22:05

» Présentation de alain
par Alexlesinge 21.01.19 22:04

» Présentation de vincent
par Alexlesinge 21.01.19 22:03

» Présentation de Nicolas
par Alexlesinge 21.01.19 22:02

» Présentation de yan
par Alexlesinge 21.01.19 22:02

» Présentation de allan
par Alexlesinge 21.01.19 22:01

» Présentation de Jonathan
par Alexlesinge 21.01.19 22:00

» essuie glace 207 1.6 hdi
par donclaudio 21.01.19 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun 21.01.19 16:26

» finaliser installation Ista D impossible
par popoff44 21.01.19 15:37

» Assistant dévoué
par Maquegivère 21.01.19 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 21.01.19 10:54

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 21.01.19 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

Qui est en ligne ?
Il y a en tout 118 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 96 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Antoine73, Bobet21, chris16, dad24, DanyAline, diabolo, El-Nino, evadeo63, Fbinbin, gunstef, guy02430, hpvectravl, jmichel1204, Masson, moppom, Pimlol, sullymaz, tialexrs21, yann57

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (122)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 mercedes vito

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
camilled
Petit Nouveau
Petit Nouveau
camilled

Messages : 3
Date d'inscription : 15/07/2016
Age : 36
Localisation : Lyon

MessageSujet: mercedes vito   20.07.16 19:15

Bonjour,

Mon compagnon a un mercedes vito 108 cdi de 2003.
Depuis 1 semaine, je ne le vois plus ou presque plus car il est jour et nuit sur son vito en train d'essayer de le réparer...

Voila comment ca a commencé:
il y'avait des fuites de gasoil donc il a remplacé les durites qui devaient occasionner ces fuites,
il en a profité pour remplacer le filtre a gasoil.
Depuis il ne démarre plus.
Donc, il a controlé s'il a pas inversé les durites mais sur le net il a trouvé 2 schemas donc il n est pas certain de ne pas les avoir inverser. Question
Voilà..

Merci de m'aider..
9710
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 13982
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: mercedes vito   20.07.16 19:23

bonsoir

dans un premier temps si il a un doute et ben qu'il inverse , ca coule de source

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
camilled
Petit Nouveau
Petit Nouveau
camilled

Messages : 3
Date d'inscription : 15/07/2016
Age : 36
Localisation : Lyon

MessageSujet: Re: mercedes vito   20.07.16 19:39

C'est sur.. C'est ce que je me disais aussi lorsqu'il m'a expliqué...

Bref, je viens d'aller le voir et me dit avoir essayé mais il a un souci au niveau du montage:
il dispose des 2 plans ci-joint et me dis que ce ne sont pas les bons..
En effet, il ne trouve pas le bon plan sur internet, sachant que ce dernier serait un mélange de ces 2 là..
J'aimerais pouvoir l'aider a trouver celui qui convient mais je suis novice en le domaine...

Merci encore..
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
olivier09
Petit Nouveau
Petit Nouveau
olivier09

Messages : 2
Date d'inscription : 29/07/2016
Localisation : Andenne Belgique

MessageSujet: Re: mercedes vito   29.07.16 12:30

Bonjour camilled,

Ton circuit de carburant doit être entièrement vidé, une vrai galère sur certaine vito.
La première chose à faire est de vérifier qu'il a bien rempli le filtre de gazoil lorsqu'il l'a changé.
Et qu'il est correctement remis.
Si il ne démarre toujours pas,
1° Tu peux mettre de la pression dans ton réservoir avec une soufflette en colmatant le plus possible le reste du trou de remplissage en prenant soins de démonter le tuyau de retour.
2° Il peut mettre également une nourrisse (un bidon ou une bouteille rempli de diesel que tu place en hauteur et sur lequel tu fixe un tuyau) que tu raccorde à la place du tuyau d'arrivée du réservoir sur le filtre.

Lorsque tu fais les essai pour la démarrer, ne pas actionné le démarreur plus de 15 secondes, puis attendre qu'il refroidisse.



Revenir en haut Aller en bas
diagxpert
Novice
Novice
diagxpert

Messages : 34
Date d'inscription : 04/07/2016
Age : 46
Localisation : draguignan var

MessageSujet: Bonjour   30.07.16 17:19

Bonsoir Camilled
Dans mon souvenir le vito 108 CDI est equipé d'une pompe de gavage (c'est une pompe electrique qui est immergée dans le reservoir) qui s'active a chaque mise de contact et en roulant pour maintenir la basse pression avant la pompe a carburant.
Apres un desamorçage complet et remplacement du filtre a gasoil il faut mettre plusieur fois le contact d'affilée pour que le reseau complet de carburant se reamorce sachant que le filtre a gasoil est gourmand il faut pas hesiter a remettre le contact autant de fois que necessaire.
si le reamorçage n'est pas parfait, pas de demarage.
a la mise du contact en general le bruit de fonctionnement de la pompe est audible vers les sieges arriere
si aucun bruit, il faudra surement se diriger vers une panne electrique
j'espere t'avoir aidé

_________________
Si vous approuvez la reponse n'hesitez pas a appuyer sur la main verte!!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

mercedes vito

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-