LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» AUDI A4 ne demare ps
par makita Aujourd'hui à 7:34

» doc & schémas d'instalation alarme et centralisation
par fred9545 Aujourd'hui à 7:29

» Présentation de Ben
par fred9545 Aujourd'hui à 7:21

» ics alfa 166
par Symbiose93 Aujourd'hui à 7:20

» Présentation de alexandre
par micka Aujourd'hui à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par thouve Aujourd'hui à 0:58

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» interface et oui encore
par heineken Hier à 22:29

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par Alexlesinge Hier à 22:22

» Problème feux de route
par thouve Hier à 21:01

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Frein de parking Renault Scénic 2
par popeye05 Hier à 19:34

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» probleme pas de puissance laguna 2 dci 100
par sined4751 Hier à 17:22

» pour interroger mon q5.
par patber Hier à 17:10

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Présentation de Guy
par guygnolle Hier à 16:44

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Hier à 12:44

» Présentation de Daniel
par heineken Hier à 12:44

» Présentation de ary
par fred9545 Hier à 12:04

» Présentation de Serge
par Alexlesinge Hier à 11:30

» probleme injecteur clio 2 dci 65
par beebop Hier à 11:18

» Présentation de Paul
par heineken Hier à 9:46

» Purge ABS avec Lexia sur Xsara Picasso
par Hotlo Hier à 9:46

» Présentation de marc
par heineken Hier à 9:46

» Présentation de christophe
par heineken Hier à 9:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Hier à 8:36

» code defaut P0215
par totof62131 Hier à 7:36

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 7:12

Qui est en ligne ?
Il y a en tout 109 utilisateurs en ligne :: 16 Enregistrés, 0 Invisible et 93 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, anoi, benoitfp, brouzouf, bzouf57, francis111, fred9545, jeremy72, makita, manu62126, michelee, Pit971, popeye05, Symbiose93, thouve

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 fuite électrique clio 1.9d

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: fuite électrique clio 1.9d   Mer 20 Juil - 19:46

Rappel du premier message :

Bonsoir a vous,
J ai un problème sur une clio ph1 1.9d.
Batterie neuve, alternateur changent 14v, dés la coupure du contact la batterie se vide en 1h.
J ai mesurer avec un hometre la conductivité entre le + et le - batterie débrancher, on obtient 560 en enlevant les fusibles, deux font varier cette valeur a 750, le fusible logo Renault vert (?), l horloge. La dessus je n est pas assais d experience pour interpréter c est valeur.
J ai débrancher les deux petit fils d excitation de l alternateur, la tension bat continue a descendre mais 5 fous loin vite!
La conductivité de masse moins bat et carrosserie a l air bonne.
Une petit fil avec une cosse pend a coté de l alternateur mais aucune place a lui trouver.
Demain je débrancherai les bougies de préchauffage, je ne c est pas ou sont les relais!
Avez vous des idées merci d avance


Dernière édition par niko24 le Sam 23 Juil - 20:34, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Jeu 21 Juil - 21:14

Au bout de 5min de marche!
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: fuite électrique clio 1.9d   Jeu 21 Juil - 21:16

je vais encore dire une grosse connerie

faut pas oublier qu'un alternateur qui charge a tendance a chauffer

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
babas08
Novice
Novice


Messages : 91
Date d'inscription : 01/07/2014
Age : 33

MessageSujet: Re: fuite électrique clio 1.9d   Jeu 21 Juil - 21:42

Je pencherais pour des charbons usés qui devraient être fixes sur le module redresseur maintenu par deux vis a l'arrière de l'alternateur. Si les charbons sont trop uses, le peu de contact permet un bon voltage mais pas un ampérage suffisant pour une recharge complète d'ou le peu de contact qui prend un grand ampérage et surchauffe.

_________________
La politesse c'est la base pour un bon partage                            



"Le turbo, c'est comme le Viagra, ça permet de pallier les problèmes de couple"
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 5:45

Sinon j ai lu que sa pouvais être le pont de diode, donc par sécurité je v tout changer!
Le voyant problème électrique c est allumé 1min en roulant avant hier.
Revenir en haut Aller en bas
fandf
Novice
Novice


Messages : 47
Date d'inscription : 21/02/2016
Age : 41
Localisation : lyon

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 8:19

bonjour , le pont de diode , les charbons , tout sa c est le régulateur de tension c est probablement lui qui consomme , tu peu le déconnecter de la partie alternateur pour être sur mais au final un alternateur d occasion (voir un alternateur 1er prix/adaptable) te couteras pas grand chose et au moins tu sera sur du résultat ! bon courage .
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 9:08

Pour continuer le test hier j ai fait 6km pour charger la batterie a 12,7 puis j ai débrancher l alternateur se matin j ai put démarrer mais tout juste tout juste. J espère au il n y a pas encore un autre truc
Revenir en haut Aller en bas
fandf
Novice
Novice


Messages : 47
Date d'inscription : 21/02/2016
Age : 41
Localisation : lyon

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 9:17

bonjour , quelle connexion sur l alternateur as tu débranché ? une batterie parfaitement chargée peut aussi atteindre une tension de 12.9 volts (après 5 mn repos) donc tu ne sait pas si ta batterie était parfaitement rechargé , mais tu sais que ton alternateur consomme ! donc commence par le réparer/remplacer et après refait le test de conso ; bon courage .
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 9:29

Bonjour j ai débrancher le plus et les deux fils d excitation. Du coup je vois la tension batterie chuter dés la coupure du contact mais c est peut être normal?
Je vais faire le remplacement de l alternateur c est sur
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 735
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 12:03

Bonjour,
Je crois que je n'avais jamais vu un pareil mélimélo!
Essayons de résumer calmement la situation:
Partant d'une batterie de 60Ah chargée et neuve, après coupure du contact et arrêt d'une heure il est impossible de démarrer à nouveau?
Si ces conditions sont exactes vous avez bien une consommation pour le moins supérieure à 50A.
Dans ce cas le contrôle avec un multimètre en fonction ampèremètre n'est pas possible sans détruire son fusible car son shunt ne supporte guère plus de 20A (parmi les plus performants).
Rien n'empêche cependant de surveiller la consommation avec une lampe témoin (de 21W admettons) en série à la place de l'ampèremètre: Si la consommation réelle est bien d'au moins 50A, la lampe, qui ne consomme que 1,75A et constitue une résistance plus élevée que celle du consommateur qu'on cherche, devra s'allumer.
Pour tomber à coup sûr sur l'élément coupable, il faudra débrancher en priorité les gros consommateurs: relais de préchauffe, pompe de D.A. électrique et motoventilateur que vous devriez entendre tourner contact coupé s'ils posaient problème.
Reste posé le problème de l'alternateur sur lequel, je pense vous faites fausse route pour deux raisons:
Vous dites qu'il chauffe énormément après cinq minutes moteur en marche: faites le calcul suivant: vos 50A de consommation permanente + le courant nécessaire à la recharge de la batterie + les consommations normales de la voiture (D.A., préchauffe cadencée à froid si le relais n'était pas déjà en cause etc) Vous arrivez à la capacité maxi de sa puissance ( je n'ai pas de valeur exacte en tête, mais il s'agit probablement d'un alternateur 90A). Donc sa montée en température n'est pas un critère valable car il est en plein travail ( si vous vous plaignez à votre médecin de transpirer en déchargeant un camion de sable, je crois qu'il va vous conseiller beaucoup de repos et du Zanax) 
Par ailleurs si vous soupçonnez le pont de diodes de l'alternateur et que votre multimètre a une fonction de test de diodes, débranchez ses câbles, connectez le + du multimètre à la masse et le - à la sortie D+ ( gros fil): la chute de tension doit être d'environ 0,450V; Avec les fils du multimètre à l'envers aucun passage de courant.
Les résultats que vous donnez pour les tests sont impossibles à interpréter, on se demande si votre multimètre était bien en position courant continu ( DC), car on devrait trouver sur une voiture saine environ 0,030A, soit 30mA de consommation et non pas les infimes 0,750mA, à moins que vous ayez voulu écrire 0,75A...
Si 0,75 A est votre consommation réelle, il faudrait... 80 heures ( trois jours et un tiers) pour décharger la batterie, ça ne colle pas avec votre plainte!
Si vous voulez qu'on soit sûrs du diagnostic et donc ne rien remplacer au pif, il faudrait recommencer à 0:
1)Charger la batterie à bloc
2)Après une heure de repos mesurer sa tension sans consommateur ( en principe 13,2V environ),
3)La connecter au circuit de la voiture avec, par prudence, une lampe témoin en série entre borne moins et toute masse ou de l'autre côté selon le plus pratique.
4)Si celle-ci éclaire normalement débrancher les consommateurs présumés jusqu'à trouver le coupable, y compris, pourquoi pas l'alternateur.
Tous ces bons conseils vous ont déjà été donnés depuis la première réponse, je ne fais que les reprendre.
En espérant vous aider, cordialement
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 13:47

Bonjour est merci pour cette grand explication, je n y connais pas grand chose en électricité, donc se qui est logique pour vous ne l est pas pour est je ne réagit pas forcement quand je trouve quelque chose d incohérent.
Quand je dit que la batterie se vide ce n est pas 0v, elle passe de 12,7v a 10 en 1h et 8 le lendemain avec même pas un voyant. Ce que j appelle une batterie déchargé est une batterie qui ne peut envoyé le jus nécessaire au démarrage. J ai le doute maintenant, je vais reregarder
Revenir en haut Aller en bas
dede59780
Novice
Novice


Messages : 89
Date d'inscription : 15/10/2014
Localisation : v d ascq

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 14:31

Alex, chapeau bas

tes explications sont toujours aussi limpides et ton cheminement toujours aussi rigoureux

y'a un truc que je ne comprends pas, c'est comment l'alternateur pourrait encore recharger la batterie, s'il était HS au point de présenter de tels symptômes (auto-conso de 50 A minimum au repos, soit 600 watts à dissiper ce qui le ferait crâmer car il n'est plus ventilé par sa rotation) ??
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 15:16

Je vient de reprendre quelques mesures alternateur débrancher en le plus batterie est la cose il y a 125mA c est désespèrent
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 735
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 16:12

Bonsoir les amis,
Merci pour tes compliments Dédé. La question que tu te poses est bien celle qu'on se pose tous, et qui me fait douter d'une consommation par l'alternateur.

Pour revenir à votre Clio, Niko, à priori vous ne voyez pas la consommation car elle n'est pas permanente ou moins importante qu'annoncé ou votre instrument de mesure est défectueux ou mal employé. Personne ne vous blâme de ne pas connaître le jus, nous sommes là pour tenter de vous aider.
Pouvez-vous bricoler une lampe témoin avec une ampoule de 21W? Je répète, vous branchez la borne + à la voiture normalement et au lieu de brancher la cosse - sur la batterie vous intercalez un fil de votre lampe témoin côté batterie et l'autre fil relié vers la cosse - du gros câble de masse: là vous faites circuler le courant à travers la lampe: que se passe-t-il, comment éclaire la lampe?
Vous pouvez voir le principe de l'opération ici, fait avec un multimètre. Avec la lampe témoin le principe reste le même: au lieu d'avoir une mesure, vous aurez une idée de l'importance réelle de votre consommation.
[Vous devez être inscrit et connecté pour voir ce lien]
Avez-vous le moyen de faire une belle photo où on pourrait voir comment le multimètre est branché avec toute sa façade et la valeur mesurée SVP?
Cordialement,
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 17:06

Merci, je n est pas du tout pris la mouche, ce n est pas le ton que je voulais employé. Je peut pas envoyé de photo je suis avec la version téléphone
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 17:31

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 18:02

Demain j essaye la lampe témoins! Vous voyez l image?
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 735
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: fuite électrique clio 1.9d   Ven 22 Juil - 21:36

Re,
O.K., merci pour la photo. C'est une Clio 1, relais de préchauffe classique.
On reprend tout:
Juste près avoir bien roulé, contact coupé, test au voltmètre: supérieur à 12,6V ?
En actionnant le démarreur le moteur est bien lancé? Contrôle de la chute de tension sous démarreur: inférieure à 3V (batterie > 9V) ?
Même test après une nuit de repos avec une cosse débranchée: tension à vide, chute sous démarreur, moteur bien lancé?
Si oui à tous ces points, batterie, câbles et démarreur O.K..
Alternateur à priori performant (avec l'option voyant allumé de temps en temps pour ne rien dire, Ah! les Paris-Rhône) ou malade, on verra plus loin.

C'est une 70Ah, admettons. Avec une perte de 0,125A, il lui faudrait 4 jours pour perdre 20 /100 de sa capacité, il y a une consommation supplémentaire ou un défaut de charge que vous n'avez pas encore pris sur le fait.
Votre relevé de consommation est toujours fait à chaud, batterie pleine ou après un échec de démarrage?
Si vous n'avez pas tenté de le faire sous différentes températures moteur, il faut le faire.
Avec la lampe témoin je vous propose de faire ceci:
Prenons le pôle que vous voudrez, reliez un côté de la lampe aux gros fils dans la cosse ( en desserrant une bride de câbles et glissant le fil avec les grands frères à peau rouge ou noire selon votre goût). Avec le second fil formons une boucle dénudée et solide autour de la borne dont on vient de parler: on vient de créer un piège à consommation sournoise!
Vous allez rouler normalement, couper le contact, débrancher la cosse sur laquelle nous avons préparé le piège en prenant garde de bien garder le contact entre la borne et la boucle sans interruption.
Comment éclaire la lampe? Autrement dit, aurions-nous une consommation qui se perdrait en coupant/remettant le courant?

Pour l'alternateur, le plus probant serait de faire une recharge de batterie et laisser tourner avec quelques consommateurs en fonctionnement ( phares, dégivrage) pour contrôler l'équilibre de la charge: la tension ne devrait pas descendre sous 13,2V avec un circuit en bon état.

Ceci étant dit, il serait bon de trouver ce qui consomme 125mA, car ce qui peut le plus, peut le moins, parole de batterie!
On a fait allusion à une direction assistée, l'avez-vous? Si son relais existe et reste collé, vous devriez entendre tourner le groupe électropompe contact coupé et j'imagine que vous en auriez parlé.
En espérant ne pas avoir dépassé les bornes,
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti


Messages : 183
Date d'inscription : 02/02/2016
Age : 34

MessageSujet: Re: fuite électrique clio 1.9d   Sam 23 Juil - 11:17

Merci encore pour cette superbe explication pour novice.
Alors j ai suivis le conseil de la lampe témoins.
Ce matin je monte la batterie charger de la nuit même, un petit montage avec une ampoule de 21w, m indique aucune consommation.HA!!!
Je met le contacte la lampe s allume fort, je coupe le contact et elle reste allumée! HA!HA!
Je démarre la voiture et teste les bougies de prechauffage , elle sont alimentée,normale! Mais 10min après toujours du jus! Je met un petit coup sur le boitier et lá, bougies plus alimentée.Haa!HAaaaa!...
Je demonte le boitier, un coup de soufflette, de bombe nettoyant contact et de wd40.
Re test, et c est la magie, un beau bruit de relais, l'ampoule s allume légèrement au contact et beaucoup en mode démarrage.
Grace a vous et au forum j ai reussi a réparer cette panne sans avoir eu a tout changer, merci encore
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: fuite électrique clio 1.9d   Sam 23 Juil - 11:35

oui tu as trouvé la panne bravo !
il faudra peut être remplacer le boitier de préchauffage si il continu a te faire des misères !

finalement mes calculs étaient pas si mauvais que ca ...
même si d'après certain je suis a l'envers

un grand merci a alexlesinge qui avec ses calculs a l'envers Very Happy aussi a permis de confirmer ce qui était dit des la 1 ère réponse

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10080
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: fuite électrique clio 1.9d   Sam 23 Juil - 12:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

finalement mes calculs étaient pas si mauvais que ca ...
même si d'après certain je suis a l'envers

on te fera un dessin la prochaine fois lol! lol! lol! lol! lol! lol! lol!

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: fuite électrique clio 1.9d   Sam 23 Juil - 12:43

oui car je l'attends toujours mon dessins pour comprendre

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 735
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: fuite électrique clio 1.9d   Sam 23 Juil - 21:19

Bonsoir messieurs,
Un peu intrigué par les nanips faites sans jamais voir la consommation en pleine forme et donc soldées par des fusibles de multimètre grillé, je me suis souvenu d'un petit détail qui peut éviter à d'autres de se faire avoir par leur sournois appareil:
Que lit-on dans le manuel du C.A. 703? (cf. la photo )

Nota   :   l’appareil   est   protégé   par   un   fusible  
électronique  automatiquement  réarmable  600V  -
200mA.

C'est le cas de pas mal de multimètres de poche et dans le cas présent, ceci permettait probablement le reset du relais de préchauffe...
Cordialement,
Revenir en haut Aller en bas
babas08
Novice
Novice


Messages : 91
Date d'inscription : 01/07/2014
Age : 33

MessageSujet: Re: fuite électrique clio 1.9d   Sam 23 Juil - 21:35

eh bien cool alors!!

_________________
La politesse c'est la base pour un bon partage                            



"Le turbo, c'est comme le Viagra, ça permet de pallier les problèmes de couple"
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: fuite électrique clio 1.9d   Aujourd'hui à 7:50

Revenir en haut Aller en bas
 

fuite électrique clio 1.9d

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-