LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Hier à 22:08

» frein à main électrique
par Choub39 Hier à 20:19

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 19:43

» Présentation de alvaro
par adcs Hier à 19:29

» Présentation de Aimé
par Aimé Hier à 19:27

» Présentation de seb
par seb3873 Hier à 19:20

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 19:04

» Panne faisceau .
par swhanda Hier à 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 18:10

» Probleme demarrage touareg
par mgmotors33 Hier à 17:26

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 16:30

» Présentation de Jacky
par jleg54 Hier à 15:29

» Présentation
par jackonoir Hier à 15:24

» Dialogue impossible avec bsi
par gratouille Hier à 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 13:43

» Présentation de robert
par robert.ugo Hier à 12:05

» Décodage boîtier projecteur directionnel
par ave01 Hier à 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 11:22

» C8 problème d'airbag
par Ericardo Hier à 10:57

» Présentation de Ericardo
par Ericardo Hier à 9:59

» Présentation de françois
par fred9545 Hier à 8:10

» injection défectueuse
par olivier14 16.06.18 22:21

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 16.06.18 19:59

» Scenic 2 1.9 DCI perte de puissance
par jeager13 16.06.18 19:54

» Direction assisté Master II
par Bilal45 16.06.18 18:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss 16.06.18 16:16

» qui pour un diag proche de l'hérault
par Bilal45 16.06.18 15:57

» Fonctionnement du mot de passe de nos archives.
par claude.n 16.06.18 14:53

» Présentation de thierry
par fred9545 16.06.18 14:31

» Présentation de JL
par fred9545 16.06.18 14:30

» Présentation de Aurélien
par Orel33 16.06.18 12:11

» Présentation de Gaylord
par fred9545 16.06.18 12:01

» Présentation de Didier
par fred9545 16.06.18 11:35

» Problème au démarrage de ista-P, ouverture impossible
par bugess 16.06.18 9:37

» Présentation de Jzan-Michel
par fred9545 16.06.18 8:31

» VAS 5054A que choisir ?
par grandcuik 16.06.18 8:16

Qui est en ligne ?
Il y a en tout 43 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 32 Invités :: 2 Moteurs de recherche

aioli, alainj80, Gaston1103, hitch, Isumel, loren3372, mic122, nanoutof, Ozira, roussber, wong lao loong

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme demarrage sur zeta 2.0 jtd 109CV lancia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
BESTOFAMD1969
Novice
Novice
avatar

Messages : 33
Date d'inscription : 21/07/2016
Age : 48
Localisation : GESTE

MessageSujet: probleme demarrage sur zeta 2.0 jtd 109CV lancia   21.07.16 23:33

Rappel du premier message :

bonjour a tous

modele zeta 2.0 jtd 8 cylindres 109cv LS (U60) annee 2001
moteur  RHW (DW10ATED4) (equivalent psa 806 2.0 hdi)

voici mon probleme : pompe de gavage, le bloc du filtre a gazoile, electrovanne de la pompe injection et bougies de pre-chauffage (tous changers).
symptome : voyant de pre-chauffe eteint --> teste bougies 0V, teste diagbox avec PP2000 --> teste bougies 9V.

fait teste diagbox avec PP2000 avec moteur allumer avec du start pilote.

voici avec photos ci-dessous

et aussi je recherche le schemas electrique pour la voiture + ou se trouve relais du regulateur de vitesse.

merci a tous !
Revenir en haut Aller en bas

AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   03.08.16 19:20

Je ne suis pas un spécialiste du régulateur de vitesse, mais je ne voit pas de quel relais parle tu.

Explique nous ton problème exactement ?
Les défauts bsi, moteur abs

ps: de mémoire le régulateur fonctionne que au mini sur le 3 ou 4eme rapport a plus de 50km/h. et avec un essais de frein effectué a chaque démarrage

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
BESTOFAMD1969
Novice
Novice
avatar

Messages : 33
Date d'inscription : 21/07/2016
Age : 48
Localisation : GESTE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   03.08.16 19:30

je recherche le relais car il ne se déclenche pas !


N°10   REF. 6555 88    (RELAIS 25 AMP)

merci !
Fichiers joints
55217010.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(55 Ko) Téléchargé 5 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   03.08.16 19:40

Derrière la boîte à gant vers le bsi.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
BESTOFAMD1969
Novice
Novice
avatar

Messages : 33
Date d'inscription : 21/07/2016
Age : 48
Localisation : GESTE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   03.08.16 19:43

merci a toi et très bonne soirée !
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   03.08.16 19:46

Tiens nous au courant.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
BESTOFAMD1969
Novice
Novice
avatar

Messages : 33
Date d'inscription : 21/07/2016
Age : 48
Localisation : GESTE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   03.08.16 19:47

biensur ! je vais regarder ça demain !

merci !
Revenir en haut Aller en bas
BESTOFAMD1969
Novice
Novice
avatar

Messages : 33
Date d'inscription : 21/07/2016
Age : 48
Localisation : GESTE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   04.08.16 11:20

cher alliottom59

j'ai regarder devant, derrière, et sur les cotés du bsi et derriere boite a gants . rien pas de relai et ni de fiche.

tu aurais pas une photo où un dessin ?

merci !
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1374
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 7:49

Pourtant il y a bien des relais a ce niveau la ,si mes souvenir son bon ,is sont juste au dessu du BSI fixé a la verticale les patte vers le haut .

Sinon il y a d'autre relais dans le compartiment moteur coté conducteur contre le tablierjuste au dessu du mastervac .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
BESTOFAMD1969
Novice
Novice
avatar

Messages : 33
Date d'inscription : 21/07/2016
Age : 48
Localisation : GESTE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 9:19

merci je vais regarder ça ! merci !
Revenir en haut Aller en bas
MICHELSTAR
Novice
Novice
avatar

Messages : 60
Date d'inscription : 31/01/2015
Age : 52
Localisation : NICE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 14:01

Bonjour

il semble que la correction des injecteurs au dessus de 2 pour 2 injecteurs
et 1 injecteur à + de 4 soit hors plage.
le moteur tournait rond avant la panne ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 15:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
cher alliottom59

j'ai regarder devant, derrière, et sur les cotés du bsi et derriere boite a gants . rien pas de relai et ni de fiche.

tu aurais pas une photo où un dessin ?

merci !

excuse moi, erreur je suis parti sur la base 807.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 16:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour

il semble que la correction des injecteurs au dessus de 2 pour 2 injecteurs
et 1 injecteur à + de 4 soit hors plage.
le moteur tournait rond avant la panne ?

salut

as tu lu le post en entier ?

le problème est résolu !

c'était le joint du régulateur de pression rail absent + mauvais régulateur

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
MICHELSTAR
Novice
Novice
avatar

Messages : 60
Date d'inscription : 31/01/2015
Age : 52
Localisation : NICE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 17:26

Sleep


Dernière édition par MICHELSTAR le 05.08.16 17:38, édité 1 fois
Revenir en haut Aller en bas
MICHELSTAR
Novice
Novice
avatar

Messages : 60
Date d'inscription : 31/01/2015
Age : 52
Localisation : NICE

MessageSujet: Re: probleme demarrage sur zeta 2.0 jtd 109CV lancia   05.08.16 17:30

désolé bas de page n'est pas fin de post.... Sleep Sleep Sleep
Revenir en haut Aller en bas
 

probleme demarrage sur zeta 2.0 jtd 109CV lancia

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-