LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Modification CBS Vidange
par Franck3333 Hier à 22:51

» Défaut apprentissage vanne EGR
par bagou91 Hier à 21:02

» Perte de puissance 3008 THP 156
par passion Hier à 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge Hier à 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin Hier à 18:39

» Interface PSA S1279
par autodiagauto Hier à 18:27

» Présentation de fernand
par MAMBO Hier à 17:58

» programmation feux xenons Cayenne
par tof123 Hier à 17:54

» Présentation de christophe
par tof123 Hier à 17:39

» Présentation de SEBASTIEN
par mecaseb83 Hier à 17:37

» Test multiplexage duster avec clip v178
par Monescale Hier à 14:35

» Présentation de Pascal
par Monescale Hier à 13:16

» impossible de dialoguer avec ma mini R56
par Softy57 Hier à 12:10

» Trou à l'accélération
par ddiag90 Hier à 11:42

» questions avant installation Ista D 4.10.20
par bmw93260 Hier à 7:14

» 207 essence defaut P0053
par Andrymg Hier à 7:02

» Commande vanne EGR, Megane 1.5 DCI
par Nicolas G 11.11.18 21:55

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de Wil
par elchapo7 11.11.18 19:52

» Présentation de liio
par fred9545 11.11.18 18:54

» Présentation de daniel
par DANIEL123 11.11.18 18:17

» Présentation de Hervé
par Trionyx 11.11.18 17:31

» Etude et réparation de l'Alliance Renault/NISSAN
par tomtom2 11.11.18 16:53

» F9B8 Défaut relais Power Latch
par Galinette 11.11.18 10:53

» Présentation de claude
par pouchka 11.11.18 9:54

» Présentation de Philippe
par Philoodu59 11.11.18 9:24

» Présentation de maurice
par Maurice 11.11.18 9:19

» Présentation de romain
par ROMAIN28000 10.11.18 21:46

» Présentation de Eric
par grozeric 10.11.18 21:04

» Présentation de jean jacques
par jean jacques 10.11.18 20:42

» voyant moteur allumemegane scenic et diag avec canclip
par dav 10.11.18 20:23

» passage superèthanol
par dominique dum 10.11.18 16:56

» Présentation de YANN
par TIPIACK 10.11.18 15:22

» Probleme avec ista et bmw e36
par M321 10.11.18 12:51

» Présentation de jean philippe
par katz 10.11.18 9:40

» Présentation de Alain
par fred9545 10.11.18 8:44

» Présentation de Nicolas
par fred9545 10.11.18 7:53

» Présentation de Maxence
par heineken 09.11.18 17:27

» voyant vdc alfa gt
par gt67250 09.11.18 17:03

Qui est en ligne ?
Il y a en tout 99 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 78 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, Alicante, atom256, bastos36, cachla, chrisdelyon69, DEM972, Euzen, gary89, jacques33, Jaimiye, Jany, jeremy72, jgpontnau, Meteo07, michel84140, passion, pvfl83, Softy57, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 clim mégane2 phase 2 qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 11:50

Bonjour à vous.
Ma clip est réparée c'était le câble qui se branche sur la prise de la voiture qui était hs.

Voilà mon problème ma clim régulée ne fonctionne pas.

Je n'ai aucun défaut sur test clip v146.

Je vais vous joindre des captures d'écrans.

dans le circuit il y a environ 200g de gaz.

la pression pressostat est de 6 bars.

je peux enclencher l'embrayage du compresseur avec du 12v en direct et depuis que ma clip est opérationnelle avec la commande actuateur. Je peux aussi de la même façon lancer le ventilateur moteur en petite et grande vitesse.

Est il possible de trouver une méthode de réparation pour la clim de ma mégane 2 phase2 kmrg.

Merci beaucoup
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5351
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 12:18

salut ,

où as tu vu qu'il te restait un peu prés 200gr dans ta clim???
Normalement dans ton circuit clim , il y a 550g ( + ou 35g )

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 12:29

Oui.
J'ai pensé que je n'avais plus de gaz dans le circuit. Ma clip était hors service et j'avais changé le pressostat.
Je suis allé chez norauto. Le spécialiste à vider le circuit et a pesée le gaz c'est la loi. Il a rempli le circuit 500 grammes environ mais la clim ne fonctionne toujours pas. Il a vidé le circuit comme il était avant et j'ai de nouveau 200 grammes.Voila
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
avatar

Messages : 133
Date d'inscription : 15/10/2014
Localisation : v d ascq

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 14:51


salut

je t'envoie la méthode de réparation pour KM0G ça doit être pareil

a+
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 22:17

salut cdrhum, il faut éviter de changer des éléments de la clim surtout sans matériel spécifique.et généralement ce genre de centre doivent avoir un minimum d'info sur la capacité approximatif de chaque voiture ?(en vide le circuit =x gr.en rempli = x gr, et en paye la différence je suppose ?)c'est quand même frustrant de sortir sa voiture , d'une intervention non résolu et on vous dit rien.
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 22:19

C'est vrai mais je n'ai rien payé.
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 22:25

encor heureux, mais ça ne vous a pas avancer non plus? je crois a tout hasard vous avez vérifier la sonde évaporateur si elle n'est pas hs (sur laguna elle se trouve au dessus de la pedale accelerateur )?
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 22:30

Une bonne question. Pour certain la mégane 2 phase 2 ne possède pas de sonde évaporateur. Je ne la trouve pas ni sur la voiture ni sur la clip. Pourtant elle est en photo sur ma RTA. Mais pas présente sur les schemas de clim.
Merci pour cette aide
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 22:45

moi non plus je ne l'avais pas trouver du premier coup,il doit y'avoir une petite partie de la console coté gauche, donc pied conducteur droit juste au dessus de la moquette en ce qui me concerne biensur,je pense sans etre sur que c'est a peu près pareil,il faut retirer ce cache voir s'il ya une visse ou non ensuite passer la tete sous le tdb avec une lampe et vérifier sil n'ya pas 2 fils de brancher et ensuite tourner d'un quart de tour sur le connecteur et la sortir? j'essayerai de trouver une photo mais il faut etre patient car je ne suis pas du tout douer en informatique désolé.
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 23:16

apparemment c'est une résistance pas du tout pareil ,que ma lag:x
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5351
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   22.07.16 23:46

exact , pas de sonde évaporateur sur megane 2.

Tu dis que ta clim était au départ , hors service , et que du coup tu a changé le pressostat (capteur de pression ) . Tu l'a changé au pif , ou tu avais vraiment identifié le capteur de pression comme la cause du problème???

Il y a une valve automatique qui isole le système lors du changement du capteur de pression , donc pas de perte de gaz . Donc je ne comprends pas cette perte de gaz .... Comme je ne comprends pas que le gars de chez norauto t'a mis la charge complète , puis il t'a remis a 200g sous prétexte que la clim ne fonctionne pas.... tu devrais être vers les 550g , là , tu as même pas une demi charge....

Que dis la lecture des paramètres ?? température sonde intérieur , sonde de température extérieur , si l'autorisation conditionnement d'air est validé , si la demande d’enclenchement du compresseur est active ....
A la mise en route de la clim , le compresseur "clac" ou il y a vraiment rien??
n'hésite pas a nos faire une capture d'image des paramètres de climatisation , dans la clim , l'uch et le calculo d'injection .

la chose positive dejà , c'est que tes test d'actuateur sont ok .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 15:13

bonjour,
Voila des captures d'écrans

[Vous devez être inscrit et connecté pour voir cette image]

après

[Vous devez être inscrit et connecté pour voir cette image]

écran suivant

[Vous devez être inscrit et connecté pour voir cette image]

1 défait uch

[Vous devez être inscrit et connecté pour voir cette image]

J'ai changé le fusible f5 qui était grillé.

Si je regarde bien les informations sur le mode de fonctionnement general de la clim 62A, le tableau de climatisation régulé envoie la demande ET143 Demande conditionnement d'air 1 (climatisation régulée) à l'unité centrale habitacle.

[Vous devez être inscrit et connecté pour voir cette image]

pour moi c'est bon

voilà d'autres captures calculateur clim

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Les températures et l'ensoleillement sont différents des premières valeurs car pas prises le même jour et voiture à l'ombre

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par heineken le 29.03.18 18:41, édité 1 fois (Raison : merci d'éditer vos commentaires au lieu de mettre plusieurs commentaires d'affilés dansla même journée !!! le flood est interdit.)
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5351
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 17:04

le detecteur d’ensoleillement sert aussi pour la clim . Ce capteur mesure le niveau d'ensoleillement et retransmet l'information au calculateur de climatisation , permet d'améliorer le niveau de confort thermique de la climatisation en fonction de l'ensoleillement pare-brise.
Tu as tenté d'éffacer le défaut? quand tu clic sur le defaut , tu a plus de précision??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 18:36

Bonsoir,
Ce qui aiderait aussi c'est un petit tour dans l'injection pour voir la pression de gaz vue dans les paramètres de boucle froide:
PR037 PRESSION FLUIDE REFRIGERANT ( à priori 6 bars si vous avez trouvé cette valeur ici)
Puis un petit tour dans les états:
ET004 Autorisation conditionnement d'air
ET079 Présence climatisation
ET088 Demande enclenchement compresseur

Si tout ceci est cohérent, on pourrait fouiner un peu dans l'UCH et ses états:
ET029 Touche conditionnement d'air ( concerne la touche du tableau de commande)
ET030 Demande conditionnement d'air 2 ( concerne la demande de l'UCH au calculateur d'injection)

Si tout ceci est encore cohérent, on pourrait rester dans l'UCH faire une lecture des configurations:
LC013 Type de climatisation

C'est possible?
Cordialement,


Dernière édition par Alexlesinge le 23.07.16 21:57, édité 1 fois
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 20:18

bonsoir a tous,et j,en profite au de l'occasion,pour dire un grand merci,pour alexlesinge pour vos efforts clair précis,et toujours la c,est appréciable. pour cdrhum,vous n,avez pas par hasard fouiller dans vos connecteurs et peut être mal clipser? ou mauvais état ?et ce défaut du capteur de pluie? ça sent des circuit cramer quelque part non??
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 20:58

Bonsoir lemoch,
Merci pour vos compliments, vous non plus n'avez pas encore d'avatar. Si vous êtes intéressé par les têtes ou autres parties des singes, vous pouvez vous adresser à Claude, il en a...
Vous avez encore votre Laguna?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 21:09

bonsoir alexlesinge,ce que j'ai dit est sincère.je vous lis toujours même qd je suis pas connecter ,vous une force tranquille ou une bibliothèque,pour ce qui de l'avatar je risque de pas faire honneur au singes donc je vais attendre un peu,cordialement alex (ma lag j'y tiens et bichonne et elle roule sans rien dire j'en profite)merci
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 22:25

Je suis désolé pour ma lenteur.

[Vous devez être inscrit et connecté pour voir cette image]

--

[Vous devez être inscrit et connecté pour voir cette image]
--

[Vous devez être inscrit et connecté pour voir cette image]

--

[Vous devez être inscrit et connecté pour voir cette image]

--

[Vous devez être inscrit et connecté pour voir cette image]

--

voila des captures d'écrans merci beaucoup pour votre aide

--

Si je branche ma clip le fusible f5 grille c'est la deuxième fois. Je n'ai plus de défaut sur le tableau de bord.
merci pour votre aide.


Dernière édition par heineken le 29.03.18 18:45, édité 1 fois (Raison : merci d'éditer vos commentaires au lieu de mettre plusieurs commentaires d'affilés dansla même journée !!! le flood est interdit.)
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 22:51

bonsoir cdrhum ,décidément vous n'avez pas de chance,car ça sent une masse quelque part? il faut essayer de régler ça avant tout.peut être commencer autour de la prise de diagnostic.ce fusible c le coupe consommateur ou c sur porte fusible?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   23.07.16 22:56

Re,
Cette réponse correspond à mes propositions?
Vous n'avez pas regardé dans les divers calculateurs les états et la valeur demandés... Vous avez demandé un manuel de réparation et je vous en ai donné les raccourcis pour les contrôles préliminaires, c'est dommage de ne pas les exploiter...  
Vous savez naviguer dans le logiciel CLIP?
Quoi qu'il en soit, je vois sur votre capture un petit problème qui pourrait être lié à la panne:
Regardez votre PR358: il devrait être à 5v! Il faut contrôler qu'il n'y a pas un bug de CLIP car normalement une tension aussi basse induit une remontée de défaut.
Vous pouvez débrancher le capteur de pression qui se trouve en bas du condenseur, à droite, devant le compresseur, et vérifier que la prise n'est pas oxydée? Si c'est le cas, après nettoyage, sans la connecter, vérifiez que la tension de référence est remontée à 5V. Si ce n'est pas le cas, contrôlez la tension sur ce même connecteur avec un multimètre . Je ne vous donne pas le brochage mais il n'y a que trois broches, vous trouverez bien les bonnes...
Bonne nuit,
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   24.07.16 8:48

Bonjour,
Ce matin les nouvelles ne sont pas bonnes ma clip recommence à merder. Comme avant que je change le cordon.
La seule chose que j'ai réalisée avant est de changer le fusible f5 du compartiment moteur.
J'ai l'impression que le problème vient de la prise eobd mais pas sur.
j'ai des captures d'écran de l'uch mais pas pour boucle froide. J'ai raté son enregistrement.

--

f5 fusible marron 7.5a dans le compartiment moteur

+ Après contact habitacle : afficheur levier de vitesses - commande lois de passage des vitesses- -régulateur et limiteur de vitesse - commande moniteur auto-école - boîtier fusibles et relais habitacle - relais chauffage additionnel d’habitacle - prise diagnostic - micro mains libres radiotéléphone -
rétroviseur, détecteur de pluie et luminosité (selon version).

je l'ai changé plus de fonctionnement c'est bizarre


Dernière édition par heineken le 29.03.18 18:46, édité 1 fois (Raison : merci d'éditer vos commentaires au lieu de mettre plusieurs commentaires d'affilés dansla même journée !!! le flood est interdit.)
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   24.07.16 9:31

Bonjour,
Je crains que la sonde de votre CLIP ait lâché et soit en court-circuit...
S'il votre multimètre fonctionne vous pouvez tenter de contrôler la tension des capteurs au niveau de la sonde de pression.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   24.07.16 12:35

Je vais faire cela.
J'ai changé déjà le pressostat pour voir si la clim démarrait. Aucun résultat avec un neuf.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   24.07.16 12:54

Re,
Désolé je vous ai mis sur une fausse piste: la valeur pour le PR358 doit être comprise entre 3,4 et 3,8 V, donc tout va bien.
J'ai confondu la tension de référence avec la tension d'alimentation des capteurs (5V).
Nous voilà revenus à la case départ, il va vous falloir une sonde fonctionnelle pour poursuivre en consultant les états dans les trois calculateurs : UCH, Tableau de commande de climatisation et injection.
Encore toutes mes excuses, cordialement,
Revenir en haut Aller en bas
lemoch9000
Novice
Novice
avatar

Messages : 57
Date d'inscription : 08/08/2015

MessageSujet: Re: clim mégane2 phase 2 qui ne fonctionne pas   24.07.16 20:59

bonsoir a tous, cdrhum, a votre place je prendrais une photo de la platine porte fusibles moteur ,puis démonter chaque élément présent dessus,nettoyer inspecter,et s'assurer que ce fameux fusible f5 est bien a sa place? et que les fils son en bon état ( ça peut arriver parfois de se tromper en mettant un fusible a coter ou il ya pas de fils) car un coup il grille ,un coup pas alimentation?c 'est bizarre?
Revenir en haut Aller en bas
 

clim mégane2 phase 2 qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-