LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Aujourd'hui à 16:30

» guitariste
par djams Aujourd'hui à 16:12

» Présentation de Sharur
par Sharur Aujourd'hui à 16:05

» Changement frm
par thouve Aujourd'hui à 15:23

» clapet d'admission v6 hdi
par atom256 Aujourd'hui à 14:59

» Présentation de sylvain
par yen-yen Aujourd'hui à 14:54

» multiple code erreur
par M57J-C Aujourd'hui à 14:42

» Présentation de Jérémy
par fred9545 Aujourd'hui à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 11:18

» code defaut P0215
par Alliottom59 Aujourd'hui à 10:14

» Quel produit utilisé
par lifala Aujourd'hui à 10:13

» Présentation de yoann
par zoukignolo Aujourd'hui à 10:00

» Présentation de alex
par heineken Aujourd'hui à 9:24

» Présentation de vincenzo
par fred9545 Aujourd'hui à 7:52

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 6:26

» BMW E53 Problème EGR
par AP.20141 Aujourd'hui à 6:20

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Aujourd'hui à 6:09

» Codes défaut Mini Cooper R56
par PlessE90 Aujourd'hui à 5:46

» Recherche VAG-COM VCDS
par patber Aujourd'hui à 3:24

» pour interroger mon q5.
par patber Aujourd'hui à 2:50

» Présentation de serdar
par delibey44 Hier à 22:06

» Présentation de Jean-Michel
par heineken Hier à 21:32

» Présentation de jacky
par heineken Hier à 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Hier à 21:28

» Présentation de david
par heineken Hier à 20:01

» Présentation de laurent
par fred9545 Hier à 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Hier à 19:39

» BMW Rheingold ISTA-D 3.56 FR
par popeye05 Hier à 19:03

» Présentation de laurent
par heineken Hier à 18:31

» Présentation de alain
par fred9545 Hier à 16:25

» Présentation de Nabil
par micka Hier à 14:53

» Présentation de Daniel
par micka Hier à 13:37

» Problème diagnostic Clio 2
par steff_RS Hier à 13:03

» DF 301 scenic 2
par manu62126 Hier à 12:40

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Hier à 10:57

» Présentation de wilfrid
par fred9545 Hier à 10:47

» 2.2 DCi qui ne démarre pas
par tony59 Hier à 10:15

» Présentation de yann
par fred9545 Hier à 10:13

» passion auto
par lifala Hier à 10:08

» probleme injecteur moteur qui tremble
par makita Hier à 9:57

Qui est en ligne ?
Il y a en tout 222 utilisateurs en ligne :: 31 Enregistrés, 2 Invisibles et 189 Invités :: 2 Moteurs de recherche

airwax, Alliottom59, blacktraf, claude.n, didier56100, djams, elninocap, hpvectravl, Jet_sex, jozo9844, M57J-C, M@cky, manu62126, Michel13, micka, Mirapala, Nanarf, netdator, pa2x83, pascal32, Pit971, popeye05, robertc, roukin167, samosa, Sharur, sked, sylv2603, tarzanvan, thouve, ursule

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil - 11:29

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 23 Juil - 19:23

Bonsoir,
Le défaut sur l'EGR ne bloque pas le démarrage en principe, mais si vous la débranchez, vous en serez sûr.
Pour savoir si les injecteurs sont codés, une photo des dessus serait décisive, ne connaissant pas les capacités de votre logiciel.

Si vous avez changé le vilebrequin, vous avez déposé le volant moteur: quelqu'un pourrait-il confirmer sur ce forum qu'il n'a qu'une position angulaire de montage ou si vous avez gardé l'ancien pour décoration ( c'est une très belle pièce), peut-être pouvez-vous vérifier ce détail?
 
La synchronisation est surveillée par l'injection lorsque le moteur tourne, même en phase démarrage car elle signifie que le calculateur reçoit un signal de régime et un signal de phase qui lui indiquent quel est le cylindre n°1 et donc à quel moment elle doit piloter l'envoi du carburant.
Bien entendu, si le moteur n'est pas entraîné ou tournant, l'état synchronisation reste négatif.
Pas de synchro, pas de démarrage ( sauf stratégie particulière de simulation).
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 25 Juil - 10:13

bonjour merci pour tes reponse .
tu pense que les capteur pmh et acc peuvent etre codé
tu pense que jorai mal remonter le volant moteur ?
mais si mes souvenir son bon il y a qu'une position sinon on peu pas monter


tu serai capable de me dire tout les point qui faut pour avoir une bonne synchronisation
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 25 Juil - 11:03

Bonjour Benoît,
Non, les capteurs ne sont pas codés, ce sont des pièces interchangeables et ne nécessitent pas d'apprentissage sur ton moteur.
Par contre on ne peut contrôler l'état synchro que lorsque le moteur tourne, que ce soit démarré ou sous démarreur car c'est lors du passage de la cible devant le capteur que des signaux sont générés ( un PMH par tour vilebrequin, un signal phase par tour d'arbre à cames, soit tous les deux tours moteur) . Si ton outil t'annonce synchronisation non effectuée  moteur arrêté, c'est normal: si tu veux creuser de ce côté, ce qui serait anormal serait de ne pas passer à synchronisé après quelques tours de moteur sous démarreur, ou en alimentant au Start Pilote, d'accord?
Pour avoir une synchronisation O.K., il faut les deux signaux et une distribution bien calée.
Je te parlais du montage du volant car je ne me souviens plus si le volant n'a qu'une possibilité de montage. Tu as pris des pièces de récupération, je présume, le volant est celui d'origine ou celui qui accompagnait le nouveau vilebrequin ?
En regardant ton ancien vilebrequin qu'en est-il des perçages de vis de volant ( en principe ils sont décalés pour détromper mais ça fait un bon moment que je n'en ai plus déposé et sur certains moteurs il faut une pige désormais).

Je te propose:  1)de me dire si l'état synchro passe à O.K. sous démarreur
                     2) de regarder ta valeur de pression de rampe, toujours sous démarreur ( > à 250 bars?)
                     3)de regarder ta valeur de tours/minute sous démarreur
Bon courage
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 25 Juil - 12:21

d'accord pour la synchronisation je pense avoir compris jai un souci de se cote la alors .
jai changer le vilebrequin apres le reste sont les piece dorigine du moteur.

voila jai fait quelque photo des relevé
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

voila il on etait prise dans l'ordre demarreur tournant
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 465
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: probleme megane 2    Lun 25 Juil - 20:22

Salut as tu re contrôler ton calmage distribution en 1er temps ?? Merci

_________________
merci=main verte
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 25 Juil - 20:25

oui oui a plusieur reprise meme .rien de se coté la
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 6:34

Bonjour,
Pourrais-tu refaire un test de pression/ tours par minute et donner quelques valeurs?
Je ne comprends pas tes captures, la pression est au maxi avec le moteur arrêté et devient normale sous démarreur...
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 9:26

les 2 photo son demarreur tournant .juste sur un cycle du demarreur.

j'en es pris de 2 photo a la suite pour vous faire voir le changement pendant que le demarreur tourne

tu trouve des truc anormal ??
normal cette pression elevé en fin de cycle ??
que le tour /minute soit a 201 au debut ,ensuite a zero en fin de cycle ?
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 11:05

Re,
C'est pour ça que je te demandais de faire quelques relevés de la pression en fonction du régime.
D'abord la pression monte trop haut, comme si l'actuateur sur la pompe n'était pas branché et ensuite, comment le compte-tours descend à 0 sans que le calculateur voie de défaut?
Tu as changé PMH, phase, injecteurs et vilebrequin? Es-tu sûr de ton montage de faisceau moteur et de tes masses?
Peux-tu contrôler le +12V sur l'actuateur de pression de pompe ou si ton outil le permet, lancer une commande sur cette pièce: on doit entendre un léger sifflement.
Peux-tu débrancher la sonde de pression et voir si tu as encore une valeur affichée.
Et aussi vérifier toutes les masses des sondes actives: pression de rampe, capteur pression de suralimentation et j'en oublie sûrement( sauf celles, passives, des températures diverses qui n'ont pas de masse) avec une lampe témoin de 3W?
Cordialement,


Dernière édition par Alexlesinge le Jeu 4 Aoû - 17:26, édité 2 fois
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 11:31

ok je fait tout sa cette aprem je te redi koi ensuite merci
oui aucun defaut du calculateur malgres le zero du compte tour .

le calculateur pourrai etre defaillant ?
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 11:33

Re re,
Tu n'aurais pas fait toucher le + batterie au boîtier du calculateur avec des câbles de démarrage par hasard?
Peux-tu tenter de relier le boîtier du calculateur à la masse batterie ( chose normale en principe) et voir ce que dit l'outil de diag, s'il te plait?
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 11:40

je fait sa je te redi
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 11:53

j'ai relier le calculateur a la masse et toujour rien la meme chose pression de rampe elevé et tour/minute qui monte a 345 et zero direct
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 16:10

re
j'ai effectué a nouveau quelque test cette aprem
jai aussi changer quelque piece que j'ai volé sur la voiture de mon frere qui et parti en vacance lol
bref

maintenant j'ai bien mets tour/minute qui s'affiche
pression de rampe a l'arret et de 3,6 BAR
pression de rampe avec le demarreur tournant et de 362
j'ai verifier l'almentation des sonde tout et ok
j'arrive toujour pas a avoir ma synchronisation
[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
ragnotti66
Novice
Novice


Messages : 27
Date d'inscription : 16/01/2016
Age : 40
Localisation : 66

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 18:57

bonsoir, ta pression rampe et plutôt bonne, ton régime moteur un peu trop bas tu devrais être au moins 250 tr/min ,ta tension calculateur est vraiment trop basse contrôle la tension de ta batterie et vérifier que la masse moteur sois bonne, et refaire un test du régime moteur avec la batterie bien charger
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 19:13

je lai mi en charge jvai ressayer demain .

j'orai une autre question sur se modele on peut programme une carte avec maxi ecu ??
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 21:28

Bonsoir Benoît,
Je crois que tu n'es pas un habitué des forums ( moi non plus, soit dit en passant) et tu as ouvert plusieurs sujets pour le même problème, "problèmeMégane 2" alias "changer un calculateur Renault".
Il n'y a pas grand chose à gagner dans cette procédure car en miltipliant le nombre de demandes et en donnant des résultats sur plusieurs fronts tu ne gagneras pas la guerre plus facilement: tous ceux qui t'offrent leur aide n'ont qu'une partie des informations.
On aurait aimé savoir ici que tu avais réglé ton problème de pression loufoque et aussi comment, mais c'est indiqué (sans la solution pourtant cruciale ) dans le sujet  "changer un calculateur Renault", on a du mal à suivre!

Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 23:02

oui comme je te l'ai dit impeu plus tot dans la journé mon probleme de pression es donc bon je pense a se qu'on ma dit .(ta confirmation et la bienvenu)

desolé ces vrai que je suis pas un habituer des forum .
j'ai poster cette autre sujet car je cherche d'autre piste tout simplement et surtout que cette voiture me rend fou depuis plusieur moi .voila
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil - 23:34

je suis pas seul a bosssé decu on ma informé que quand il on remis le moteur dans la voiture la masse quil y a sur la boite a etai mal mise ,elle a etait mise sur la carroseri depuis sa etai rectifier pour sa que je me posé des question du au calculateur .sa peut lui avoir fait du mal ??

la carte a etait perdu une autre a etait recommandé sur ebay ,programmé avec maxiecu ,je suis impeu douté car tout le monde me dit qu'on peut par programmé une carte qu'il faut allez chez renault ???
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 729
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Mer 27 Juil - 5:12

Re,
Si je comprends bien, tu n'es pas sûr que ta nouvelle carte fonctionne.
Si elle n'a pas été programmée tu ne peux pas avoir de contact, pas de démarreur: je ne vois pas comment tu aurais pu faire des relevés avec l'outil de diagnostic.
Les premiers relevés que tu as donnés étaient sans masse moteur?
Oui, ta pression est bonne pour démarrer, mais as-tu une synchronisation maintenant?
En ce qui concerne ton calculateur d'injection, en principe l'oubli de la masse ne l'abîme pas car les organes auxquels il envoie une masse sont isolés de la masse du moteur et donc la masse générale manquante ne peut pas être relayée par lui.
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 27 Juil - 8:26

bonjour
tous les test que j'ai donné on étai fait avec la masse au bonne endroit
alors si je fait le point de tous sa

-la carte fait bien tourné le démarreur alors elle es programmée correctement
-le calculateur na pas pu être endommager part cette mauvaise de masse
-pression de démarrage est bonne
-les capteur pmh et acc son bon vu qu'il on était pris sur une voiture qui tourne (espace 4 ,2004 1.9 DCI 120cv )
-distribution recalé a plusieurs reprise avec la pige ,part doute
-les injecteur on etait changé

il me reste quoi comme possibilité pourquoi elle ne démarre pas ?

pour information je sais pas si sa peut être important le moteur a étai démonté par uch alors pas possible d'un mauvais remontage électrique .

j'ai que un défaut vanne egr microrupture on ma dit que si elle es bloqué ouvert sa peut ne pas démarré vrai ???
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5260
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Mer 27 Juil - 9:01

salut !
sur tes photos la syncro AAC/vilo est jamais ok donc il y a de fortes chances que l'injection ne soit pas autorisé a cause de ca !

je pense donc qu'il faut chercher par la
pourquoi pas de synchro ?
déjà tu nous confirme que le calage distri est bon donc on va le mettre de coté !

le volant moteur est il correctement monté ?
car normalement sur ces moteurs il y a 7 vis pour le volant moteur mais sont elles décalé pour éviter l'erreur de positionnement ou y a t'il un pion de centrage ?
le capteur arbre a came est il correctement alimenté ?

il serait intéressent de passer un coup avec un clip Renault pour voir si il y a pas d'autres défauts qui remonte car j'ai souvent vu des cas ou avec un multimarque tu trouve pas de défaut et des que tu branche l'outil de la marque les défauts apparaissent

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 27 Juil - 9:39

oui je suis d'accord cet synchronisation me pertube aussi .le volant ne peut se monté que d'une seul facon sur se model .
je vien de refaire quelque teste j'ai eu un defaut capteur abre a came incoherance de signal /SPORADIQUE
j'ai effacé se defaut remis un cou de demmareur es plus de defaut

petite question si la carte est bien programmé je devrai la trouvé dans id card
je devrait en avoir 3 d'inscrit ? la j'en es que 2 (jai perdu les 2 autre )

pour toi faut que je trouve quelqu'un avec une valise renault alors
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5260
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Mer 27 Juil - 9:49

pour les cartes non car quand tu fait une programmation de cartes en fait tu efface toutes les cartes connu et ensuite tu réapprend les cartes que tu as en possession !
donc la carte perdu ne fonctionne plus sur ton véhicule
c'est une sécurité en cas de vol de carte

pour le capteur AAC je pense qu'il faut déjà contrôler le faisceau voir si tu as bien le 12v qui arrive ainsi que les liaisons avec le calculateur !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme megane 2    Aujourd'hui à 16:34

Revenir en haut Aller en bas
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-