LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par xilo Aujourd'hui à 13:29

» Panne faisceau .
par Alexlesinge Aujourd'hui à 13:26

» Présentation de lahcen
par las04 Aujourd'hui à 13:03

» Calculateur vérouillé ?
par fred9545 Aujourd'hui à 10:35

» Lecture des codes défauts injection Duster DCI
par fred9545 Aujourd'hui à 10:32

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par heineken Aujourd'hui à 9:07

» cable K+DCan
par gaetan8 Aujourd'hui à 8:39

» [E90] Remplacement du CIC et codage... aie !
par bmw93260 Aujourd'hui à 0:52

» airco ne fonctionne plus
par Fbinbin Hier à 22:14

» multiecuscan 3.8
par lolo85v Hier à 22:11

» Réinitialisation valeurs d'adaptation débit moyen échoué
par FranckReich Hier à 21:57

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Maxkali Hier à 21:34

» problème qualité voix main libre C4 II smeg iv2
par scarfesse Hier à 19:07

» Défaut communication pompe additivation multiplexe
par Aarmand57250 Hier à 18:41

» Présentation de jc
par jcbea Hier à 18:29

» commande vocale
par ave01 Hier à 17:34

» Def 079 (P0638) le retour
par Quentin94 Hier à 16:26

» XS evolution ne reconnaît plus le véhicule
par lemogur Hier à 15:17

» activation
par Valériedu52 Hier à 14:53

» Présentation de J-marc
par jean-marc13 Hier à 14:03

» Présentation de christian
par kiki11 Hier à 13:10

» FAP remplacé moteur dégradé Moteur N47 123D
par FranckReich Hier à 12:13

» levage 407 SW
par GiGi57 Hier à 11:49

» Présentation de J.C
par jcv0205 Hier à 11:42

» Présentation de Philgood
par Philgood41 Hier à 10:48

» Présentation de Emile
par golfio77 Sam 23 Juin 2018 - 22:32

» Présentation de Tony
par Tony-Stark Sam 23 Juin 2018 - 21:18

» Tutoriel Apprentissage clés avec DiagBox sur 207 1.6 HDI
par vince766 Sam 23 Juin 2018 - 19:51

» fichier code defaut psa // citroen 315 pages
par letibetin Sam 23 Juin 2018 - 19:14

» Présentation de dominique
par letibetin Sam 23 Juin 2018 - 18:56

» Présentation de Matthieu
par Mat38690 Sam 23 Juin 2018 - 18:07

» Panne P1166 407 HDI 140
par xilo Sam 23 Juin 2018 - 16:30

» Présentation de Ralf
par WOPR Sam 23 Juin 2018 - 16:26

» type de clé
par lolo64 Sam 23 Juin 2018 - 16:06

» Recherche RTA AUDI A3 SPORTBAK 2.0 TDI 2008
par lemagicien Sam 23 Juin 2018 - 15:54

» Présentation de Fes
par fesdebouc Sam 23 Juin 2018 - 15:50

» Présentation de Chris
par Chris911 Sam 23 Juin 2018 - 14:55

» Pompe D.A qui tourne constamment moteur à l'arrêt ..
par fred9545 Sam 23 Juin 2018 - 12:58

» Présentation de Quentin
par heineken Sam 23 Juin 2018 - 12:47

» Présentation de sebastien
par fred9545 Sam 23 Juin 2018 - 11:04

Qui est en ligne ?
Il y a en tout 177 utilisateurs en ligne :: 36 Enregistrés, 2 Invisibles et 139 Invités :: 2 Moteurs de recherche

adrien62, aioli, alain54, Alexlesinge, Andrymg, bitmap, bs21000, Chris911, Christian, cseeb, ddiag90, fap42, gary89, harry38, hpvectravl, Jeanotdu139, jeremy72, kemar961, las04, mailgwen, manu62126, Philgood41, popeye05, poulsenj, Quentin94, scarfesse, starsk1967, tlijani, Tony87, Valériedu52, vince766, william55, wirr, xilo, yann57, Yannick

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar 2018 - 19:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil 2016 - 13:29

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 23 Juil 2016 - 21:23

Bonsoir,
Le défaut sur l'EGR ne bloque pas le démarrage en principe, mais si vous la débranchez, vous en serez sûr.
Pour savoir si les injecteurs sont codés, une photo des dessus serait décisive, ne connaissant pas les capacités de votre logiciel.

Si vous avez changé le vilebrequin, vous avez déposé le volant moteur: quelqu'un pourrait-il confirmer sur ce forum qu'il n'a qu'une position angulaire de montage ou si vous avez gardé l'ancien pour décoration ( c'est une très belle pièce), peut-être pouvez-vous vérifier ce détail?
 
La synchronisation est surveillée par l'injection lorsque le moteur tourne, même en phase démarrage car elle signifie que le calculateur reçoit un signal de régime et un signal de phase qui lui indiquent quel est le cylindre n°1 et donc à quel moment elle doit piloter l'envoi du carburant.
Bien entendu, si le moteur n'est pas entraîné ou tournant, l'état synchronisation reste négatif.
Pas de synchro, pas de démarrage ( sauf stratégie particulière de simulation).
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 25 Juil 2016 - 12:13

bonjour merci pour tes reponse .
tu pense que les capteur pmh et acc peuvent etre codé
tu pense que jorai mal remonter le volant moteur ?
mais si mes souvenir son bon il y a qu'une position sinon on peu pas monter


tu serai capable de me dire tout les point qui faut pour avoir une bonne synchronisation
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 25 Juil 2016 - 13:03

Bonjour Benoît,
Non, les capteurs ne sont pas codés, ce sont des pièces interchangeables et ne nécessitent pas d'apprentissage sur ton moteur.
Par contre on ne peut contrôler l'état synchro que lorsque le moteur tourne, que ce soit démarré ou sous démarreur car c'est lors du passage de la cible devant le capteur que des signaux sont générés ( un PMH par tour vilebrequin, un signal phase par tour d'arbre à cames, soit tous les deux tours moteur) . Si ton outil t'annonce synchronisation non effectuée  moteur arrêté, c'est normal: si tu veux creuser de ce côté, ce qui serait anormal serait de ne pas passer à synchronisé après quelques tours de moteur sous démarreur, ou en alimentant au Start Pilote, d'accord?
Pour avoir une synchronisation O.K., il faut les deux signaux et une distribution bien calée.
Je te parlais du montage du volant car je ne me souviens plus si le volant n'a qu'une possibilité de montage. Tu as pris des pièces de récupération, je présume, le volant est celui d'origine ou celui qui accompagnait le nouveau vilebrequin ?
En regardant ton ancien vilebrequin qu'en est-il des perçages de vis de volant ( en principe ils sont décalés pour détromper mais ça fait un bon moment que je n'en ai plus déposé et sur certains moteurs il faut une pige désormais).

Je te propose:  1)de me dire si l'état synchro passe à O.K. sous démarreur
                     2) de regarder ta valeur de pression de rampe, toujours sous démarreur ( > à 250 bars?)
                     3)de regarder ta valeur de tours/minute sous démarreur
Bon courage
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 25 Juil 2016 - 14:21

d'accord pour la synchronisation je pense avoir compris jai un souci de se cote la alors .
jai changer le vilebrequin apres le reste sont les piece dorigine du moteur.

voila jai fait quelque photo des relevé
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

voila il on etait prise dans l'ordre demarreur tournant
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme megane 2    Lun 25 Juil 2016 - 22:22

Salut as tu re contrôler ton calmage distribution en 1er temps ?? Merci
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 25 Juil 2016 - 22:25

oui oui a plusieur reprise meme .rien de se coté la
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 8:34

Bonjour,
Pourrais-tu refaire un test de pression/ tours par minute et donner quelques valeurs?
Je ne comprends pas tes captures, la pression est au maxi avec le moteur arrêté et devient normale sous démarreur...
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 11:26

les 2 photo son demarreur tournant .juste sur un cycle du demarreur.

j'en es pris de 2 photo a la suite pour vous faire voir le changement pendant que le demarreur tourne

tu trouve des truc anormal ??
normal cette pression elevé en fin de cycle ??
que le tour /minute soit a 201 au debut ,ensuite a zero en fin de cycle ?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 13:05

Re,
C'est pour ça que je te demandais de faire quelques relevés de la pression en fonction du régime.
D'abord la pression monte trop haut, comme si l'actuateur sur la pompe n'était pas branché et ensuite, comment le compte-tours descend à 0 sans que le calculateur voie de défaut?
Tu as changé PMH, phase, injecteurs et vilebrequin? Es-tu sûr de ton montage de faisceau moteur et de tes masses?
Peux-tu contrôler le +12V sur l'actuateur de pression de pompe ou si ton outil le permet, lancer une commande sur cette pièce: on doit entendre un léger sifflement.
Peux-tu débrancher la sonde de pression et voir si tu as encore une valeur affichée.
Et aussi vérifier toutes les masses des sondes actives: pression de rampe, capteur pression de suralimentation et j'en oublie sûrement( sauf celles, passives, des températures diverses qui n'ont pas de masse) avec une lampe témoin de 3W?
Cordialement,


Dernière édition par Alexlesinge le Jeu 4 Aoû 2016 - 19:26, édité 2 fois
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 13:31

ok je fait tout sa cette aprem je te redi koi ensuite merci
oui aucun defaut du calculateur malgres le zero du compte tour .

le calculateur pourrai etre defaillant ?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 13:33

Re re,
Tu n'aurais pas fait toucher le + batterie au boîtier du calculateur avec des câbles de démarrage par hasard?
Peux-tu tenter de relier le boîtier du calculateur à la masse batterie ( chose normale en principe) et voir ce que dit l'outil de diag, s'il te plait?
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 13:40

je fait sa je te redi
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 13:53

j'ai relier le calculateur a la masse et toujour rien la meme chose pression de rampe elevé et tour/minute qui monte a 345 et zero direct
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 18:10

re
j'ai effectué a nouveau quelque test cette aprem
jai aussi changer quelque piece que j'ai volé sur la voiture de mon frere qui et parti en vacance lol
bref

maintenant j'ai bien mets tour/minute qui s'affiche
pression de rampe a l'arret et de 3,6 BAR
pression de rampe avec le demarreur tournant et de 362
j'ai verifier l'almentation des sonde tout et ok
j'arrive toujour pas a avoir ma synchronisation
[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
ragnotti66
Novice
Novice
avatar

Messages : 37
Date d'inscription : 16/01/2016
Age : 42
Localisation : 66

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 20:57

bonsoir, ta pression rampe et plutôt bonne, ton régime moteur un peu trop bas tu devrais être au moins 250 tr/min ,ta tension calculateur est vraiment trop basse contrôle la tension de ta batterie et vérifier que la masse moteur sois bonne, et refaire un test du régime moteur avec la batterie bien charger
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 21:13

je lai mi en charge jvai ressayer demain .

j'orai une autre question sur se modele on peut programme une carte avec maxi ecu ??
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Mar 26 Juil 2016 - 23:28

Bonsoir Benoît,
Je crois que tu n'es pas un habitué des forums ( moi non plus, soit dit en passant) et tu as ouvert plusieurs sujets pour le même problème, "problèmeMégane 2" alias "changer un calculateur Renault".
Il n'y a pas grand chose à gagner dans cette procédure car en miltipliant le nombre de demandes et en donnant des résultats sur plusieurs fronts tu ne gagneras pas la guerre plus facilement: tous ceux qui t'offrent leur aide n'ont qu'une partie des informations.
On aurait aimé savoir ici que tu avais réglé ton problème de pression loufoque et aussi comment, mais c'est indiqué (sans la solution pourtant cruciale ) dans le sujet  "changer un calculateur Renault", on a du mal à suivre!

Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 1:02

oui comme je te l'ai dit impeu plus tot dans la journé mon probleme de pression es donc bon je pense a se qu'on ma dit .(ta confirmation et la bienvenu)

desolé ces vrai que je suis pas un habituer des forum .
j'ai poster cette autre sujet car je cherche d'autre piste tout simplement et surtout que cette voiture me rend fou depuis plusieur moi .voila
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 1:34

je suis pas seul a bosssé decu on ma informé que quand il on remis le moteur dans la voiture la masse quil y a sur la boite a etai mal mise ,elle a etait mise sur la carroseri depuis sa etai rectifier pour sa que je me posé des question du au calculateur .sa peut lui avoir fait du mal ??

la carte a etait perdu une autre a etait recommandé sur ebay ,programmé avec maxiecu ,je suis impeu douté car tout le monde me dit qu'on peut par programmé une carte qu'il faut allez chez renault ???
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2115
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 7:12

Re,
Si je comprends bien, tu n'es pas sûr que ta nouvelle carte fonctionne.
Si elle n'a pas été programmée tu ne peux pas avoir de contact, pas de démarreur: je ne vois pas comment tu aurais pu faire des relevés avec l'outil de diagnostic.
Les premiers relevés que tu as donnés étaient sans masse moteur?
Oui, ta pression est bonne pour démarrer, mais as-tu une synchronisation maintenant?
En ce qui concerne ton calculateur d'injection, en principe l'oubli de la masse ne l'abîme pas car les organes auxquels il envoie une masse sont isolés de la masse du moteur et donc la masse générale manquante ne peut pas être relayée par lui.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 10:26

bonjour
tous les test que j'ai donné on étai fait avec la masse au bonne endroit
alors si je fait le point de tous sa

-la carte fait bien tourné le démarreur alors elle es programmée correctement
-le calculateur na pas pu être endommager part cette mauvaise de masse
-pression de démarrage est bonne
-les capteur pmh et acc son bon vu qu'il on était pris sur une voiture qui tourne (espace 4 ,2004 1.9 DCI 120cv )
-distribution recalé a plusieurs reprise avec la pige ,part doute
-les injecteur on etait changé

il me reste quoi comme possibilité pourquoi elle ne démarre pas ?

pour information je sais pas si sa peut être important le moteur a étai démonté par uch alors pas possible d'un mauvais remontage électrique .

j'ai que un défaut vanne egr microrupture on ma dit que si elle es bloqué ouvert sa peut ne pas démarré vrai ???
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 11:01

salut !
sur tes photos la syncro AAC/vilo est jamais ok donc il y a de fortes chances que l'injection ne soit pas autorisé a cause de ca !

je pense donc qu'il faut chercher par la
pourquoi pas de synchro ?
déjà tu nous confirme que le calage distri est bon donc on va le mettre de coté !

le volant moteur est il correctement monté ?
car normalement sur ces moteurs il y a 7 vis pour le volant moteur mais sont elles décalé pour éviter l'erreur de positionnement ou y a t'il un pion de centrage ?
le capteur arbre a came est il correctement alimenté ?

il serait intéressent de passer un coup avec un clip Renault pour voir si il y a pas d'autres défauts qui remonte car j'ai souvent vu des cas ou avec un multimarque tu trouve pas de défaut et des que tu branche l'outil de la marque les défauts apparaissent

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 11:39

oui je suis d'accord cet synchronisation me pertube aussi .le volant ne peut se monté que d'une seul facon sur se model .
je vien de refaire quelque teste j'ai eu un defaut capteur abre a came incoherance de signal /SPORADIQUE
j'ai effacé se defaut remis un cou de demmareur es plus de defaut

petite question si la carte est bien programmé je devrai la trouvé dans id card
je devrait en avoir 3 d'inscrit ? la j'en es que 2 (jai perdu les 2 autre )

pour toi faut que je trouve quelqu'un avec une valise renault alors
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme megane 2    Mer 27 Juil 2016 - 11:49

pour les cartes non car quand tu fait une programmation de cartes en fait tu efface toutes les cartes connu et ensuite tu réapprend les cartes que tu as en possession !
donc la carte perdu ne fonctionne plus sur ton véhicule
c'est une sécurité en cas de vol de carte

pour le capteur AAC je pense qu'il faut déjà contrôler le faisceau voir si tu as bien le 12v qui arrive ainsi que les liaisons avec le calculateur !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-