LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème feux de route
par thouve Aujourd'hui à 12:22

» Présentation de David
par fred9545 Aujourd'hui à 11:50

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 10:56

» Présentation de René
par jeager13 Aujourd'hui à 10:32

» AUDI A4 ne demare ps
par M57J-C Aujourd'hui à 9:59

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Aujourd'hui à 9:58

» besoin d'aide pour l'achat de materiel
par lenainportnawak Aujourd'hui à 9:55

» interface et oui encore
par lenainportnawak Aujourd'hui à 9:11

» Problème de sonde... oui encore... désolé ^^
par lenainportnawak Aujourd'hui à 8:59

» Panne courante direction assistée électrique Modus
par phm59 Aujourd'hui à 8:10

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 7:25

» Cic qui coupe
par thouve Aujourd'hui à 0:42

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» Interface alliance hs ?
par jeremy72 Hier à 17:43

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» Erreur sur module IHKA
par PlessE90 Hier à 17:10

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

» Présentation de alexandre
par micka Hier à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Hier à 0:15

» Présentation de Jean-Claude
par heineken Jeu 8 Déc - 22:34

» Présentation de jluc
par heineken Jeu 8 Déc - 22:33

» Présentation de Bernard
par heineken Jeu 8 Déc - 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Jeu 8 Déc - 20:32

» Problème embrayage
par fred9545 Jeu 8 Déc - 20:15

» Présentation de Nail
par fred9545 Jeu 8 Déc - 19:48

Qui est en ligne ?
Il y a en tout 185 utilisateurs en ligne :: 27 Enregistrés, 2 Invisibles et 156 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, brouzouf, bubu04, bzouf57, claude.n, delpiero3, Dex77, djams, fast02gamer, fred9545, jeager13, johnb59, manu62126, mecanike41, melkafun, michelee, paulo82710, peug89, phm59, popeye05, riri33, scorpium59, sennheiser, sroliveira, thouve, Tiger62100

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil - 11:29

Rappel du premier message :

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 17:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ces normal que jarrive pas a ecrit le vin sur le calculateur d'injection

Autant pour moi, il y a bien une commande VP010 : écriture du V.I.N.mais elle se fait sur un calculateur neuf, sur le tien ce doit être fait, donc impossible de le refaire.
Peux-tu effacer les apprentissages, tenter de démarrer/ effacer les défauts/tenter de démarrer
Et aussi débrancher la vanne EGR/tenter de démarrer?
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 17:58

batteri 12V06 voie 1 et 3 12V06
photo vanne egr debrancher
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14182
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:02

donne nous la continuité de la ligne capteur débranché
voie 2 du capteur vers la voie D1 connecteur brun du 120.

ps: resserre les broches du connecteur du capteur aac

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:30

Re,

Pardon Benoît, je n'ai pas été assez précis, ce que je voulais te faire tenter c'est de démarrer "normalement", et non regarder les défauts enregistrés, avec l'EGR débranchée et de même après avoir effacé les apprentissages et les erreurs avec une attente d'une minute contact coupé entre deux manipulations.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14182
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
calculateur sa veut dire amener la voiture chez renault sa ??

Non si vraiment ton soucis vient du calculateur, il y a d'autres solutions que de mettre un neuf.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Dim 31 Juil - 7:10

bonjour
ces quoi les aprentisage ?
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Dim 31 Juil - 7:23

Bonjour Benoît,
L'effacement des apprentissages correspond à la commande CLIP RZ005. Elle remet à zéro les valeurs que le calculateur adopte au fil de ses essais pour faire tourner le moteur de manière optimale et dans le respect des normes de pollution ( en principe). Les dosages d'injecteurs, la régulation de pression de suralimentation etc, ne se font pas avec une vis, comme au temps des carburateurs, mais par des commandes électriques dont le calculateur enregistre les chaînes de valeurs.
Sur ton outil de diagnostic, il y a certainement une commande pour le faire.
Cdt,
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Dim 31 Juil - 7:36

Re,
Sinon je t'avais proposé de m'envoyer le V.I.N. de ton Espace pour:
Contrôler qu'il a le même vilebrequin et le même volant moteur que ta Mégane et ensuite, si ce sont les mêmes pièces, que tu puisses voir si la cible du volant est bien calée de la même manière par rapport à ton pignon de distribution.
Regarde un peu ici comment est faite la cible:

O.K. ?
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Dim 31 Juil - 22:22

re ,desolé j'etait absent aujourdhui
donc demain j'essai de trouver cette fonction pour les apprentisage
je t'envoi le vin
je regarderai quand meme part se trou de pmh
ah es donné la continuité voie 2

MERCI a tous bonne nuit
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 7:26

Bonjour Benoît,
J'ai oublié de te proposer de marquer une dent avec un trait blanc pour reconnaître l'accomplissement d'un tour complet, mais j'imagine que tu y as pensé.
Cordialement,
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 11:04

Re,
Après consultation des catalogues P.R. je peux te dire ceci:
Les vilebrequins sont les mêmes. Les volants n'ont pas les mêmes refs. ( mais ça peut provenir de la taille des disques et mécas d'embrayage).
 Les poulies dentées de distribution vilebrequin et AAC ainsi que le kit, sont référencés différemment.
Je crains que pour un contrôle valable, tu ne doives trouver un F9Q 800 comme celui de ta Mégane. Ou nous donner la référence du moteur sur lequel tu as prélevé ce nouveau vilebrequin.
Cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 13:15

se nouveau vibrequin a etai achetez neuf
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 14:07

Re,
Peux-tu vérifier avec le fournisseur qu'il correspond bien au Renault 82 00 037 836?
Sinon on revient au contrôle avec un autre F9Q 800.
Cdt,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 15:01

re ,j'ai chercher cette histoire daprentisage rien avec mon diag ;mes je suis tomper sur des defaut dans instrument de bord
DTC 940332 code defaut inconnu je sais pas si sa peu etre lié
la continuité et nikel jvoi pas se qui me foue la merdeavec se capteur acc
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14182
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 15:54

Post la référence d'achat du vilo

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 16:55

je vous donne sa quand je rentre .
alors vous pensez que le vibrequin pas bon mai la voiture demarrer au start pilote s'en qu'il y a de casse ??
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 18:12

Re,
Le volant moteur porte une couronne pour le démarreur et des grosses dents devant la couronne qui sont une cible pour le PMH:
[Vous devez être inscrit et connecté pour voir cette image]
Tu ne le vois pas sur cette image, mais les dents ne sont pas présentes sur tout le tour, il y a des endroits où l'espace entre deux dents est plus large.
Lorsque le moteur tourne, le calculateur compte les dents et aussi l'absence de dents: grâce à cette irrégularité, le calculateur est capable de dire à quel moment les pistons sont au point mort haut.
Pour faire un cycle complet, sur un moteur 4 temps, chaque piston monte et descend 2 fois.
L'arbre à cames, lui, ne fait qu'un seul tour pour deux tours de vilebrequin (tu as dû remarquer que son pignon est 2 fois plus grand que celui du vilebrequin, donc il tourne à demi vitesse moteur).
Ainsi pour deux tours vilebrequin comptés par le PMH, le capteur AC ne compte qu'un seul tour d'arbre à cames.
Prenons le cylindre 1: deux positions point mort haut par cycle:
1) Position où le piston vient de chasser les gaz de combustion = échappement et en descendant va aspirer de l'air à nouveau = admission  
A ce moment les soupapes sont en bascule, celle d'échappement se ferme et celle d'admission s'ouvre , ce n'est pas le moment d'envoyer du gazole.
2) Position où le piston a poussé l'air qu'il a admis = compression, et attend que le gazole soit injecté pour repartir vers le bas= explosion , A ce moment les 2 soupapes sont complètement fermées, c'est le moment d'envoyer la sauce!
Maintenant, où est le problème?
L'injection a besoin du signal de capteur AAC pour savoir comment est placé l'arbre à cames, mais il faut que cette information soit cohérente et donc respecte deux choses: 1 top AAC pour 2 tops PMH et aussi que les deux signaux tombent en même temps.
Si l'injection remonte un défaut de cohérence, ceci veut dire qu'il n'y a aucun moment où elle voit les deux signaux en même temps ( il y a d'autres possibilités mais avec tous les tests que tu as faits, on s'arrêtera à celle-ci).
Donc, soit ta distribution est très mal calée ( impossible, les soupapes seraient incrustées  dans les pistons) soit le mouvement vu par les capteurs est irrégulier ( le signal serait mauvais,  mais tes capteurs étant neufs ou testés, on écartera cette possibilité ), soit ton volant est mal placé sur le vilebrequin ( on t'a posé des question sur le montage ).
Maintenant imagine que les perçages sur ton vilebrequin soient bien espacés comme sur l'ancien ( tu peux monter toutes les vis) mais soient "tournés" ou décalés par rapport à la poulie de distribution: dans ce cas ton moteur ne casse pas, il a des compressions normales, mais les signaux PMH et AAC ne tomberont jamais au même moment: l'injection perd les pédales!
Voilà pourquoi on doit contrôler que les repères de poulie et ceux de cible de volant, qui se trouvent de part et d'autre du vilebrequin,  ont la même position que sur un autre F9Q800, le vilebrequin étant la seule pièce que tu as changé avant la panne.

Au passage, on ne t'a pas demandé ta valeur de température d'eau.
As-tu essayé de démarrer avec l'EGR débranchée et le capteur AAC débranché ?
Cordialement
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 20:32

re merci pour tout se court toujour un plaisir d'apprendre
quand je mets ma pige position haut je doit tomber sur mets dents en moins ??
les capteurs doivent voir leur cible en meme temps ??  (je pense que ces pour sa que tu voulais que je compar sur un meme modele de megane)
voila quelque photo avec pige point haut mis et dent en moin visible dans le trou du pmh
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 21:04

Re,
Oui, tu as très bien compris.
Les explications que je t'ai données sont approximatives en ce sens que n'ayant pas accès aux docs d'ingénieurs, je ne peux pas te dire avec exactitude si les repères de PMH et AAC doivent se trouver exactement face aux capteurs, d'ailleurs si c'est bien l'absence de dents qui marque le point mort haut, comme cette fenêtre est assez large ( elle couvre à vue d’œil  10 degrés sur le total de 360), on va manquer de précision, c'est pourquoi une comparaison en observant le moteur qui tourne doucement sera plus parlante.
Je ne suis pas sûr que tu sois au point de pige sur le bloc d'après ce que je vois sur la photo, mais comme ton moteur démarre au Start, tu ne dois pas être trop mauvais.
Tu peux faire tourner ton moteur avec du nettoyant freins, dix fois moins cher.  Attention toujours à la pige du bloc: bien placée, ton moteur ne doit ni reculer ni avancer.  
Sur ta photo on voit la cible pour le capteur AAC derrière la branche qui est gravée.
Cdt,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 21:17

tu me dit que une fois la pige mis le moteur ne peut pas bouger ni en avant ni en arriere meme quand je demonte la vis de poulie dumper
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 21:44

Re,
Oui, tu le verras dans la doc, le moteur doit être complètement bloqué. D'ailleurs elle montre aussi les fausses positions.
Mais au fait, j'imagine que tu l'as changé pour des bielles coulées... Tu as laissé les bielles comme elles étaient? Elles n'étaient pas abîmées, les coussinets n'avaient pas tourné pour se chevaucher?
Cdt,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 1 Aoû - 21:50

j'ai laissé les bielle cetai vraiment un debut alors sachant que javai deja eu le probleme sur l'espace jai pri les devant mes sa ces pas si bien passé que espace
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mar 2 Aoû - 11:51

REF vilebrequin 480237620
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Mer 3 Aoû - 14:05

BONJOUR
j'ai etait faire un tour a la casse pas de megane 2 F9Q 800 ,mes un scenic 2 F9Q 804 j'ai quand meme pris le VIN VF1JMG5D635276874

je voulais savoir si ces 2 modele son identique question volant moteur ,injection car si oui sa vouderai dire que je suis pas bon de 1/4 de tour sur l'abre a came donc 1/2 sur mon vibrequin .

Donc vilebrequin pas bon car il y a qu'une solution de montage .
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 742
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Mer 3 Aoû - 15:49

Bonjour Benoît,
J'ai vérifié les références des pièces suivantes :Vilebrequin, volant moteur, poulie dentée de distribution et poulie d'AAC.
Toutes ces pièces sont exactement les mêmes que sur ta voiture en panne.
Ceci était la mauvaise nouvelle car ça signifie que l'hypothèse de départ était la bonne: si tu as bien observé un demi-tour de décalage vilebrequin par rapport à ton moteur c'est parce que l'ouvrier qui a positionné le vilebrequin sur l'outil s'est trompé et l'a orienté en inversant haut et bas, donc tes perçages et par conséquent le volant sont décalés de 180°.
La bonne nouvelle est qu'on va bidouiller tout ça pour faire tourner ton moteur et te faire sortir de ton désespoir.
Alors voici ce que je te suggère:
Tu vas déposer le couvre-culasse ( attention au remontage de ne pas serrer les vis de 6 à grosse tête trop fort) et tu vas tout préparer comme pour un calage de distribution: piges de PMH en place et poulie AAC alignée.
Ensuite tu vas débloquer la poulie AAC et immobiliser ton AAC avec un bon ami  ou ta copine, si elle est costaude, et une grosse pince.
Tu démontes la poulie et tu casses la clavette par les moyens que tu veux, c'est très fragile.
Ensuite tu repères le point de calage gravé et, si tu as un décalage de 90° ( en conservant le sens de déphasage) par rapport à l'autre moteur tu vas faire un nouveau repère sur une dent pour pouvoir placer ta poulie et sa cible de phase comme sur le moteur que tu as observé.
Tu as compris ce qui se passe: on ne peut pas déphaser le volant et donc le point PMH, mais sur la poulie AAC et son repère de phase, on peut faire tout ce qu'on veut!
Ton vilebrequin n'a pas bougé, ton AAC non plus, la seule chose qu'on a fait, c'est décaler les repères d'injection.
Tu remontes ta poulie custom en l'alignant au nouveau repère sur son carter arrière, tu la serres bien fort,  tu n'oublies pas de retirer ta pige vilebrequin et tu fais tes deux tours moteur pour contrôle.
Un petit coup de démarreur avec le couvre-culasse juste posé pour ne pas éclabousser ton ami (ta copine, ce serait encore plus grave!) et tu nous dis si ça roule.
Cordialement,
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme megane 2    Aujourd'hui à 12:48

Revenir en haut Aller en bas
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-