LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface et oui encore
par heineken Aujourd'hui à 12:54

» [ TOPIC UNIQUE ] FAITES VOS DEMANDES DE CODES SCANMASTER ICI
par vincent55 Aujourd'hui à 12:52

» multiecuscan 3.1 full
par vincent55 Aujourd'hui à 12:49

» BMW ISTA-D 4.02.30 FR
par atom256 Aujourd'hui à 12:37

» retour au ralentis trop long sur 407 hdi 2.0 an 2011
par fredcora Aujourd'hui à 12:29

» Présentation de david
par fred9545 Aujourd'hui à 12:20

» recherche code Citroën pour injecteur
par zalmann60150 Aujourd'hui à 11:17

» Présentation de Thierry
par heineken Aujourd'hui à 11:05

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 10:23

» besoin d'aide pour l'achat de materiel
par chaco Aujourd'hui à 10:01

» Interface alliance hs ?
par jeremy72 Aujourd'hui à 10:00

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par guygnolle Aujourd'hui à 9:53

» Recherche VAG-COM VCDS
par lenainportnawak Aujourd'hui à 9:36

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 9:30

» remise a Zero
par jmr Aujourd'hui à 9:06

» Présentation de Jérémy
par micka Aujourd'hui à 5:27

» Présentation de Thierry
par micka Aujourd'hui à 5:24

» conseille avant de commencer a faire l'instalation de diagbox pour la sonde xs evolution
par paulo82710 Aujourd'hui à 3:22

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 1:43

» crochet d'attelage 308 sw
par M57J-C Aujourd'hui à 0:59

» Problème feux de route
par thouve Hier à 23:56

» codage etc...
par atom256 Hier à 23:36

» probleme pas de puissance laguna 2 dci 100
par atom256 Hier à 23:33

» Présentation de Eric
par Alliottom59 Hier à 23:00

» AUDI A4 ne demare ps
par diagxpert Hier à 22:37

» Programmation double de clef BMW E46
par yld Hier à 21:41

» Cic qui coupe
par Mad Penguin Hier à 21:23

» Présentation de Arnaud
par fred9545 Hier à 18:52

» Problème de sonde... oui encore... désolé ^^
par chaco Hier à 18:40

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Hier à 17:09

» Vidange BVA
par jmr Hier à 15:38

» Présentation de Jean Michel
par heineken Hier à 15:11

» Panne courante direction assistée électrique Modus
par wooky69650 Hier à 14:19

» Outil Maxiecu 2
par lenainportnawak Hier à 14:17

» Présentation de David
par fred9545 Hier à 12:50

» Présentation de René
par jeager13 Hier à 11:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Hier à 10:58

» Présentation de Guy
par fred9545 Ven 9 Déc 2016 - 20:09

» Présentation de niko
par heineken Ven 9 Déc 2016 - 19:39

» Présentation de christian
par fred9545 Ven 9 Déc 2016 - 19:07

Qui est en ligne ?
Il y a en tout 220 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 179 Invités :: 2 Moteurs de recherche

Alliottom59, AP.20141, atom256, did, fabfab41, fred9545, fredcora, gerjer972, GregA4-51, guygnolle, Guyguy307, jeremy72, jmr, le chat 60, lissandre2b, lolo85v, M57J-C, Malesc, manu62126, Miaouchaton, micka, paulcl, peug89, piem, pins2011, renault, riri33, Rob's, Roms30, Rossy, scorpium59, St0uF, totophe14, transit9292, ulysse79, vincent55, yonyon, zalmann60150, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil 2016 - 13:29

Rappel du premier message :

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Jeu 4 Aoû 2016 - 13:25

Re,

J'avais oublié un détail très important, l'injection se fera sur les points morts bas!
Si ton repère PMH est déphasé de 180° sur le vilebrequin, les pistons vont se trouver décalés pareillement, mais on sait que si un cylindre est au point mort bas, le suivant, dans l'ordre d'allumage, sera au même moment au point mort haut.
Pour remédier à ceci il va falloir décaler tous les connecteurs des injecteurs d'un cylindre en avant ou d'un cylindre en arrière selon ce que tu as observé sur le moteur à l'état original.
Comme ceci: 1=>3, 3=>4, 4=>2, 2=>1  ou alors comme ceci: 1=>2, 2=>4, 4=>3, 3=>1 ( premier nombre connecteur, deuxième nombre injecteur: exemple (pour 1=>3) connecteur cylindre 1 vers injecteur cylindre 3)
Pour faire ça il te faudrait un faisceau d'occasion et des petites cosses plates, ce qui permet de ne rien abîmer.
Une fois cette phase de test passée, libre à toi de faire les modifications permanentes que tu voudras... Si ça fonctionne!
Encore désolé de cet oubli, cordialement,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Jeu 4 Aoû 2016 - 14:24

BONJOUR
désolé de pas avoir rep avant impeu pris aujourdhui une journé impeu special mes 28 ans
tinket je suis pas suceptible .

mes dac jinverse les connection mes je dois aussi inverse les injecteur alor vu quil son codé ??
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Jeu 4 Aoû 2016 - 15:48

      Benoît!
Tu as suivi ma logique?
Tu es sûr d'avoir une différence d'un demi tour?
Alors on peut y aller.
Pour les codes d'injecteurs bien vu! Je n'y avais pas pensé, je me fais vieux et ça me vient par petits bouts...
Par contre juste pour faire un essai pas de souci, tu peux laisser les codes tels quels, on veut juste le voir tourner de ses propres ailes.
Encore bonne fête,  Alex
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 5 Aoû 2016 - 11:49

bonjour
voila les nouvelle apres une soirée de fete j'ai quand meme bosser et sa a donné que j'ai une synchronisation effectué et un moteur qui a retrouvé vie .
super alex ta logique etait niquel je te doit vraiment un grand merci car j'aurai jamais pensé a tous sa et aussi pour les doc ,les bonnes explication que tu a su me donné ,en tous cas j'ai beaucoup apris .
IL me reste encor du boulot a tout remetre bien propre .
JE vais pas cloturé se poste trop vite j'attend quelle soit sortie du garage.

ENCOR MERCI MERCI MERCI
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 5 Aoû 2016 - 12:25

comme quoi avec la synchro ca va mieux !

conclusion vilo mal usiné donc

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 5 Aoû 2016 - 12:43

OUI voila je sais pas combien il y a de chance pour tombé la dessus est faut que sa m'arrive ces pas le moment dalleé jouer au loto
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 5 Aoû 2016 - 12:46

Bonjour Benoît,
Je suis aussi heureux que toi et pour plusieurs raisons: d'abord tu as l’étoffe d'un grand mécano et tu es apte à apprendre le métier à fond car tu as de la jugeote et tu assimiles et appliques ce que tu apprends, c'est rare. Tu t'es déplacé pour observer un autre moteur alors que la plupart des mécanos auraient pensé ceci: "le singe a fumé, comment le vilebrequin pourrait être mal usiné, je vais lui dire que c'est bon, de toutes façons ça peut pas être ça".
Et, au delà de ta joie, tu as fait la mienne aussi, car le problème était mal engagé et assez coton à résoudre sans recourir à la dépose du vilebrequin, chose que je fêterai ce soir avec un cocktail à la banane et des cacahuètes, voir plus si les guenons ne sont pas migraineuses...
Alors, pour revenir au problème mécanique, ce que tu peux faire pour achever la modification en beauté, si tout baigne après essai, c'est de prendre un très bon foret, de percer gentiment tout le monde:la rondelle, la poulie et l'arbre à cames pour mettre une clavette custom que tu pourras cacher derrière la rondelle après dépose de la vis à tête de 18, et te servira au cas où tu devrais démonter à nouveau la pouliche d'AAC.   
On attend de tes nouvelles et encore bravo.
Cordialement,
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 5 Aoû 2016 - 12:52

Re,
Sache que tout un tas de pièces défectueuses qui devraient partir à la destruction sont mises de côté et revendues à des bons à rien comme celui que tu as rencontré sur P.M., qui a certainement profité des règles du site: paiement automatique après délai d'un mois, même si tu n'as pas confirmé ton achat.
Cdt,
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Lun 8 Aoû 2016 - 10:16

BONJOUR , voila la megane est sorti du garage . elle a même étai faire un petit tour aucun probleme a signalé a part le debimetre qui a une petite crise ,mes rien de méchant et rien avoir avec notre problème

alex j'ai fait comme tu ma dit j'ai fabriquer une clavette en perçant la poulie acc et retombé sur l'emplacement de la clavette de l'arbre comme sa minimum de modif la rondelle de 18 cache cette petite niquel ; j'ai l'impression que ces la fin de se poste mon problème et résolu encore merci

juste une dernière question rodage des coussinet vous me preconiser combien ??
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Lun 8 Aoû 2016 - 10:41

Bonjour Benoît,
Il n'y a aucun rodage à faire pour les coussinets.
Pense à changer l'icône de ton sujet en résolu.
Ce fût un plaisir de travailler avec toi.
Cordialement,
Revenir en haut Aller en bas
phm59
Pilier du Forum
Pilier du Forum


Messages : 788
Date d'inscription : 19/12/2012
Localisation : proche de béthune

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 10:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut question con,les clavettes vilbrequin et arbre à came ont bien été remis en place?
le vilbrequin monté est identique à l'origine(trou vis volant moteur)?
Salut,on aurait gagner du temps depuis le début pour l'histoire des clavettes. affraid
Revenir en haut Aller en bas
http://www.kwp2000.net
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 12:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut,on aurait gagner du temps depuis le début pour l'histoire des clavettes. affraid

Salut Philippe,
Tu devrais relire tout le sujet, tout a été remis comme à l'origine mais la fixation du volant a été usinée avec un demi tour de différence par rapport à l'origine (pièce fabriquée sans contrôle ou récupérée de la destruction).
Personnellement je me serais fait avoir aussi car il y a de fortes chances pour qu'on assemble le volant en tout dernier lieu, après la repose du carter d'huile et le joint spi de sortie volant, non?
Dans l'absolu, un très grand ouvrier ou un paranoïaque du palmer  auraient contrôlé l'orientation du volant par rapport au pignon de distribution, c'est vrai.
Cordialement,
Revenir en haut Aller en bas
phm59
Pilier du Forum
Pilier du Forum


Messages : 788
Date d'inscription : 19/12/2012
Localisation : proche de béthune

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 15:07

je dois être paranoïaque quand je change un vilebrequin ou un arbre à came sur un moteur de camion ou un arbre de bv,perso j'ai jamais eu confiance au fournisseur de pièces et cela m'a évité bien des soucis mais bon ça tient qu'a moi. Neutral
Revenir en haut Aller en bas
http://www.kwp2000.net
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 17:58

bonjour ,merci de te manifester a la fin du poste si tu avait la solution depuis le debut et je pense que oui maintenant je vais regarder chaque piece que je change vu cette mauvaise experience .

cordialement
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 19:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
e dois être paranoïaque quand je change un vilebrequin ou un arbre à came sur un moteur de camion ou un arbre de bv,perso j'ai jamais eu confiance au fournisseur de pièces

Philippe,
Es-tu sûr que la lumière de ton frigo est bien éteinte lorsque la porte est fermée?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 19:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
e dois être paranoïaque quand je change un vilebrequin ou un arbre à came sur un moteur de camion ou un arbre de bv,perso j'ai jamais eu confiance au fournisseur de pièces

Philippe,
Es-tu sûr que la lumière de ton frigo est bien éteinte lorsque la porte est fermée?

oui car il s'enferme dedans afin de la surveiller et garder la tète froide

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 745
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 19:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
oui car il s'enferme dedans afin de la surveiller et garder la tète froide

Même en hiver?... Bien vu!
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 19:39

oui c'est pour ca qu'il est un peu givré sur les bords

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
phm59
Pilier du Forum
Pilier du Forum


Messages : 788
Date d'inscription : 19/12/2012
Localisation : proche de béthune

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 21:49

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
e dois être paranoïaque quand je change un vilebrequin ou un arbre à came sur un moteur de camion ou un arbre de bv,perso j'ai jamais eu confiance au fournisseur de pièces

Philippe,
Es-tu sûr que la lumière de ton frigo est bien éteinte lorsque la porte est fermée?
ca fait belle lurette que l'ampoule est supprimée , lol!
Revenir en haut Aller en bas
http://www.kwp2000.net
Skyler21
Apprenti
Apprenti


Messages : 129
Date d'inscription : 22/11/2014
Age : 29
Localisation : Champagné

MessageSujet: Re: probleme megane 2    Jeu 11 Aoû 2016 - 22:04

Le pire c'est qu'il n'a pas la lumière a tout les étages.....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme megane 2    Aujourd'hui à 12:59

Revenir en haut Aller en bas
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-