LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de johnny
par johprog Aujourd'hui à 0:28

» Présentation de yvan
par hotviperrnager Hier à 23:35

» manuel vcds
par moateez Hier à 22:09

» Présentation de pierre
par heineken Hier à 22:09

» Présentation de jose
par heineken Hier à 22:03

» Présentation de Alexys
par heineken Hier à 22:00

» Présentation de Guillaume
par heineken Hier à 21:55

» urgent diagbox svp
par riri33 Hier à 19:38

» message reihgold :attention Billing instructions
par bugess Hier à 18:46

» Témoin rouge airbag
par JPG Hier à 18:36

» Présentation de Slim
par fred9545 Hier à 18:04

» Présentation de farid
par fred9545 Hier à 18:02

» Saxo 1.5D de 2000 et 135.000kms
par jeager13 Hier à 17:53

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Hier à 17:47

» interface pour ma 406 coupé 2.2l hdi de Mai 2003
par heineken Hier à 17:22

» VCDS 12.12.1 en français
par moateez Hier à 16:51

» Maxiecu vs can clip
par Fabien76 Hier à 16:41

» Purge de frein de second niveau
par benfoot02 Hier à 16:29

» Problème Frein de Parking Auto
par moana987 Hier à 16:12

» Recherche firmware note 3
par fred9545 Hier à 15:25

» recherche pack langage fr pour rheingold
par sebos Hier à 14:51

» manque de puissance c3 année 2003
par franckrebecca59 Hier à 14:29

» Présentation de Gilles
par fred9545 Hier à 13:14

» Présentation de David
par fred9545 Hier à 13:14

» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Hier à 11:52

» ISTA /P Connexion EDIABAS
par JPG Hier à 9:01

» resultat diag
par kartman Hier à 7:57

» Présentation de sophia
par africa86 Hier à 7:19

» Probleme DiagBox
par jeremy72 Hier à 6:56

» Vag , Vas , Odis ?
par SunixDev Hier à 4:15

» Présentation de Domingos
par heineken Lun 22 Mai - 21:48

» Présentation de victor
par heineken Lun 22 Mai - 21:45

» Hella Gutmann méga macs 42 se
par kartman Lun 22 Mai - 21:21

» Présentation de Erwan
par kartman Lun 22 Mai - 21:18

» Clip V167 version complète
par yoss Lun 22 Mai - 20:46

» Problème de démarrage clio3 de 2010
par terminator1000 Lun 22 Mai - 18:53

» VCDS Lite 1.2
par heineken Lun 22 Mai - 17:39

» défaut p1003
par will17 Lun 22 Mai - 17:08

» Présentation de Thomas
par heineken Lun 22 Mai - 15:13

» Présentation de olivier
par heineken Lun 22 Mai - 15:05

Qui est en ligne ?
Il y a en tout 81 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 58 Invités :: 2 Moteurs de recherche

armenhia, cam2015, fandf, GILL60, Guillaume37700, hotviperrnager, jacky31, jc92120, jeager13, johprog, kalo86, lahcene1313, maya06000, mecahomedavid, MICHAELHAVRE, motopass, naboloss315, oxbo22, popeye05, RISTEME, sage25, sebos, wise3

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (54)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil - 11:29

Rappel du premier message :

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas

AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:17

le capteur pmh est demonté il es bien a 0,640 ohm
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:26

salut

bon le régime moteur a l'oreille est correct mais a la valise il est pas régulier !
donc je penche pour un problème de qualité de signal

en plus si ton multimètre indique bien la valeur de 640 ohm et qu'il est précis (on peut avoir un doute vu l'état du multimètre) ton capteur est pas bon !
tu devrait le contrôler avec un autre multimètre en meilleur état

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
ragnotti66
Novice
Novice
avatar

Messages : 36
Date d'inscription : 16/01/2016
Age : 41
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:27

Bonjour, releve ton (vdiag) dans identification calculateur injection pour vraiment choisir le bon MR car suivant le MR la résistance n'est pas le même, tu peux avoir 250 ou 680 ohms
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:50

pourquoi sur oscaro il y a que des resitance de 700 ou 840 ohm es jamais 250
Revenir en haut Aller en bas
ragnotti66
Novice
Novice
avatar

Messages : 36
Date d'inscription : 16/01/2016
Age : 41
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 16:44

donne ta version vdiag dans injection moi j'ai dialogys je te dirai combien tu dois avoir pour ta voiture , je pense que R =680 (+-)170ohm
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 16:53

4C
Revenir en haut Aller en bas
ragnotti66
Novice
Novice
avatar

Messages : 36
Date d'inscription : 16/01/2016
Age : 41
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:09

dit moi ton type vehicule aussi
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:23

MRE5415AK542
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:25

EMRG06
Revenir en haut Aller en bas
ragnotti66
Novice
Novice
avatar

Messages : 36
Date d'inscription : 16/01/2016
Age : 41
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:59

les valeur que j'ai mis plus haut c bien a 20°
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum
avatar

Messages : 1007
Date d'inscription : 02/05/2016
Age : 21
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:09

Bonsoir messieurs,
La valeur du PMH annoncée diffère effectivement selon le type d'injection, je n'avais pas fait attention à ce détail, vous faites bien de le préciser Ragnotti.
Ce manque de rigueur est impardonnable, je vais essayer de me rattraper!
Si la Mégane est équipée d'une injection EDC16 C, moteurs F9Q 800, 808, 812, on doit trouver entre 0,510 et 0,850 Kohm à 20° C quelque soit le numéro de vdiag.
S'il s'agit d'une injection EDC16 C36, moteurs F9Q 816, 818, on doit trouver entre 0,200 et 0,270 Kohm à 20° C toujours quelque soit le vdiag.
Donc suivant les docs, le capteur pourrait être conforme, il va falloir aller plus loin si tu es dans les bonnes cases!
Cordialement,
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:20

bon donc alex tu nous casse les espoirs Very Happy de trouver cette panne

bon pourquoi la synchro ne se fait pas si les 2 capteurs sont bon et que le calage est bon ?
il faut impérativement tester le faisceau entre ces 2 capteurs et le calculateur moteur!
voir aussi l'etat des cibles de ces capteurs (volant moteur et poulie arbre a came)

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum
avatar

Messages : 1007
Date d'inscription : 02/05/2016
Age : 21
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:24

Re,
Désolé popeye, mea culpa: je me laisse aller, il y a deux jours j'ai aussi mal tuyauté Alliottom! Je devrais retourner aux entretiens et au balai!
Mais je reviens avec une nouvelle hypothèse:    
Tu as contrôlé la clavette d'arbre à cames, d'après tes réponses, mais est-ce la poulie d'origine qui se trouve sur ton moteur? Attention beaucoup de poulies d'arbres à cames sont mécaniquement interchangeables (y compris entre moteurs K9K et F9Q). Si tu as pris celle d'un autre moteur regarde bien du côté intérieur car elles portent un bossage qui sert de cible pour le capteur de phase.
Cordialement,

Messages croisés, popeye, on a encore eu la même idée, moi je penche plutôt pour une poulie AC dont on ne nous a pas parlé.
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:52

ces la poulie d'origine,la clavette es bien a sa place ,distribution bien calé
les cable d'un capteur ac arrive ou dans le calculateur pour testé ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:00

bon ton calage de distri tu le fait comment ?
tu utilise quels repères ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:04

la pige au niveau du bas moteur es j'aligne mai 3 repere des poulie sur les trait de la courroie
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:11

as tu essayé utilisé les repères du cache distri pour le calage arbre a came et celui du pignon du vilebrequin qui doit se trouver a 7 heures sans se soucier des repères de la courroie

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:18

comme ca

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:32

nn jai pas essayer sa je savais meme pas qu'on pouvais faire comme sa ,tu mes pas de pige alor
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum
avatar

Messages : 1007
Date d'inscription : 02/05/2016
Age : 21
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:41

Re,
Pour ton capteur de phase (AC), voici les contrôles:
Résistance entre voies 2 et 3: 10 Kohms environ.
Ensuite:
Contact mis 12V entre  1 et 3 côté faisceau bien entendu.
Continuité avec le calculateur d'injection: Voie 1 capteur vers connecteur marron ( le même que pour le PMH) broche A1
                                                           Voie 2 capteur vers connecteur marron broche D1
La voie 3 est le +12V venant de l'UPC, inutile de le contrôler si tu as trouvé 12V entre 1 et 3.

En principe tout défaut d'alimentation (c'est le calculateur qui envoie la masse et donc surveille la présence du 12V) induit une remontée de défaut.
En principe le signal est aussi surveillé en phase démarrage et s'il est absent, remontée de défaut aussi.
On n'est pas au bout de nos peines...
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum
avatar

Messages : 1007
Date d'inscription : 02/05/2016
Age : 21
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:49

Re,
J'insiste un peu, tu as vu tourner ce moteur avant de remplacer le vilebrequin ou tu as fait les travaux en partant d'un moteur cassé?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:49

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
nn jai pas essayer sa je savais meme pas qu'on pouvais faire comme sa ,tu mes pas de pige alor

pas nécessaire de piger ce moteur car il est clavetté vilo et AAC et tu as les repères
et ne t'occupe pas des repères courroie car j'ai eu 1 cas en 28 ans ou le repère courroie était décale d'une dent sur un f9q

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:59

le moteur tourner
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 20:29

re , ok pour le capteur ac continuité ,resistance ,....
le probleme nes pas la
je regarderai pour recaler la distribution demain en suivant tes conseil
apres sa il nous reste quoi ??
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 20:39

si la distri est ok avec ma méthode
après il restera pas grand chose si tu est sur de la poulie AAC et du volant moteur et que le vilo est ok aussi (défaut de positionnement du volant moteur ) il restera plus que le calculo (sauf si un test a été loupé)

le top serait de faire un relevé de signaux des 2 capteurs a l'oscilloscope pour voir la qualité des signaux et la synchro

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-