LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Aujourd'hui à 13:59

» Présentation de Fran
par popeye05 Aujourd'hui à 13:06

» emplacement dokker/lodgy
par M57J-C Aujourd'hui à 13:03

» multiple code erreur
par M57J-C Aujourd'hui à 12:57

» effacer voyant maintenance duster 2012
par lodia Aujourd'hui à 12:53

» Présentation de albert
par Alexlesinge Aujourd'hui à 11:33

» Présentation de Franck
par Alexlesinge Aujourd'hui à 11:25

» Présentation de jean
par fred9545 Aujourd'hui à 8:17

» problème de puissance
par michelee Aujourd'hui à 7:17

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 7:16

» presentation xav
par micka Aujourd'hui à 4:22

» Présentation de davy
par micka Aujourd'hui à 4:22

» clapet d'admission v6 hdi
par djams Aujourd'hui à 0:34

» Capteur débattement Av droit
par M57J-C Hier à 22:07

» Tutoriel modification option avec vagcom
par yah85 Hier à 20:55

» Codes défaut Mini Cooper R56
par patber Hier à 19:50

» Présentation de didier
par fred9545 Hier à 19:10

» Présentation de philippe
par fred9545 Hier à 19:10

» Quel produit utilisé
par nounours626 Hier à 19:02

» Présentation de ricky
par ricky57 Hier à 18:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Hier à 17:30

» BMW E39 GPS ecran noir
par lifala Hier à 17:16

» BMW E53 Problème EGR
par PlessE90 Hier à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 16:30

» guitariste
par djams Hier à 16:12

» Présentation de Sharur
par Sharur Hier à 16:05

» Changement frm
par thouve Hier à 15:23

» Présentation de Jérémy
par fred9545 Hier à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Hier à 11:18

» code defaut P0215
par Alliottom59 Hier à 10:14

» Présentation de yoann
par zoukignolo Hier à 10:00

» Présentation de alex
par heineken Hier à 9:24

» Présentation de vincenzo
par fred9545 Hier à 7:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Hier à 6:09

» Recherche VAG-COM VCDS
par patber Hier à 3:24

» pour interroger mon q5.
par patber Hier à 2:50

» Présentation de serdar
par delibey44 Dim 4 Déc - 22:06

» Présentation de Jean-Michel
par heineken Dim 4 Déc - 21:32

» Présentation de jacky
par heineken Dim 4 Déc - 21:31

Qui est en ligne ?
Il y a en tout 174 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 152 Invités :: 2 Moteurs de recherche

Alexlesinge, bluespeed, bobe, chicatfa, florentxxl, gwill974, jeremy72, jimmy200175, Karan67, lifala, lodia, M57J-C, ogh1979, popeye05, scorpium59, SUNBIRD, titidu59, tontonjoey, ydrat, yOns59, yoyosab

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil - 11:29

Rappel du premier message :

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas

AuteurMessage
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:17

le capteur pmh est demonté il es bien a 0,640 ohm
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:26

salut

bon le régime moteur a l'oreille est correct mais a la valise il est pas régulier !
donc je penche pour un problème de qualité de signal

en plus si ton multimètre indique bien la valeur de 640 ohm et qu'il est précis (on peut avoir un doute vu l'état du multimètre) ton capteur est pas bon !
tu devrait le contrôler avec un autre multimètre en meilleur état

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
ragnotti66
Novice
Novice


Messages : 27
Date d'inscription : 16/01/2016
Age : 40
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:27

Bonjour, releve ton (vdiag) dans identification calculateur injection pour vraiment choisir le bon MR car suivant le MR la résistance n'est pas le même, tu peux avoir 250 ou 680 ohms
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 15:50

pourquoi sur oscaro il y a que des resitance de 700 ou 840 ohm es jamais 250
Revenir en haut Aller en bas
ragnotti66
Novice
Novice


Messages : 27
Date d'inscription : 16/01/2016
Age : 40
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 16:44

donne ta version vdiag dans injection moi j'ai dialogys je te dirai combien tu dois avoir pour ta voiture , je pense que R =680 (+-)170ohm
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 16:53

4C
Revenir en haut Aller en bas
ragnotti66
Novice
Novice


Messages : 27
Date d'inscription : 16/01/2016
Age : 40
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:09

dit moi ton type vehicule aussi
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:23

MRE5415AK542
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:25

EMRG06
Revenir en haut Aller en bas
ragnotti66
Novice
Novice


Messages : 27
Date d'inscription : 16/01/2016
Age : 40
Localisation : 66

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 17:59

les valeur que j'ai mis plus haut c bien a 20°
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 731
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:09

Bonsoir messieurs,
La valeur du PMH annoncée diffère effectivement selon le type d'injection, je n'avais pas fait attention à ce détail, vous faites bien de le préciser Ragnotti.
Ce manque de rigueur est impardonnable, je vais essayer de me rattraper!
Si la Mégane est équipée d'une injection EDC16 C, moteurs F9Q 800, 808, 812, on doit trouver entre 0,510 et 0,850 Kohm à 20° C quelque soit le numéro de vdiag.
S'il s'agit d'une injection EDC16 C36, moteurs F9Q 816, 818, on doit trouver entre 0,200 et 0,270 Kohm à 20° C toujours quelque soit le vdiag.
Donc suivant les docs, le capteur pourrait être conforme, il va falloir aller plus loin si tu es dans les bonnes cases!
Cordialement,
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:20

bon donc alex tu nous casse les espoirs Very Happy de trouver cette panne

bon pourquoi la synchro ne se fait pas si les 2 capteurs sont bon et que le calage est bon ?
il faut impérativement tester le faisceau entre ces 2 capteurs et le calculateur moteur!
voir aussi l'etat des cibles de ces capteurs (volant moteur et poulie arbre a came)

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 731
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:24

Re,
Désolé popeye, mea culpa: je me laisse aller, il y a deux jours j'ai aussi mal tuyauté Alliottom! Je devrais retourner aux entretiens et au balai!
Mais je reviens avec une nouvelle hypothèse:    
Tu as contrôlé la clavette d'arbre à cames, d'après tes réponses, mais est-ce la poulie d'origine qui se trouve sur ton moteur? Attention beaucoup de poulies d'arbres à cames sont mécaniquement interchangeables (y compris entre moteurs K9K et F9Q). Si tu as pris celle d'un autre moteur regarde bien du côté intérieur car elles portent un bossage qui sert de cible pour le capteur de phase.
Cordialement,

Messages croisés, popeye, on a encore eu la même idée, moi je penche plutôt pour une poulie AC dont on ne nous a pas parlé.
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 18:52

ces la poulie d'origine,la clavette es bien a sa place ,distribution bien calé
les cable d'un capteur ac arrive ou dans le calculateur pour testé ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:00

bon ton calage de distri tu le fait comment ?
tu utilise quels repères ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:04

la pige au niveau du bas moteur es j'aligne mai 3 repere des poulie sur les trait de la courroie
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:11

as tu essayé utilisé les repères du cache distri pour le calage arbre a came et celui du pignon du vilebrequin qui doit se trouver a 7 heures sans se soucier des repères de la courroie

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:18

comme ca

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:32

nn jai pas essayer sa je savais meme pas qu'on pouvais faire comme sa ,tu mes pas de pige alor
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 731
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:41

Re,
Pour ton capteur de phase (AC), voici les contrôles:
Résistance entre voies 2 et 3: 10 Kohms environ.
Ensuite:
Contact mis 12V entre  1 et 3 côté faisceau bien entendu.
Continuité avec le calculateur d'injection: Voie 1 capteur vers connecteur marron ( le même que pour le PMH) broche A1
                                                           Voie 2 capteur vers connecteur marron broche D1
La voie 3 est le +12V venant de l'UPC, inutile de le contrôler si tu as trouvé 12V entre 1 et 3.

En principe tout défaut d'alimentation (c'est le calculateur qui envoie la masse et donc surveille la présence du 12V) induit une remontée de défaut.
En principe le signal est aussi surveillé en phase démarrage et s'il est absent, remontée de défaut aussi.
On n'est pas au bout de nos peines...
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 731
Date d'inscription : 02/05/2016
Localisation : 06

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:49

Re,
J'insiste un peu, tu as vu tourner ce moteur avant de remplacer le vilebrequin ou tu as fait les travaux en partant d'un moteur cassé?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:49

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
nn jai pas essayer sa je savais meme pas qu'on pouvais faire comme sa ,tu mes pas de pige alor

pas nécessaire de piger ce moteur car il est clavetté vilo et AAC et tu as les repères
et ne t'occupe pas des repères courroie car j'ai eu 1 cas en 28 ans ou le repère courroie était décale d'une dent sur un f9q

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 19:59

le moteur tourner
Revenir en haut Aller en bas
benoit
Novice
Novice


Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 20:29

re , ok pour le capteur ac continuité ,resistance ,....
le probleme nes pas la
je regarderai pour recaler la distribution demain en suivant tes conseil
apres sa il nous reste quoi ??
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5263
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 20:39

si la distri est ok avec ma méthode
après il restera pas grand chose si tu est sur de la poulie AAC et du volant moteur et que le vilo est ok aussi (défaut de positionnement du volant moteur ) il restera plus que le calculo (sauf si un test a été loupé)

le top serait de faire un relevé de signaux des 2 capteurs a l'oscilloscope pour voir la qualité des signaux et la synchro

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme megane 2    Aujourd'hui à 14:17

Revenir en haut Aller en bas
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-