LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Ré-installation Autoradio CD/MP3 - DEFAUT F8F0 / F8EB
par CrazyLife66 Aujourd'hui à 21:26

» niveau additif gasoil
par El Habib Aujourd'hui à 20:39

» Présentation de marcel
par fred9545 Aujourd'hui à 19:30

» Présentation de Amx
par fred9545 Aujourd'hui à 19:00

» Présentation de daniel
par fred9545 Aujourd'hui à 18:59

» Présentation de stéphane
par fred9545 Aujourd'hui à 18:58

» Présentation de Emmanuel
par fred9545 Aujourd'hui à 18:58

» Présentation de Ludovic
par fred9545 Aujourd'hui à 18:57

» Présentation de Holo
par fred9545 Aujourd'hui à 18:56

» Présentation de Eric
par fred9545 Aujourd'hui à 18:56

» Présentation de Ablex
par fred9545 Aujourd'hui à 18:55

» Présentation de stef
par fred9545 Aujourd'hui à 18:54

» Présentation de thierry
par fred9545 Aujourd'hui à 18:54

» Présentation de momo
par fred9545 Aujourd'hui à 18:53

» Présentation de rene
par fred9545 Aujourd'hui à 18:52

» Présentation de hugues
par fred9545 Aujourd'hui à 18:52

» Problème BVA AL4
par C5Citroen Aujourd'hui à 18:42

» Défaillance Electronique Scenic 2 1.5 DCI
par Alexlesinge Aujourd'hui à 17:58

» sonde clip qui a rendu l'âme ou bien....?
par vince766 Aujourd'hui à 17:57

» partner 1.6 HDI défaut P0299
par amellmed Aujourd'hui à 17:53

» Quelle(s) solution(s) Lexia de 98 à 2018 ?
par hitch Aujourd'hui à 15:48

» pressions de boite auto
par Gautré Aujourd'hui à 12:41

» probleme avec PSA Interface checker V3
par bolc Aujourd'hui à 11:51

» Problème de démarrage OPEL VIVARO 2015
par claude.n Aujourd'hui à 7:30

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 6:42

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Aujourd'hui à 5:29

» Interface mal reconnu
par bolc Hier à 20:03

» c3 calculateur inconnu meme avec une interface neuve
par b.A Hier à 19:54

» Présentation de hitch
par fred9545 Hier à 18:28

» Présentation de Sandra
par fred9545 Hier à 18:26

» PSA interface checker : 921815 C ou 963830 C
par bolc Hier à 16:02

» C4 picasso problème climatisation
par tonyx Hier à 14:06

» dialogue avec calculateur airbag impossible sur 406 II essence
par KYLE78640 Hier à 13:20

» panne 308 1,6 hdi
par jeremy72 Hier à 12:45

» Présentation de Ludovic
par fred9545 Hier à 12:10

» Présentation de christophe
par fred9545 Hier à 12:08

» Présentation de maurice
par fred9545 Hier à 12:08

» Sauvegarde calculateur
par Rogdot Hier à 10:41

» clip 179 + clip tool
par dav Hier à 7:28

» Présentation de Sylvain
par heineken 15.07.18 22:19

Qui est en ligne ?
Il y a en tout 114 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 97 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Arthur629, b.A, calya28, Davidddps, DINDIN70, f1ioi, hajjisonia, hitch, Jp59, laraiedh, ricou9, smoule77, ulysse79, Zlatan60

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    23.07.16 11:29

Rappel du premier message :

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas

AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    29.07.16 20:57

je vais essayer d'avoir un oscilloscope

calculateur sa veut dire amener la voiture chez renault sa ??
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5416
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme megane 2    29.07.16 21:06

non pas forcément

il y a d'autres solutions mais on en est pas encore la
concentre toi sur les test pour le moment

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    29.07.16 22:23

popeye05 a écrit:
l y a d'autres solutions mais on en est pas encore la

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
akasa67130
Novice
Novice
avatar

Messages : 31
Date d'inscription : 23/04/2015
Age : 33

MessageSujet: Re: probleme megane 2    29.07.16 22:30

Bonjour ton bas moteur a donc été remonter le volant moteur et identique rien a été remplacer a part vilo et coussinets?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5416
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme megane 2    30.07.16 6:59

je précise un oscillo a 2 voies mini pour voir les signaux des 2 capteurs en même temps !
après il nous faudra une courbe de référence pour comparer

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 8:34

bonjour
oui tout est identique
la seul manip qu'il y a eu , d'inquetante ces la masse de boite qui a mal etait remonté .alor je sais pas si sa peu faire des degat au niveau electrique
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5416
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme megane 2    30.07.16 8:37

normalement ca ne fait pas de dégâts sur le boitier moteur mais rien est impossible quand meme

fait les contrôles demandé avant d'enterrer ce calculo

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 10:29

[Vous devez être inscrit et connecté pour voir cette image]
la valeur pour le capteur ac

on ma di que au start pilote mon moteur devrait resté a un regime de ralenti ces vrai ??

je fait les autre teste cette aprem
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 10:33

Bonjour Benoît,
La résistance est O.K.
Au Start Pilote, plus on envoie plus ça prend de tours!
Si tu le maintiens tournant avec le Start, as-tu une synchro O.K.?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 12:52

jai recalé la distri comme vs mavez dit tourjour pas de synchro meme avec le start pilote .

jai eu le defaut incoherence de signale abre a came
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 14:11

Re,
Ah enfin!
Et bien dans ce cas les contrôles à faire sont ceux que je t'ai donnés, résistance, alimentation 12V et continuité du fil de signal jusqu'au calculateur. J'imagine que tu as essayé un autre capteur, même s'il est neuf.
Si tout ceci ne donne rien, on revient aux hypothèses de volant moteur, de la poulie d'arbre à cames non conforme ou de la distribution mal calée.
Alors une chose que tu peux tenter sans démonter, si ton Espace a le même type de moteur, c'est d'observer (si possible par le trou du capteur PMH ) comment est orienté ton volant moteur ( les dents ne sont pas disposées de manière régulière, il y a des endroits sans dents) par rapport à la clavette de pignon denté ou par rapport au point de calage avec la pige.
Je ne crois pas à une panne de calculateur due à l'absence de masse, en principe il est protégé comme j'ai eu l'occasion de te l'expliquer et de plus, il annonce bien une panne qui pourrait être liée à ta réparation, ça me paraît plus que cohérent.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 14:38

jai essayer de chercher la dent en moins en regardant a larriere du moteur au dessu du cardan mai je la voi pas .
quand je branche la valise sur espace 4 rien que deja la synchronisation ces pas la meme chose .des le contact ces synchronisation armé
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 14:47

Re,
Oui, mais as-tu la même injection: EDC16C?
Je ne peux que te donner les états selon les valeurs vues par la CLIP, leur nom change d'un diag à l'autre.
Sur la doc constructeur j'ai deux états:INACTIF et EFFECTUEE.
Que dit ton diag quand l'Espace est démarré?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 15:14

des le debut sa ecrit synchronisation ARME (moteur areté)
donc je doute que sa signifie la meme chose sur les 2
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 15:17

ces normal que jarrive pas a ecrit le vin sur le calculateur d'injection
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 15:27

Re,
Je n'ai jamais fait attention à ce détail mais il me semble que l'injection ne porte pas d'inscription de V.I.N.
En tout cas ça ne doit pas affecter son fonctionnement.
Pour ce qui est du contrôle de position du volant par rapport à la poulie de distribution, souviens-toi du démontage: le volant a une couronne de démarreur avec des dents régulières et côté embrayage une deuxième couronne avec les cibles pour le PMH. C'est pour cette raison que te conseillais de regarder par le trou du PMH.


Dernière édition par Alexlesinge le 30.07.16 16:16, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 15:48

Re,
Autre détail, es-tu sûr que toutes les vis du volant sur vilebrequin ont pu être remises? As-tu fait le travail toi-même?
Arrives-tu à voir l'arrière de ta poulie d'arbre à cames, y-t-il bien un seul bossage derrière une des branches?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 16:28

oui cett operation a etai faite part mes soin pas de soucis de se coté la .
il y a 5 branhe dont une avec une forme diferente qui passe au plus pret du capteur
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 16:44

Re,
As-tu une référence gravée sur la poulie?
La ref. d'origine est 82 00 277 233.
Veux-tu me donner le V.I.N. de l'ESPACE en M.P., pour voir un peu si tu peux comparer les poulies au moins?
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 16:54

ok je tenvoi sa j'ai recontrolé le capteur acc es refait un diag le defaut ni etait plus .
jai limpression qui faite que sa se defauts,mes il nes pas en permanent
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15630
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    30.07.16 16:55

tu as un code en DFxxx avec le maxi ecu ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    30.07.16 17:03

DF097
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2148
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme megane 2    30.07.16 17:14

Alliottom59 a écrit:
tu as un code en DFxxx avec le maxi ecu ?
benoit a écrit:
DF097
2DEF selon le MR: cohérence.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15630
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    30.07.16 17:17

tu as bien 12v en voies 3 du capteur aac ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Dernière édition par Alliottom59 le 30.07.16 17:21, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15630
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    30.07.16 17:19

aussi contact mi
capteur aac branché tu trouve combien en tension entre la voies 1 et 3 ?
donne nous aussi ta tension batterie au moment de cette mesure.

Merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-