LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Didier
par lesperiades Aujourd'hui à 22:16

» [1.6l HDI] Démarrage impossible
par Alliottom59 Aujourd'hui à 22:14

» comment régler le boitier papillon débitmètre 5008
par Alliottom59 Aujourd'hui à 22:00

» Rech Logiciel Diag Pour CW Golf 3 1.9TDI
par aigle459141 Aujourd'hui à 21:10

» Présentation de Sébastien
par SYMPATIC Aujourd'hui à 20:58

» DEF079 Mégane 2 2.0 16s 2003
par Quentin94 Aujourd'hui à 20:37

» Présentation de christian
par KIKIDELV Aujourd'hui à 20:04

» Présentation de Sébastien
par fred9545 Aujourd'hui à 19:54

» Présentation de FABRICE
par access Aujourd'hui à 19:47

» Présentation de José
par fred9545 Aujourd'hui à 19:18

» Changement de moteur:à quoi faut-il faire attention???
par donat Aujourd'hui à 18:29

» Présentation de wiki
par heineken Aujourd'hui à 18:18

» Présentation de julien
par heineken Aujourd'hui à 18:17

» Probleme carte megane 2
par popoch Aujourd'hui à 17:59

» Ista D 4.03.31 et ista-p 3.60.4
par Francky64 Aujourd'hui à 16:04

» Carbon clean : nettoyage par injection d'hydrogène
par moppom Aujourd'hui à 15:48

» Image radar de recul
par mic122 Aujourd'hui à 15:10

» Présentation de bg01
par fred9545 Aujourd'hui à 14:41

» Casse du turbocompresseur
par fred9545 Aujourd'hui à 14:39

» Présentation de Julien
par fred9545 Aujourd'hui à 14:34

» Présentation de bernard
par fred9545 Aujourd'hui à 14:33

» Présentation de Patrick
par fred9545 Aujourd'hui à 14:33

» Dialogys 4.59 mise à jour partielle
par titiblanblan Aujourd'hui à 10:48

» installation tachygraphe Master III
par nicoc5 Aujourd'hui à 9:40

» Installer un autre logiciel de navigation
par RonRS Aujourd'hui à 9:13

» Présentation de dominique
par fred9545 Aujourd'hui à 4:07

» quel materiel pour BMW Z3 M ?
par michel3482 Hier à 22:24

» BMW 330 2004 ne démarre pas a tous les coups. (Résolu)
par PlessE90 Hier à 22:04

» Présentation de Guy
par fred9545 Hier à 21:18

» Présentation de MAX
par fred9545 Hier à 21:16

» Présentation de Ronny
par fred9545 Hier à 21:14

» défaut niveau mini additif fap xsara picasso
par polotche Hier à 17:46

» Présentation de patrick
par fred9545 Hier à 16:45

» Présentation de Pierre
par fred9545 Hier à 15:43

» Présentation de eric
par fred9545 Hier à 15:18

» Diag/Reprog ECU
par ER1C Hier à 14:56

» Présentation de Fawzi
par lacoste9125 Hier à 14:56

» Peugeot 206 2001 moteur hdi 90ch
par titi97431 Hier à 14:43

» restauration de ma 504 cabriolet de 1973
par bzh77 Hier à 12:49

» Présentation de JP
par fred9545 Hier à 11:42

Qui est en ligne ?
Il y a en tout 227 utilisateurs en ligne :: 52 Enregistrés, 1 Invisible et 174 Invités :: 2 Moteurs de recherche

Alexlesinge, alfe08, Alliottom59, amaziigh, anadorf, aoue, Bollide, canelle57, chrisleu, claude.n, constantinois, diagdun, Dom59, DOMM, echelon, esttella, fandf, Fbinbin, fred1965, gallinago, gussine, hleb, isetta, jackysat, jacques33, jamy114, jdos32, jeager13, jean-phidu38, JEREM88, kaplan, lesperiades, maleg04, michel3482, mitchum2425, Nico68, niellpascual, nounours626, olivier3.2, pitbasco13, plucky, popeye05, PP83, ragnotti66, saidhedjazi, SYMPATIC, Valériedu52, wiki456, xtiko, z1g, zig, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (15)
 
@scorpium59 (14)
 
@Guyguy307 (13)
 
Pub
Partagez | .
 

 probleme megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme megane 2    Sam 23 Juil - 13:29

Rappel du premier message :

bonjour moi c'est benoit
j'ai une megane 2 CC   de JANVIER 2005  1,9 dci 120cv  
qui ne demarre plus apres changement du vibrequin ,si j'envoi du start pilote dans ladmision d'aire elle demarre ,se coupe des que j'arrete le start pilote .
jai fait un diag avec maxi ecu juste un defaut egr microrupture .

ma premiere question se defaut peu empeche le demarrage ??

les injecteur on etaient changer recodé
les capteur pmh et acc on etai changé

deuxieme question son til codé sur se model de voiture ????

quand je vais dans maxi ecu il y a synchronisation non effectue ah quoi sa correspond ??
car jai un espace 4 qui a le meme moteur es lui me di armé pour la synchronisation

je pense que ces deja pas mal pour le moment lol merci
Revenir en haut Aller en bas

AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 22:57

je vais essayer d'avoir un oscilloscope

calculateur sa veut dire amener la voiture chez renault sa ??
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5364
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: probleme megane 2    Ven 29 Juil - 23:06

non pas forcément

il y a d'autres solutions mais on en est pas encore la
concentre toi sur les test pour le moment

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 0:23

popeye05 a écrit:
l y a d'autres solutions mais on en est pas encore la

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
akasa67130
Novice
Novice
avatar

Messages : 31
Date d'inscription : 24/04/2015
Age : 32

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 0:30

Bonjour ton bas moteur a donc été remonter le volant moteur et identique rien a été remplacer a part vilo et coussinets?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5364
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 8:59

je précise un oscillo a 2 voies mini pour voir les signaux des 2 capteurs en même temps !
après il nous faudra une courbe de référence pour comparer

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 10:34

bonjour
oui tout est identique
la seul manip qu'il y a eu , d'inquetante ces la masse de boite qui a mal etait remonté .alor je sais pas si sa peu faire des degat au niveau electrique
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5364
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 10:37

normalement ca ne fait pas de dégâts sur le boitier moteur mais rien est impossible quand meme

fait les contrôles demandé avant d'enterrer ce calculo

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 12:29

[Vous devez être inscrit et connecté pour voir ce lien]
la valeur pour le capteur ac

on ma di que au start pilote mon moteur devrait resté a un regime de ralenti ces vrai ??

je fait les autre teste cette aprem
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 12:33

Bonjour Benoît,
La résistance est O.K.
Au Start Pilote, plus on envoie plus ça prend de tours!
Si tu le maintiens tournant avec le Start, as-tu une synchro O.K.?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 14:52

jai recalé la distri comme vs mavez dit tourjour pas de synchro meme avec le start pilote .

jai eu le defaut incoherence de signale abre a came
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 16:11

Re,
Ah enfin!
Et bien dans ce cas les contrôles à faire sont ceux que je t'ai donnés, résistance, alimentation 12V et continuité du fil de signal jusqu'au calculateur. J'imagine que tu as essayé un autre capteur, même s'il est neuf.
Si tout ceci ne donne rien, on revient aux hypothèses de volant moteur, de la poulie d'arbre à cames non conforme ou de la distribution mal calée.
Alors une chose que tu peux tenter sans démonter, si ton Espace a le même type de moteur, c'est d'observer (si possible par le trou du capteur PMH ) comment est orienté ton volant moteur ( les dents ne sont pas disposées de manière régulière, il y a des endroits sans dents) par rapport à la clavette de pignon denté ou par rapport au point de calage avec la pige.
Je ne crois pas à une panne de calculateur due à l'absence de masse, en principe il est protégé comme j'ai eu l'occasion de te l'expliquer et de plus, il annonce bien une panne qui pourrait être liée à ta réparation, ça me paraît plus que cohérent.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 16:38

jai essayer de chercher la dent en moins en regardant a larriere du moteur au dessu du cardan mai je la voi pas .
quand je branche la valise sur espace 4 rien que deja la synchronisation ces pas la meme chose .des le contact ces synchronisation armé
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 16:47

Re,
Oui, mais as-tu la même injection: EDC16C?
Je ne peux que te donner les états selon les valeurs vues par la CLIP, leur nom change d'un diag à l'autre.
Sur la doc constructeur j'ai deux états:INACTIF et EFFECTUEE.
Que dit ton diag quand l'Espace est démarré?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 17:14

des le debut sa ecrit synchronisation ARME (moteur areté)
donc je doute que sa signifie la meme chose sur les 2
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 17:17

ces normal que jarrive pas a ecrit le vin sur le calculateur d'injection
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 17:27

Re,
Je n'ai jamais fait attention à ce détail mais il me semble que l'injection ne porte pas d'inscription de V.I.N.
En tout cas ça ne doit pas affecter son fonctionnement.
Pour ce qui est du contrôle de position du volant par rapport à la poulie de distribution, souviens-toi du démontage: le volant a une couronne de démarreur avec des dents régulières et côté embrayage une deuxième couronne avec les cibles pour le PMH. C'est pour cette raison que te conseillais de regarder par le trou du PMH.


Dernière édition par Alexlesinge le Sam 30 Juil - 18:16, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 17:48

Re,
Autre détail, es-tu sûr que toutes les vis du volant sur vilebrequin ont pu être remises? As-tu fait le travail toi-même?
Arrives-tu à voir l'arrière de ta poulie d'arbre à cames, y-t-il bien un seul bossage derrière une des branches?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:28

oui cett operation a etai faite part mes soin pas de soucis de se coté la .
il y a 5 branhe dont une avec une forme diferente qui passe au plus pret du capteur
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:44

Re,
As-tu une référence gravée sur la poulie?
La ref. d'origine est 82 00 277 233.
Veux-tu me donner le V.I.N. de l'ESPACE en M.P., pour voir un peu si tu peux comparer les poulies au moins?
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:54

ok je tenvoi sa j'ai recontrolé le capteur acc es refait un diag le defaut ni etait plus .
jai limpression qui faite que sa se defauts,mes il nes pas en permanent
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15097
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 18:55

tu as un code en DFxxx avec le maxi ecu ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 19:03

DF097
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 19:14

Alliottom59 a écrit:
tu as un code en DFxxx avec le maxi ecu ?
benoit a écrit:
DF097
2DEF selon le MR: cohérence.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15097
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 19:17

tu as bien 12v en voies 3 du capteur aac ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Dernière édition par Alliottom59 le Sam 30 Juil - 19:21, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15097
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme megane 2    Sam 30 Juil - 19:19

aussi contact mi
capteur aac branché tu trouve combien en tension entre la voies 1 et 3 ?
donne nous aussi ta tension batterie au moment de cette mesure.

Merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

probleme megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-