LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de marek
par mbaran Aujourd'hui à 9:02

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Aujourd'hui à 8:42

» Fumee et manque de puissance (Trafic 2006 82cv)
par Alexlesinge Aujourd'hui à 8:05

» Problème de clés
par luigisat Aujourd'hui à 7:55

» Présentation de Tristan
par fred9545 Aujourd'hui à 7:39

» Présentation de albert
par heineken Aujourd'hui à 0:19

» Présentation de Robin
par heineken Aujourd'hui à 0:08

» Présentation de Sergio
par heineken Aujourd'hui à 0:04

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Aujourd'hui à 0:02

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 23:39

» Problème feux de route
par thouve Hier à 23:17

» Erreur sur module IHKA
par AP.20141 Hier à 23:11

» Présentation de mikael
par fred9545 Hier à 20:54

» Quel produit utilisé
par nounours626 Hier à 20:27

» Problème moto-ventilateur moteur scénic 2
par Alliottom59 Hier à 19:46

» Option allumage des anti-brouillard en virage
par thouve Hier à 18:12

» delphi ds150 ???
par djams Hier à 18:03

» achat de l'autel Al 519
par lechti599 Hier à 17:50

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 14:59

» Présentation de Fran
par popeye05 Hier à 14:06

» emplacement dokker/lodgy
par M57J-C Hier à 14:03

» multiple code erreur
par M57J-C Hier à 13:57

» effacer voyant maintenance duster 2012
par lodia Hier à 13:53

» Présentation de Franck
par Alexlesinge Hier à 12:25

» Présentation de jean
par fred9545 Hier à 9:17

» problème de puissance
par michelee Hier à 8:17

» presentation xav
par micka Hier à 5:22

» Présentation de davy
par micka Hier à 5:22

» clapet d'admission v6 hdi
par djams Hier à 1:34

» Capteur débattement Av droit
par M57J-C Lun 5 Déc - 23:07

» Tutoriel modification option avec vagcom
par yah85 Lun 5 Déc - 21:55

» Codes défaut Mini Cooper R56
par patber Lun 5 Déc - 20:50

» Présentation de didier
par fred9545 Lun 5 Déc - 20:10

» Présentation de philippe
par fred9545 Lun 5 Déc - 20:10

» Présentation de ricky
par ricky57 Lun 5 Déc - 19:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Lun 5 Déc - 18:32

» Présentation de Bernard Pierre André
par Alliottom59 Lun 5 Déc - 18:30

» BMW E39 GPS ecran noir
par lifala Lun 5 Déc - 18:16

» BMW E53 Problème EGR
par PlessE90 Lun 5 Déc - 18:11

» guitariste
par djams Lun 5 Déc - 17:12

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 22 Enregistrés, 1 Invisible et 107 Invités :: 2 Moteurs de recherche

308Féline, Ace92000, Alexlesinge, avaiti, bzouf57, christon31, Cocobeley, fedge, lifala, manu62126, martin1942, mbaran, MICHELSTAR, ogh1979, peug89, Pit971, raf31, scorpium59, tarzanvan, titoun, tortomasi salvatore, ulysse79

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme rneg2 apres l avoir debranche

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
dylan95
Novice
Novice


Messages : 60
Date d'inscription : 30/03/2014

MessageSujet: probleme rneg2 apres l avoir debranche   Dim 24 Juil - 16:31

Rappel du premier message :

bonjour a tous voila je vous expose mon probleme
apres avoir debranché l autoradio dans ma 308 et ensuite rebranché il ne fonctionne plus
j ai controlé les fusibles derriere autoradio et ailleurs tous sont ok
l ecran ne s allume plus mais il se rabat bien
j ai branché le diag et il ne reconnait pas l autoradio , j ai essayé de retelecodé impossible j ai la derniere mise a jour diagbox
le calculateur n est pas reconnu pour la telematique je ne sais plus quoi faire
est ce que mon autoradio est hs?
faut il que je reviennes en v7.62 pour voir si il reconnait l autoradio et essayé de retelecodé en manuel
je vous avoues que la je ne sais plus quoi faire
merci de votre aide et bon dimanche
tout est d origine sur la voiture pas de changement de materiel ou autre chose
Revenir en haut Aller en bas

AuteurMessage
ERIC LJ77
Novice
Novice


Messages : 40
Date d'inscription : 08/11/2015
Age : 39
Localisation : bretagne cotes d'armor

MessageSujet: Re: probleme rneg2 apres l avoir debranche   Mar 6 Sep - 20:59

merci pour l'info
Revenir en haut Aller en bas
dylan95
Novice
Novice


Messages : 60
Date d'inscription : 30/03/2014

MessageSujet: Re: probleme rneg2 apres l avoir debranche   Mer 7 Sep - 10:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci pour l'info
de rien y a pas de quoi c est le but du forum l entraide
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme rneg2 apres l avoir debranche   Aujourd'hui à 9:43

Revenir en haut Aller en bas
 

probleme rneg2 apres l avoir debranche

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-