LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Elm 327 + scanmaster
par greg5129 Hier à 22:29

» Présentation de john
par heineken Hier à 22:09

» Présentation de Thomas
par heineken Hier à 22:07

» Présentation de Morade
par heineken Hier à 22:05

» Présentation de OLIVIER
par heineken Hier à 21:58

» XS evolution ne reconnaît plus le véhicule
par passion Hier à 21:21

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 Hier à 20:50

» ferrari grosse galere
par Phil de fer Hier à 20:07

» Avis sur ma commande
par Rotordiag Hier à 19:43

» Mb STAR C3/C4 ou SD Connect
par thos Hier à 19:39

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par Alexlesinge Hier à 19:32

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure Hier à 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 Hier à 18:13

» Présentation de Pascal
par MAGAPNEU Hier à 16:41

» Présentation de Marc
par fred9545 Hier à 14:46

» Présentation de Thierry
par fred9545 Hier à 14:20

» Présentation de mimic
par fred9545 Hier à 10:58

» Présentation de Bravo8
par fred9545 Hier à 10:57

» ETK 2018 BMW
par fred9545 Hier à 10:51

» Fuite Gasoil au niveau de l'injecteur
par skouff Hier à 10:42

» multiecuscan 3.8
par lolo85v Hier à 6:10

» valise de diagnostique jaguar
par passion Hier à 5:40

» Présentation de dadou
par heineken 18.04.18 22:31

» Présentation de noel
par heineken 18.04.18 22:24

» Problème PSA COM
par greg5129 18.04.18 20:18

» Def 079 (P0638) le retour
par Quentin94 18.04.18 20:07

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 18.04.18 17:54

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 18.04.18 17:48

» Présentation de Bash
par fred9545 18.04.18 16:34

» Présentation de olivier
par fred9545 18.04.18 16:34

» Présentation de laurent
par fred9545 18.04.18 16:34

» Présentation de rico
par fred9545 18.04.18 16:33

» Présentation de vincent
par fred9545 18.04.18 16:32

» Présentation de Fred
par fred9545 18.04.18 16:32

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par aigle459141 18.04.18 15:42

» Installation rd45
par Jcd3334 18.04.18 15:21

» Combo voyant moteur
par gary89 17.04.18 19:44

» Petit sondage sur le forum
par homeworld09 17.04.18 17:52

» Présentation de Ryan
par fred9545 17.04.18 16:44

» Vivaro 2.0 dci ne démarre pas
par chris16 17.04.18 15:58

Qui est en ligne ?
Il y a en tout 42 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 28 Invités :: 2 Moteurs de recherche

angelo314, betcyr, fandf, homeworld09, Jany, jose1967h, Meteo07, neriiss, romssy22, Rotordiag, seb106, Tartuff35, wolverin80

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 erreur coapi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
karmanube
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 31/05/2016

MessageSujet: erreur coapi   27.07.16 7:47

Salut a tous, mon souci c'est comme le titre le dit une erreur coapi sur le module mulf, cette erreur c'est:

COAPI-2020: ECU does not answer IFH-0009: No response from controlunit ULF_60
COAPI-2020: ECU does not answer CODIERINDEX_LESEN
COAPI-2020: ECU does not answer IFH-0009: No response from controlunit ULF_60
COAPI-2020: ECU does not answer CODIERDATEN_LESEN

quelqu'un aurait il l'explication:?: , et éventuellement la procédure pour y remédier, merci d'avance Very Happy
Revenir en haut Aller en bas
scorpium59
Modérateur
Modérateur
avatar

Messages : 2167
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: erreur coapi   27.07.16 9:31

Salut

Mulf 1 ou 2?

Il communique au diag?

Les datens sont à jour?

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
karmanube
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 31/05/2016

MessageSujet: Re: erreur coapi   27.07.16 16:19

Oula scorpium, tout d'abord merci, mais moi je débute, Mulf 1 ou 2 comment le déterminer, ce qui est sur c'est que je n'ais pas de module dans le coffre, quand tu me demande si il communique au diag. Comment verifier, et enfin au sujet des datens comment connaître la version, désolé mais je suis novice dans l'utilisation de ncs si tu peux m'en dire plus merci d'avance..
Revenir en haut Aller en bas
 

erreur coapi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-