LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Un peu (beaucoup perdu ) - Page 3 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» jante mystère , qui saura me dire???
Un peu (beaucoup perdu ) - Page 3 Emptypar heineken Hier à 23:37

» Recherche fichiers 16sgms60.ipo et 16sgmz60.ipo
Un peu (beaucoup perdu ) - Page 3 Emptypar scorpium59 Hier à 20:58

» désinstaller proprement clip
Un peu (beaucoup perdu ) - Page 3 Emptypar dav Hier à 20:54

» Présentation de pierre
Un peu (beaucoup perdu ) - Page 3 Emptypar pvdh Hier à 20:37

» boitier prechauffage
Un peu (beaucoup perdu ) - Page 3 Emptypar audimanrs2 Hier à 20:23

» Présentation de jean pierre
Un peu (beaucoup perdu ) - Page 3 Emptypar jpv Hier à 19:51

» P0341 impossible à supprimer sur 407SW 2.0 16 essence
Un peu (beaucoup perdu ) - Page 3 Emptypar Don_s Hier à 19:31

» Présentation de Nicolas
Un peu (beaucoup perdu ) - Page 3 Emptypar admiralka Hier à 15:40

» Panne boxer 2 2.8hdi
Un peu (beaucoup perdu ) - Page 3 Emptypar Perecheval Hier à 15:26

» Nouveau CT et "Shunt" EGR
Un peu (beaucoup perdu ) - Page 3 Emptypar mikie Hier à 14:10

» Présentation de belaid
Un peu (beaucoup perdu ) - Page 3 Emptypar fred9545 Hier à 11:06

» Présentation de georges
Un peu (beaucoup perdu ) - Page 3 Emptypar mascle Hier à 8:57

» Moteur 1.6 hdi 110 fap 2006 ne démarre plus
Un peu (beaucoup perdu ) - Page 3 Emptypar Gerdche 09.12.19 19:15

» Présentation de GILLES
Un peu (beaucoup perdu ) - Page 3 Emptypar Croiseaux 09.12.19 18:07

» Liste des fusibles et relais Peugeot 607
Un peu (beaucoup perdu ) - Page 3 Emptypar remy 09.12.19 17:45

» Problème de driver avec Cable KKL VAG-COM
Un peu (beaucoup perdu ) - Page 3 Emptypar calca38 09.12.19 17:25

» Impossible de désinstaller Diagbox V8.801
Un peu (beaucoup perdu ) - Page 3 Emptypar calca38 09.12.19 15:45

» Présentation de Roger
Un peu (beaucoup perdu ) - Page 3 Emptypar BENIGNI 09.12.19 14:07

» corsa c 1.2 twinport en imo après un changement de compteur a la casse
Un peu (beaucoup perdu ) - Page 3 Emptypar pouettedu76 08.12.19 19:29

» Présentation de marc
Un peu (beaucoup perdu ) - Page 3 Emptypar papounet26 08.12.19 17:49

» Leurré un contrôleur de pression d'air sur CDI.
Un peu (beaucoup perdu ) - Page 3 Emptypar olivier14 08.12.19 17:17

» jeep cherokee liberty 2,5 crd ( diesel) 2004
Un peu (beaucoup perdu ) - Page 3 Emptypar cj.5 08.12.19 16:14

» Voyant DSC s'active en décélération + vibrations au freinage
Un peu (beaucoup perdu ) - Page 3 Emptypar FranckReich 08.12.19 15:38

» Présentation de Tof
Un peu (beaucoup perdu ) - Page 3 Emptypar coptic41 08.12.19 11:10

» Renault Clio 2 1.5dCi - Démarage impossible
Un peu (beaucoup perdu ) - Page 3 Emptypar titi65 08.12.19 10:54

» Scenic 3 : 1.6 dci 130 r9m , habitacle tremble vibre saute en roulant
Un peu (beaucoup perdu ) - Page 3 Emptypar bibi38 07.12.19 23:34

» Présentation de David
Un peu (beaucoup perdu ) - Page 3 Emptypar david12 07.12.19 22:40

» Présentation de yves
Un peu (beaucoup perdu ) - Page 3 Emptypar yveslc 07.12.19 21:52

» Présentation de ludovic
Un peu (beaucoup perdu ) - Page 3 Emptypar aahowai33 07.12.19 20:18

» Présentation de Gérard
Un peu (beaucoup perdu ) - Page 3 Emptypar fred9545 07.12.19 18:35

» Présentation de Bul
Un peu (beaucoup perdu ) - Page 3 Emptypar calca38 07.12.19 18:00

» Présentation de Eric
Un peu (beaucoup perdu ) - Page 3 Emptypar Ebaux 07.12.19 12:39

» P1490 Opel Astra Z20LEL
Un peu (beaucoup perdu ) - Page 3 Emptypar gary89 07.12.19 8:53

» recodage boitier FRM
Un peu (beaucoup perdu ) - Page 3 Emptypar Alliottom59 07.12.19 8:19

» Présentation de Kévin
Un peu (beaucoup perdu ) - Page 3 Emptypar Schum 06.12.19 21:08

» Joint de carter supérieur dw8
Un peu (beaucoup perdu ) - Page 3 Emptypar dominique dum 06.12.19 20:24

» Problème antibrouillard arr 407
Un peu (beaucoup perdu ) - Page 3 Emptypar bona 06.12.19 20:20

» Présentation de Jean
Un peu (beaucoup perdu ) - Page 3 Emptypar MathJea31 06.12.19 19:39

» Problème frein de parking électrique laguna 3
Un peu (beaucoup perdu ) - Page 3 Emptypar zak74 06.12.19 18:45

» Présentation de remy
Un peu (beaucoup perdu ) - Page 3 Emptypar remy 06.12.19 18:13

Qui est en ligne ?
Il y a en tout 62 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 57 Invités :: 2 Moteurs de recherche

Gerdche, MaxiMcFly, pvdh, scorpium59

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (134)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@heineken (72)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@popeye05 (65)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@Alexlesinge (50)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@fred9545 (40)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@Digidid (27)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@fandf (25)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@scorpium59 (21)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@ulysse79 (19)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
@micka (15)
Un peu (beaucoup perdu ) - Page 3 Vote_lcapUn peu (beaucoup perdu ) - Page 3 Voting_barUn peu (beaucoup perdu ) - Page 3 Vote_rcap 
Partagez
 

 Un peu (beaucoup perdu )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty27.07.16 18:21

Rappel du premier message :

Bien le bonjour à tous et surtout merci d'avance de votre aide et de vos réponses.
J'ai fait de recherche sur le forum (j'ai du mal chercher).

Voila dans les 2 dvd.

le 1er dvd y a le prg - d'installation diagbox.
                           - setup driver diagbox.
                           - une flopper de update diagbox.
                           
le 2eme dvd            -Lexia 4.5
                           - Pp2000 et Lexia 4.6
                           - Pp2000-09b.
                           - Proxia 3.43
                           - update Lexia et Pp2000.

Le 1er dvd je me doute, mais le 2eme ???  a quoi sert-til ?

2 Peugeot 207 hdi 110cv de 2009 .
l'ordi xp pro sp3
Diagbox installation sur disque virtuel DTLite .

Cordialement.

Philippe.

Nb; il y a plus de 6 ans que je ne fais plus de diag, depuis la je suis dans l'hydraulique et plein d'autre matériels.


Dernière édition par produkey le 29.08.16 8:23, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty19.08.16 7:01

Ok merci
je vais tout refaire encore et encore une fois .

Je vous tiens encore et encore informé .

Merci de votre compréhension, au vu de mon age avancé Laughing Laughing Laughing

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty19.08.16 7:10

Guyguy307 a écrit:
salut refait ton install comme suit si tu ne t'en sort pas

1: avoir java d'installer et a jour


2: avoir Net Framework 3.5 D'installer et a jour


3 : monter l'ISO DiagBox 7.01 (avec DaemonTool ou avec UltraISO )


4: cliquer sur DiagBox_Setup


               


5: choisir la langue


         

6:cliquer sur suivant


           


Et l'installation commence  


               


7: pendant l'installation il vas vous demandez voulez_vous installer ce logiciel ATIA USB Device drivers cliquer installer   la il me demande rien vu que j'ai désactiver le par feu


                 


8: voulez_vous installer ce logiciel Fabula Tech Périphérique Système cliquer sur installer idem ici


               


9: cliquer autoriser le parfeu ( il vas le demander a plusieurs reprise )


             


 10: DiagBox vas s'ouvrir et vas vous demandez de faire l'activation cliquer sur la crois rouge pour fermé


               


 puis fermé DiagBox


             


11: cliquer sur exe diagbox et attendre l'ouverture de diagBox


             


           


12: cliquer sur activation manuelle


             


13 entré le code client scary01 et cliquer sur OK


           


14: assurer vous que chant sans correcte
   
           


15: puis cliquer sur OK et l'installation reprend


               


16: attendre la fin de l'installation jusqu’à il vous dise installation réussie


             


 puis cliquer sur OK puis a nouveau sur OK


             
           
17: paramètre il faut remplir les chant vide mettre des 0 ou * puis clique sur OK


             


18: recherche de mise jour cliquer sur la crois rouge pour fermé


             


et fermé DiagBox


           


voulez vous réellement quitter l’application de diagnostique cliquer sur OK


           


19:cliquer sur exe DiagBox pour redémarrer DiagBox une mise ajour vas s'installer


           


20: ouverture de DiagBox et vous tu va etre en versions 7.02



21: Ne pas oublier de sauvegarder APPDIAG.SYS

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty19.08.16 7:20

Juste pour revenir sur

ma sonde n'est  reconnu comme évolution dans le gestionnaire de périphérie,
mais comme Multi-Instances.

Après la ré installation  donc la 7.02  je vais brancher sur la toto-mobile pour voir.

Bon aller je vais me ressourcé au Vitam Parc, j'en ai besoin   9710  9710  9710

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty19.08.16 13:36

Guyguy307 a écrit:
SALUT ma vci vien d'ici ainsi que l'iso v7 et fonctionne très bien .

[Vous devez être inscrit et connecté pour voir ce lien]

j'utilise les maj du fofo , j'ai installer sous xp la v7.83 et sous win7 la v 8.17

Le flash de l'interface ne sert uniquement si ton interface n'est reconnu en xs sous psa cheker , concernant ton problème dll je laisse la place a heineken car je n'est jamais rencontrer ce problème. , As tu essayer d'installer l'appli setup  driver ?? quand ta sonde est brancher le voyant s'allume vert ??? La je suis a bloc mais si tu merdouille , courant semaine prochaine je peux installer team viewer et jeter un oeuil a ton install , en revanche je ne peux pas encore te dire quand exactement. merci pour la félicit alien  alien  allez bon courages


Oui le voyant vert s’allume bien,
non je n'es pas essayer d'installer l'appli setup driver.
pourquoi pas pour team wiewer, le semaine prochaine je reprend le boulot (fini les congés).
la je vais faire une énième ré-installe.
mon interface et Multi-instances et non XS  je n'est essayer psa cheker

le courage ne manque pas  le temps oui Very Happy Very Happy  


Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 7:56

Le bonjour du Samedi.
Interface Checker me dit APPLI_XS_PFuji..............................

[Vous devez être inscrit et connecté pour voir cette image]

Et le gestionnaire de périphérie me Dit..........

[Vous devez être inscrit et connecté pour voir cette image]

Version Diagbox   V07.76

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 8:10

[Vous devez être inscrit et connecté pour voir cette image]





Autre truc quand j'ouvre Diagbox

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Invité
Invité
avatar


Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 9:29

Salut ta sonde Nikel pas besoin de flash et maintenant clique sur accueil et sélectionné ton vl connecte ta d'onde branche à ta voiture , mais le contact clique ok si elle te demande connecter vci et sa devrais le faire
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 14228
Date d'inscription : 11/12/2012
Age : 58
Localisation : pas loin de chez D.Price (95)

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 10:02

bonjour

on va peut etre arreter les conneries

la sonde est a flasher ( flash nlc )
voir [Vous devez être inscrit et connecté pour voir ce lien]

si elle etait nickel il y aurais ceci dans le gestionnaire

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 10:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour

on va peut etre arreter les conneries

la sonde est a flasher ( flash nlc )
voir [Vous devez être inscrit et connecté pour voir ce lien]

si elle etait nickel il y aurais ceci dans le gestionnaire

[Vous devez être inscrit et connecté pour voir cette image]




Bon alors je demande en nlc en mp   Merci

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Invité
Invité
avatar


Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 10:29

Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 10:33

Guyguy307 a écrit:
Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image


Ok ferais tento merci

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 14228
Date d'inscription : 11/12/2012
Age : 58
Localisation : pas loin de chez D.Price (95)

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 10:57

Guyguy307 a écrit:
Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image

bonjour

merci de faire un effort d'orthographe

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty20.08.16 13:01

Guyguy307 a écrit:
Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]


Voila voila

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty21.08.16 15:25

Bien le bonjour

si je compare avec fred9545  la j'ai bien le bon pilote ???

[Vous devez être inscrit et connecté pour voir cette image]



Merci

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”


Dernière édition par produkey le 21.08.16 15:28, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 14228
Date d'inscription : 11/12/2012
Age : 58
Localisation : pas loin de chez D.Price (95)

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty21.08.16 15:28

bonjour

la oui c'est bon comparer a ce que tu as dis quelques post plus haut

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty21.08.16 15:30

Merci bien

1-poblême de régler

je continu avec les autres

PPhilippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty22.08.16 3:50

le bonjour du matin.

ce matin tout fière de moi, je me suis dit vas voir le pilote de l’écrémeuse.

et voila

[Vous devez être inscrit et connecté pour voir cette image]
 
le bonne journée à tous, moi je reprend le boulot... fini les congés.

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty27.08.16 5:02

Bien le bonjour a tous et surtout bon WE, va faire chaud pensez a bien vous ''Abreuver", de l'eau quoi que Very Happy .
me revoilà avec un peu plus d'info.

1er -
       formatage de l'ordi Hp 6830s (win xp pro sp3) et installation de Windows 7 pro 32 bits, (officiel) et à jours framework, java....

2eme -
        installation DiagBox  jusqu’à la V7.62 au vue certains c'est la plus stable et p'y quand ça fonctionne faut pas toucher.  
Par-feu désactivé et internet aussi seulement pour les mise à jour.

3eme -
        Branchement de la sonde, installation du pilote sans rien toucher celle-ci a été reconnus
comme USB Com Board Évolution Driver (UMDF).

4eme -
         Ben faut que test l’écrémeuse, et p'y voir si cela marche  heuu non je l'ai posé par-terre  elle marche pas, voir si elle fonctionne.

je reviendrais pour vous tenir informés

philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Invité
Invité
avatar


Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty27.08.16 5:55

Salut , maintenan sa doig marcher bob courage Wink
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty28.08.16 14:08

Hello  premier teste effectué...
La détection automatique du véhicule ne fonctionne pas ! c'est grave docteur ?
par le choix du véhicule can ou van ? comment savoir ?
la différence entre Van et Can   les années de mise en circulation ?
Y a t'il une notice utilisation de diagbox ? oups je viens dans trouvé un  20 pages
Voila c'est dejas pas mal.

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Invité
Invité
avatar


Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty28.08.16 16:34

salut

van ancien véhicule exemple 307.207 ... ph 1 ,

can 307,207 ... ph2

voilou
Revenir en haut Aller en bas
produkey
Novice
Novice
produkey

Messages : 47
Date d'inscription : 25/07/2016
Age : 57
Localisation : 74

Un peu (beaucoup perdu ) - Page 3 Empty
MessageSujet: Re: Un peu (beaucoup perdu )   Un peu (beaucoup perdu ) - Page 3 Empty29.08.16 4:26

Bonjour.

Je remercie Guyguy307, Fred9545 pour l'aides apportés......  Un peu (beaucoup perdu ) - Page 3 3510096238  Un peu (beaucoup perdu ) - Page 3 3510096238

Merci.

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
 

Un peu (beaucoup perdu )

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-