LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Calculateur vérouillé ?
par didielinux Aujourd'hui à 16:36

» p0136 et p0141
par didielinux Aujourd'hui à 16:05

» Présentation de Stéphane
par fred9545 Aujourd'hui à 13:27

» Présentation de Kaïs
par fred9545 Aujourd'hui à 13:01

» Présentation de Gilles
par fred9545 Aujourd'hui à 12:02

» Sqlite FR de ISTA-D 4.03.21
par pvnf Aujourd'hui à 12:01

» Présentation de olivier
par fred9545 Aujourd'hui à 11:58

» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 11:08

» Software SMEG/SMEG+/SMEGiV2
par zigzag Aujourd'hui à 11:05

» Premier Diag E61 530D Touring
par Digidid Aujourd'hui à 9:04

» Casse clapets d'admission BMW
par Digidid Aujourd'hui à 8:59

» Moteur qui cale Heeeeelp
par djezair21 Aujourd'hui à 8:00

» besoins d aide
par francis111 Aujourd'hui à 7:58

» Présentation de frederic
par fred9545 Aujourd'hui à 1:25

» Présentation de Benjamin
par fred9545 Aujourd'hui à 1:24

» Base d'erreurs coapi
par bmw530 Hier à 19:55

» tuto installation ddt
par heineken Hier à 19:26

» Ista D 4.03.31 et Z3 E36
par Digidid Hier à 19:10

» Peugeot 5008 s'arrête pratiquement plus 10 fois sur un petit trajet
par nounours626 Hier à 18:14

» Clef telecommande C3
par Grozig Hier à 17:31

» Présentation de David
par fred9545 Hier à 15:46

» Présentation de Ermax
par fred9545 Hier à 10:16

» C3 1100cc témoin de température s'allume après 20 km
par titoon Hier à 10:16

» Présentation de fred
par fred9545 Hier à 10:14

» Présentation de AUrelien
par fred9545 Hier à 8:58

» Présentation de rachour
par fred9545 Hier à 8:57

» Problème ouverture hayon Kangoo 1 Phase 2
par Alexlesinge Hier à 8:18

» DF394 + DF092
par ER1C Hier à 5:36

» cette fois raté d'allumage 1/3/5
par passion Mar 12 Déc - 23:11

» Alim 100A pour codage
par Pit971 Mar 12 Déc - 22:32

» Présentation de Mickael
par Digidid Mar 12 Déc - 20:48

» Devenir un technicien automobile
par Digidid Mar 12 Déc - 20:32

» probleme toit escamoatable
par Cainfri Mar 12 Déc - 19:52

» demande d'infos interface diagbox
par Torrentasos Mar 12 Déc - 17:23

» dialogys en ligne version anglaise et russe
par didielinux Mar 12 Déc - 17:17

» Présentation de yannick
par fred9545 Mar 12 Déc - 16:27

» Programmer mémoire position siège sur clés
par myst91 Mar 12 Déc - 13:23

» Achat concret d'un débutant d'une interface Full chip !
par fred9545 Mar 12 Déc - 12:38

» Présentation de nundo
par fred9545 Mar 12 Déc - 12:37

» Problème démarrage zafira 1.8l X18XE 1999 [ résolu ]
par biggugus Mar 12 Déc - 11:44

Qui est en ligne ?
Il y a en tout 205 utilisateurs en ligne :: 29 Enregistrés, 4 Invisibles et 172 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, autodiagauto, biggugus, chaco, diabolo, janlo, Jany, Jp59, Machpro, malkkom, manu62126, Maquegivère, moha92, Nico76, olivier59, papenzzo, pascal, pilgreen, pilou29, plucky, popeye05, rach68, REPOMAN54, scorpium59, Steven312, Toto.Tata7, tux33

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (80)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 Un peu (beaucoup perdu )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Un peu (beaucoup perdu )   Mer 27 Juil - 18:21

Rappel du premier message :

Bien le bonjour à tous et surtout merci d'avance de votre aide et de vos réponses.
J'ai fait de recherche sur le forum (j'ai du mal chercher).

Voila dans les 2 dvd.

le 1er dvd y a le prg - d'installation diagbox.
                           - setup driver diagbox.
                           - une flopper de update diagbox.
                           
le 2eme dvd            -Lexia 4.5
                           - Pp2000 et Lexia 4.6
                           - Pp2000-09b.
                           - Proxia 3.43
                           - update Lexia et Pp2000.

Le 1er dvd je me doute, mais le 2eme ???  a quoi sert-til ?

2 Peugeot 207 hdi 110cv de 2009 .
l'ordi xp pro sp3
Diagbox installation sur disque virtuel DTLite .

Cordialement.

Philippe.

Nb; il y a plus de 6 ans que je ne fais plus de diag, depuis la je suis dans l'hydraulique et plein d'autre matériels.


Dernière édition par produkey le Lun 29 Aoû - 8:23, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Ven 19 Aoû - 7:01

Ok merci
je vais tout refaire encore et encore une fois .

Je vous tiens encore et encore informé .

Merci de votre compréhension, au vu de mon age avancé Laughing Laughing Laughing

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Ven 19 Aoû - 7:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut refait ton install comme suit si tu ne t'en sort pas

1: avoir java d'installer et a jour


2: avoir Net Framework 3.5 D'installer et a jour


3 : monter l'ISO DiagBox 7.01 (avec DaemonTool ou avec UltraISO )


4: cliquer sur DiagBox_Setup


               


5: choisir la langue


         

6:cliquer sur suivant


           


Et l'installation commence  


               


7: pendant l'installation il vas vous demandez voulez_vous installer ce logiciel ATIA USB Device drivers cliquer installer   la il me demande rien vu que j'ai désactiver le par feu


                 


8: voulez_vous installer ce logiciel Fabula Tech Périphérique Système cliquer sur installer idem ici


               


9: cliquer autoriser le parfeu ( il vas le demander a plusieurs reprise )


             


 10: DiagBox vas s'ouvrir et vas vous demandez de faire l'activation cliquer sur la crois rouge pour fermé


               


 puis fermé DiagBox


             


11: cliquer sur exe diagbox et attendre l'ouverture de diagBox


             


           


12: cliquer sur activation manuelle


             


13 entré le code client scary01 et cliquer sur OK


           


14: assurer vous que chant sans correcte
   
           


15: puis cliquer sur OK et l'installation reprend


               


16: attendre la fin de l'installation jusqu’à il vous dise installation réussie


             


 puis cliquer sur OK puis a nouveau sur OK


             
           
17: paramètre il faut remplir les chant vide mettre des 0 ou * puis clique sur OK


             


18: recherche de mise jour cliquer sur la crois rouge pour fermé


             


et fermé DiagBox


           


voulez vous réellement quitter l’application de diagnostique cliquer sur OK


           


19:cliquer sur exe DiagBox pour redémarrer DiagBox une mise ajour vas s'installer


           


20: ouverture de DiagBox et vous tu va etre en versions 7.02



21: Ne pas oublier de sauvegarder APPDIAG.SYS

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Ven 19 Aoû - 7:20

Juste pour revenir sur

ma sonde n'est  reconnu comme évolution dans le gestionnaire de périphérie,
mais comme Multi-Instances.

Après la ré installation  donc la 7.02  je vais brancher sur la toto-mobile pour voir.

Bon aller je vais me ressourcé au Vitam Parc, j'en ai besoin   9710  9710  9710

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Ven 19 Aoû - 13:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
SALUT ma vci vien d'ici ainsi que l'iso v7 et fonctionne très bien .

[Vous devez être inscrit et connecté pour voir ce lien]

j'utilise les maj du fofo , j'ai installer sous xp la v7.83 et sous win7 la v 8.17

Le flash de l'interface ne sert uniquement si ton interface n'est reconnu en xs sous psa cheker , concernant ton problème dll je laisse la place a heineken car je n'est jamais rencontrer ce problème. , As tu essayer d'installer l'appli setup  driver ?? quand ta sonde est brancher le voyant s'allume vert ??? La je suis a bloc mais si tu merdouille , courant semaine prochaine je peux installer team viewer et jeter un oeuil a ton install , en revanche je ne peux pas encore te dire quand exactement. merci pour la félicit alien  alien  allez bon courages


Oui le voyant vert s’allume bien,
non je n'es pas essayer d'installer l'appli setup driver.
pourquoi pas pour team wiewer, le semaine prochaine je reprend le boulot (fini les congés).
la je vais faire une énième ré-installe.
mon interface et Multi-instances et non XS  je n'est essayer psa cheker

le courage ne manque pas  le temps oui Very Happy Very Happy  


Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 7:56

Le bonjour du Samedi.
Interface Checker me dit APPLI_XS_PFuji..............................

[Vous devez être inscrit et connecté pour voir ce lien]

Et le gestionnaire de périphérie me Dit..........

[Vous devez être inscrit et connecté pour voir ce lien]

Version Diagbox   V07.76

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 8:10

[Vous devez être inscrit et connecté pour voir ce lien]





Autre truc quand j'ouvre Diagbox

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 9:29

Salut ta sonde Nikel pas besoin de flash et maintenant clique sur accueil et sélectionné ton vl connecte ta d'onde branche à ta voiture , mais le contact clique ok si elle te demande connecter vci et sa devrais le faire

_________________
merci=main verte
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12798
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 10:02

bonjour

on va peut etre arreter les conneries

la sonde est a flasher ( flash nlc )
voir [Vous devez être inscrit et connecté pour voir ce lien]

si elle etait nickel il y aurais ceci dans le gestionnaire

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 10:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour

on va peut etre arreter les conneries

la sonde est a flasher ( flash nlc )
voir [Vous devez être inscrit et connecté pour voir ce lien]

si elle etait nickel il y aurais ceci dans le gestionnaire

[Vous devez être inscrit et connecté pour voir ce lien]




Bon alors je demande en nlc en mp   Merci

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 10:29

Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image

_________________
merci=main verte
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 10:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image


Ok ferais tento merci

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12798
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 10:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image

bonjour

merci de faire un effort d'orthographe

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 20 Aoû - 13:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non tu n'a pa besoin de flash . Éssai comme je vien de te dire sur le précédent message . Clique sur accueil et post l'image
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]


Voila voila

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Dim 21 Aoû - 15:25

Bien le bonjour

si je compare avec fred9545  la j'ai bien le bon pilote ???

[Vous devez être inscrit et connecté pour voir ce lien]



Merci

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”


Dernière édition par produkey le Dim 21 Aoû - 15:28, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12798
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Un peu (beaucoup perdu )   Dim 21 Aoû - 15:28

bonjour

la oui c'est bon comparer a ce que tu as dis quelques post plus haut

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Dim 21 Aoû - 15:30

Merci bien

1-poblême de régler

je continu avec les autres

PPhilippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Lun 22 Aoû - 3:50

le bonjour du matin.

ce matin tout fière de moi, je me suis dit vas voir le pilote de l’écrémeuse.

et voila

[Vous devez être inscrit et connecté pour voir ce lien]
 
le bonne journée à tous, moi je reprend le boulot... fini les congés.

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 27 Aoû - 5:02

Bien le bonjour a tous et surtout bon WE, va faire chaud pensez a bien vous ''Abreuver", de l'eau quoi que Very Happy .
me revoilà avec un peu plus d'info.

1er -
       formatage de l'ordi Hp 6830s (win xp pro sp3) et installation de Windows 7 pro 32 bits, (officiel) et à jours framework, java....

2eme -
        installation DiagBox  jusqu’à la V7.62 au vue certains c'est la plus stable et p'y quand ça fonctionne faut pas toucher.  
Par-feu désactivé et internet aussi seulement pour les mise à jour.

3eme -
        Branchement de la sonde, installation du pilote sans rien toucher celle-ci a été reconnus
comme USB Com Board Évolution Driver (UMDF).

4eme -
         Ben faut que test l’écrémeuse, et p'y voir si cela marche  heuu non je l'ai posé par-terre  elle marche pas, voir si elle fonctionne.

je reviendrais pour vous tenir informés

philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Un peu (beaucoup perdu )   Sam 27 Aoû - 5:55

Salut , maintenan sa doig marcher bob courage Wink

_________________
merci=main verte
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Dim 28 Aoû - 14:08

Hello  premier teste effectué...
La détection automatique du véhicule ne fonctionne pas ! c'est grave docteur ?
par le choix du véhicule can ou van ? comment savoir ?
la différence entre Van et Can   les années de mise en circulation ?
Y a t'il une notice utilisation de diagbox ? oups je viens dans trouvé un  20 pages
Voila c'est dejas pas mal.

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Un peu (beaucoup perdu )   Dim 28 Aoû - 16:34

salut

van ancien véhicule exemple 307.207 ... ph 1 ,

can 307,207 ... ph2

voilou

_________________
merci=main verte
Revenir en haut Aller en bas
produkey
Novice
Novice
avatar

Messages : 55
Date d'inscription : 25/07/2016
Age : 55
Localisation : 74

MessageSujet: Re: Un peu (beaucoup perdu )   Lun 29 Aoû - 4:26

Bonjour.

Je remercie Guyguy307, Fred9545 pour l'aides apportés......    

Merci.

Philippe

_________________
“Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur.”
Revenir en haut Aller en bas
 

Un peu (beaucoup perdu )

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-