LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» besoin d aide pour codage brake force display bmw e92
par scorpium59 Aujourd'hui à 12:14

» Présentation de ALEXANDRE
par Alexlesinge Aujourd'hui à 12:02

» capteur pression alimentation
par baba84 Aujourd'hui à 11:57

» Interface Berlingo
par pistibouc Aujourd'hui à 10:56

» Présentation de jose
par heineken Aujourd'hui à 10:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par pistibouc Aujourd'hui à 8:36

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par david081 Aujourd'hui à 8:31

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Aujourd'hui à 8:28

» différents codes défauts diagbox dans journal, que faire ?
par 308Féline Aujourd'hui à 7:51

» Erreur 106 winkfp
par PlessE90 Aujourd'hui à 7:42

» BMW / Ranger rover L322
par PlessE90 Aujourd'hui à 7:35

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par zingilingiling Aujourd'hui à 7:04

» enregistrer batterie via inpa
par PlessE90 Aujourd'hui à 6:58

» Probleme BMW X5 F15
par PlessE90 Aujourd'hui à 6:53

» don au forum
par Alliottom59 Aujourd'hui à 2:04

» Présentation de Yannick
par Alliottom59 Hier à 23:36

» Tutoriel pour programmer une carte de demarrage renault megane 2
par renault Hier à 23:05

» Outil Maxiecu 2
par jeantalus Hier à 23:02

» RPA (détection de crevaison) via le module DSC MK60 BMW E46
par patrick33000 Hier à 22:34

» Présentation de Mickael
par heineken Hier à 22:17

» Présentation de david
par heineken Hier à 22:16

» Présentation de Nicolas
par heineken Hier à 22:16

» Présentation de Duduche
par heineken Hier à 22:16

» Petit sondage sur le forum
par MECANOBVA Hier à 22:04

» mise a jour
par Guyguy307 Hier à 21:03

» BMW ISTA-D 4.02.30 FR
par scorpium59 Hier à 20:41

» Présentation de Germain
par Mechanicker Hier à 19:11

» pompe a eau 206 1.9 D
par dudu57 Hier à 18:16

» Présentation de Bruno
par fred9545 Hier à 18:09

» Présentation de Boli
par boli Hier à 18:05

» Présentation de julien
par fred9545 Hier à 17:23

» Présentation de philippe
par fred9545 Hier à 17:22

» Présentation de Stéphane
par fred9545 Hier à 16:04

» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Hier à 15:46

» Présentation de Patrice
par fred9545 Hier à 15:21

» Présentation de JEAN
par fred9545 Hier à 15:12

» voyant alarme inconnu chez Renault !!!!!
par Oliv02 Hier à 15:08

» Présentation de sebastien
par heineken Hier à 15:02

» Présentation de jezebel
par heineken Hier à 15:00

» carte main libre laguna2
par Mike17 Hier à 13:17

Qui est en ligne ?
Il y a en tout 183 utilisateurs en ligne :: 17 Enregistrés, 2 Invisibles et 164 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, dj.lonesta, erwann, evadeo63, flayosc, Hubert59, jacques33, jeremy72, Mike17, obdauto, oliv69, pistibouc, plucky, RISTEME, scorpium59, sylv2603

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 PROBLEME CLIP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: PROBLEME CLIP   Dim 31 Juil - 16:19

bonjour a tous

suite au remplacement de mon pc durabook winxp 32bits , l'installation de clip v 159 me pause un  problème .

Quand je place le patch rsr win d'activation et que je souhaite lancer celle si , Le message d'erreur "clip registration client a rencontré un problème et doit fermer" apparait et donc impossible de lancer l'activation , actuellement le pc contient uniquement diagbox et multiescuan.que me faut il faire ??

merci bien

_________________
merci=main verte


Dernière édition par Guyguy307 le Dim 14 Aoû - 12:05, édité 1 fois
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 683
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 17:11

salut, c'est une 1 er installation ou tu avais une autre version de clip avant ?
ta essayer d'activer avec le boite a clé ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 17:43

Salut Jeremy sur ce pc c'est la 1er instal. De quelle boîte à clefs me parles tu ?? Merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 683
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 17:53

le générateur de code : [Vous devez être inscrit et connecté pour voir ce lien]

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 18:03

Salut jerem le problème est que quand le place le rsr.win crack et sid j'essaie d'ouvrir pour avoir accès à la suite de l'activation , j'ai le message d'erreur qui apparaît et du coup je n'est pas accès à la demande du code d'activation

_________________
merci=main verte
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 683
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 18:06

si tu te sert du générateur de code ta plus besoin de faire la manip du rsr.win

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 18:07

Tu as le générateur de code. Donc tu remets ton rsrwin d'origine . Puis tu vas dans C:\ProgramData et tu efface les fichiers : reg.xml, ntuser.dat .
Ensuite tu lance clip via le raccourci bureau et tu active en générant un code.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10368
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 18:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut jerem le problème est que quand le place le rsr.win crack et sid j'essaie d'ouvrir pour avoir accès à la suite de l'activation , j'ai le message d'erreur qui apparaît et du coup je n'est pas accès à la demande du code d'activation
bonjour

merci de faire un effort d'orthographe pour que ca soit compréhensible

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 21:15

salut

merci a tous et encore désoler pour l’inattention de l’orthographe.

j'ai installer le générateur

Je tape le numéro de ma sonde 23237

la expiry date 12 12 26 et un message d'erreur apparait " une éxcéption non gérée s'est produite dans votre application. Si vous cliquez sur continuer , l'application va ignorer cette erreur...le dll du fournisseur n'a pas pu s'initialiser correctement "

j'ai bien supprimer les fichiers reg.xml, ntuser.dat

sur la page enregistrement clip j'ai :

Num de serie de votre clip : Too Be Filled By o .grisé et ensuite les codes de sécurité grisé.

merci bien



_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Dim 31 Juil - 22:12

arf , si il te mets " to be filled by oem" dans la case du numero de serie , tu n'aura pas d'autre choix que de faire l'activation avec la methode du rsrwin cracké .

reprends a zero , désinstal proprement (efface les fichiers qui reste manuellement , nettoyage registre...) , et reinstal clip.

n'oublie pas de faire les MAJ de ton pc , framework / java et les maj prioritaire.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 18:25

salut

j'ai tout désinstaller , nettoyer la base de registre , installer net framework 4 , puis l'install v 159 et toujours pareil erreur avec l'activation du patch . je désespére.

merci

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 18:35

tu installe sur quel windows?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 18:46

salut

xp32 sp3 32 bits qui contient diagbox , vcds 15.7 , multiescuan et @utocom . tout le reste fonctionne trés bien .

merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 19:14

salut en fait le message d'erreur est également présent avec l'activateur de @utocom .

merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 19:17

et java? il est a jour?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 19:20

salut oui je vais re re re contrôler et je te tient au courant

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 19:41

ok ...

donc en résumé.....

en activant avec le boite a clé , la page d'activation ne te donne pas le numero de serie de la clip
Alors pour ça , a ce jour et a ma connaissance , il n'y a pas de solution , c'est pour cela , que quand ça arrive , on effectue la bonne vieille methode du rsrwin.

avec la methode RSRwin tu as le message "clip registration client a rencontré un problème et doit fermer"

alors peut être des choses a tenté....

-essai de te procurer un autre RSRwin cracké , peut être que le tiens est corrompu.
-vérifie bien que net.framework 3.5 est installé

et en derniere recour :
desinstallation de programme, puis nettoyage de la base de registre :
dans exécuter(touche windows+R), taper regedit et valider, ensuite aller dans HKEY LOCAL MACHINE>>>SOFTWARE et supprimer Sagem SA
Ensuite suppression sur c:/ de tous ce qui ressemble à ASDE,CLIP,CLIP_X91,help,outils,clip,clip_err. .............
et tu efface les fichiers reg.xml et ntuser.dat

tu redémarre , et tu reprends l'installation de clip avec la methode rsrwin.

ceux qui ont eu ce probleme de rsrwin , pour la plupart , l'on reglé après avoir désinstallé , bien fait le ménage , et ensuite réinstallé.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 20:14

salut

java derniere version installer.

framework 4.0 ok en revanche pour le 3.5 erreur d'installation

et concernant resr win j'en est 4 , et je les ait tous téster. en fait le probléme concerne les activateurs , rsr win crack mais aussi activateur @utocom . se qui m'éstourpille , c'est le framework 3.5 en erreur alors que les 1,2 et 4 prennent.

merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 20:17

et ... désinstallation et ménage entre chaque rsrwin

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 20:26

Normalement il faut Framework 3.5 . C'est dans les prérequis de clip.

Si tu as problème avec l'instal de framework 3.5 va falloir trouver pourquoi
désinstallation si il est installé. Nettoyage fichier dossier registre, téléchargement chez Microsoft...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 20:51

merci bien , 3.5 installer a nouveaux aprés nettoyage complet et re install Je re tente d'installer le clip , m'ouvre une "H" et je te tient au jus.

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 20:54

allez on croise les doigts !!!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 21:07

toujour pareil ; si tu as un autre rsrwin que je puisse essayer je prend je stoppe pour ce soir merci encore

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 21:21

là , tout de suite non , j'en ia pas sous la main , mais je t'en donnerais un cette nuit . A moins que quelqu'un passe avant.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3305
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Lun 1 Aoû - 23:12

sur le lien suivant , tu trouvera tout ce qu'il faut pour l'activation de clip , methode rsrwin
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PROBLEME CLIP   Aujourd'hui à 12:59

Revenir en haut Aller en bas
 

PROBLEME CLIP

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-