LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par patber Aujourd'hui à 13:57

» voyant de prechauffage qui clignote golf 3 GT TDI
par Cocobeley Aujourd'hui à 13:01

» pour interroger mon q5.
par patber Aujourd'hui à 13:01

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Aujourd'hui à 12:56

» probleme pas de puissance laguna 2 dci 100
par sebr26 Aujourd'hui à 12:53

» 2.2 DCi qui ne démarre pas
par sebr26 Aujourd'hui à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Aujourd'hui à 12:44

» Présentation de Daniel
par heineken Aujourd'hui à 12:44

» Présentation de ary
par fred9545 Aujourd'hui à 12:04

» Présentation de Serge
par Alexlesinge Aujourd'hui à 11:30

» probleme injecteur clio 2 dci 65
par beebop Aujourd'hui à 11:18

» Présentation de Paul
par heineken Aujourd'hui à 9:46

» Purge ABS avec Lexia sur Xsara Picasso
par Hotlo Aujourd'hui à 9:46

» Présentation de marc
par heineken Aujourd'hui à 9:46

» Présentation de christophe
par heineken Aujourd'hui à 9:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Aujourd'hui à 8:36

» code defaut P0215
par totof62131 Aujourd'hui à 7:36

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Aujourd'hui à 7:12

» Dialogys 4.56 mise à jour partiel
par Danix Aujourd'hui à 6:54

» Présentation de Fred
par heineken Hier à 22:44

» Présentation de Guy
par heineken Hier à 22:38

» Présentation de eric
par heineken Hier à 22:36

» Présentation de guy-florent
par heineken Hier à 22:35

» Présentation de francis
par heineken Hier à 22:34

» Capteur débattement Av droit
par swhanda Hier à 21:39

» Erreur sur module IHKA
par patrick33000 Hier à 20:52

» Présentation de nelson
par Alliottom59 Hier à 20:26

» Présentation de Mohamed
par fred9545 Hier à 20:24

» vidange boite auto BVA6 sur 407 hdi 136
par ulysse79 Hier à 20:11

» Quel produit utilisé
par nounours626 Hier à 20:09

» Flood et réponses inutiles
par Cocobeley Hier à 20:05

» range rover p38
par tristanbregeon Hier à 19:41

» Présentation de pierre
par heineken Hier à 18:31

» Fonctionnement du mot de passe de nos archives.
par fred9545 Hier à 17:46

» Présentation de rik
par fred9545 Hier à 17:25

» Présentation de yacine
par fred9545 Hier à 17:24

» Problème moto-ventilateur moteur scénic 2
par moana987 Hier à 17:14

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par PlessE90 Hier à 17:05

» Boite de vitesse defaillante BMP6 2.0HDI 138cv
par fred9545 Hier à 16:58

» Présentation de Guy
par fred9545 Hier à 16:20

Qui est en ligne ?
Il y a en tout 166 utilisateurs en ligne :: 17 Enregistrés, 1 Invisible et 148 Invités :: 2 Moteurs de recherche

djams, erwann, gnio41, guygnolle, k137, kerfred, leborgne, lifala, M57J-C, myst91, pascal76220, patber, Pit971, rachidtij, raf31, serge66000, yace

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 PROBLEME CLIP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: PROBLEME CLIP   Dim 31 Juil - 16:19

Rappel du premier message :

bonjour a tous

suite au remplacement de mon pc durabook winxp 32bits , l'installation de clip v 159 me pause un  problème .

Quand je place le patch rsr win d'activation et que je souhaite lancer celle si , Le message d'erreur "clip registration client a rencontré un problème et doit fermer" apparait et donc impossible de lancer l'activation , actuellement le pc contient uniquement diagbox et multiescuan.que me faut il faire ??

merci bien

_________________
merci=main verte


Dernière édition par Guyguy307 le Dim 14 Aoû - 12:05, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Mar 2 Aoû - 4:24

merci mais toujours le mème problème , je vire tout et recommence a nouveaux

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3000
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Mar 2 Aoû - 6:42

ouais là , pas le choix . j'ai plus de solution^^

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3000
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Mar 2 Aoû - 7:19

Normalement il faut Framework 3.5 . C'est dans les prérequis de clip.

Si tu as problème avec l'instal de framework 3.5 va falloir trouver pourquoi
désinstallation si il est installé. Nettoyage fichier dossier registre, téléchargement chez Microsoft...

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Mar 2 Aoû - 21:38

Salut , tout nettoyer ré installer et toujour pareil je pense à une chose , j'ai installer multiescuan 3.0 de patber et pour l'activation sa change le num du hdd , cela peut poser problème ??? Je le prépare un autre pc sous win732bit et je vais tenter le clip dessus , car là je jéte l'éponge merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3000
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Mer 3 Aoû - 8:40

pour multiscan , je sais pas , mais j'aurais tendance a dire que ça n'a aucune incidence , puisque d'après ce que tu me dit , le changement ce fait que pour l'activation de multiscan . (tu confirme?)

Sinon , je n'ai plus d'idée ^^ j'ai épuisé toutes mes ressources concernant ce genre de probleme . Là je vois pas.....

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lemoch9000
Novice
Novice


Messages : 66
Date d'inscription : 08/08/2015

MessageSujet: Re: PROBLEME CLIP   Mer 3 Aoû - 17:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut , tout nettoyer ré installer et toujour pareil  je pense à une chose , j'ai installer multiescuan 3.0 de patber et pour l'activation sa change le num du hdd , cela peut poser problème ??? Je le prépare un autre pc sous win732bit et je vais tenter le clip dessus , car là je jéte l'éponge merci bien
bonjour ,ne serait -il pas plus judicieux? de prendre le même numéro que multiscan et enregistrer la clip avec ? sinon essayez de démarrer la clip et la elle vous demandera l'activation ?cordialement
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 644
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: PROBLEME CLIP   Mer 3 Aoû - 17:15

avant d'installer mutiecuscan, ta clip fonctionner ? si oui ne cherche pas c'est ca ( la modif pour activer multiecuscan change le n° du dd donc clip n'est plus activé).

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3000
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Mer 3 Aoû - 21:31

il a réinstaller clip après avoir mis multiescan . Donc le changement du numéro de serie du disque dur ne peut pas avoir d'incidence sur l'acivation de clip , puisque la nouvelle instal de clip c'est faite avec le "nouveau numero de serie".....

qu'en penses tu?

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Jeu 4 Aoû - 5:05

Salut à tous . Boulette numéro 1 , je n'est pas noter mon numéro de série original , en revanche j'ai installer en premier multiescuan , ensuite diagbox , ensuite @utocom , l'activation ma un peu embêté elle aussi mais à force l'activateur du 2015.3 à fonctionner pour 2014.1 , rien à faire avec le 2014.1 et ensuite instal de clip et là rien à faire. Je vien de m'apercevoir après 2 nuit dessus que je nettoie base de registre , tout les recoins avec ccleaner , j'etteind mon pc je rallume je recontrole et la !!!!! Tout Sagem sa re apparaît dans la base de registre incompréhensible. Je vais en premier lieux essayer de retrouver mon num hdd original en espérant qu'il soit note dessus supprimer deep freeze et re essayer merci bien pour vos conseils

_________________
merci=main verte
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Jeu 4 Aoû - 5:08

Aussi quand je réinstalle clip , toujour l'erreur sur le patch et avec les rsrwin d'origine clip se lance et s'arrête à 43% donc impossible d'accéder au activâtion

_________________
merci=main verte
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3000
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PROBLEME CLIP   Jeu 4 Aoû - 7:23

le numéro de serie est indiqué sur le HDD , a la ligne S/N .

Le numero de serie n'a aucunes incidence sur le fonctionnement des logiciels . Mais par contre il a une incidence sur les activations . En changeant un numéro de serie de disque dur en cours de route alors que des choses sont installé et activé sur celui ci , toutes les activations deviennent invalide et il faut alors réactiver .
Par exemple , tu veux copier ton disque dur sans de voir passer par la case des réactivation. Tu change le numéro de serie du nouveau disque dur , tu lui donne le même que l'ancien , et le tour est joué . C'est d'ailleurs le principe utilisé pour l'activation de mulitescan . Certain logiciel se base sur le numero de serie du disque dur pour le code d'activation .

éssai de remettre ton ancien S/N , après tout avec les mysteres de l'informatique tout peu arriver^^

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Jeu 4 Aoû - 12:28

Salut merci bien en revanche je n' arrive pas a pigé pourquoi avec le rsrwin ori clip ne veut plus se lancer meme après re instal et pourquoi après effacement et nettoyage complet le Sagem sa est à nouveaux dans le regedit merci

_________________
merci=main verte
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Ven 5 Aoû - 18:58

salut a tous probléme qui persistent , aprés multiples nettoyage et verif des M.A.J rien a faire. J'attend un autre pc d'ici 15 jours et je vous tient informer . merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Ven 5 Aoû - 20:52

salut.

je tourne autour du problème, qui me fait tourner en bourrique.

A priori mon souci viens de mon" iertutil.dll " du " system32" qui n'est pas a jour.

J'ai trouver une maj sur la toille . je renomme l'ancien en iertutilold.dll , replace la maj , éteint redémarre coupe et colle le old sur le bureaux , éteint et redémarre , je lance mon rsrwin patch , la page d'enregistrement s'affiche maintenant , en revanche , je me retrouve maintenant avec une erreur " l'ordinal 14 introuvable dans la bibliothèque de liaison dynamique iertutil.dll"

merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
lemoch9000
Novice
Novice


Messages : 66
Date d'inscription : 08/08/2015

MessageSujet: Re: PROBLEME CLIP   Ven 5 Aoû - 22:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut.

je tourne autour du problème, qui me fait tourner en bourrique.

A priori mon souci viens de mon" iertutil.dll " du " system32" qui n'est pas a jour.

J'ai trouver une maj sur la toille . je renomme l'ancien en iertutilold.dll , replace la maj , éteint redémarre coupe et colle le old sur le bureaux , éteint et redémarre , je lance mon rsrwin patch , la page d'enregistrement s'affiche maintenant , en revanche , je me retrouve maintenant avec une erreur " l'ordinal 14 introuvable dans la bibliothèque de liaison dynamique iertutil.dll"

merci bien
bonsoir ,essayer une installation,normalement juste en changeant,la date (JJ) et pas forcement 2027 mais 2026,(toujours avec la boite a clef) et valider meme s'il reste des traces. vous aurez une mise a jour et le tours est jouer? bon courage.
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Ven 5 Aoû - 23:38

salut , le probléme est que j'ai une erreur windows expliquer si dessus qui apparait quand la premiere page d'activation s'ouvre et de ce fait je n'est pas accès encore au code ni numéro de série. Je pense avoir un soucis de distribuable qui me bloque le lancement de l'application mais je n'arrive pas a comprendre quoi.message "ordinal 14 introuvable dans la bibliothèque de liaison dynamique iertutil.dll"
"

merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
lemoch9000
Novice
Novice


Messages : 66
Date d'inscription : 08/08/2015

MessageSujet: Re: PROBLEME CLIP   Sam 6 Aoû - 21:32

bonsoir,guyguy307 essayez la formule suivant, trouver sur le net.ou ,réinstaller l'exp en réparation?

menu démarrer

dans la zone de recherche taper cmd
clic droit sur cmd.exe
exécuter en tant qu'administrateur
dans la fenêtre taper sfc /scannow (espace après sfc)
patienter
il faut peut être redémarrer

Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Dim 7 Aoû - 12:52

Salut je pense sue mon problème vien que Internet Explorer ne se lance pas. Quand je vais dans le panneaux config , je ne peux pas ouvrir les options internet. J'ai desinstaller et re installer explorer et cest toujours pareil. Avait vous une idée ?? Merci

_________________
merci=main verte
Revenir en haut Aller en bas
lemoch9000
Novice
Novice


Messages : 66
Date d'inscription : 08/08/2015

MessageSujet: Re: PROBLEME CLIP   Dim 7 Aoû - 18:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut je pense sue mon problème vien que Internet Explorer ne se lance pas. Quand je vais dans le panneaux config , je ne peux pas ouvrir les options internet. J'ai desinstaller et re installer explorer et cest toujours pareil. Avait vous une idée ?? Merci
bonjour,guyguy307, franchement a votre place ,j'opterai pour réparer Windows, sinon cherchez dans la configuration du navigateur par défaut bonne chance,cordialement
Revenir en haut Aller en bas
djcel
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 06/02/2015

MessageSujet: Re: PROBLEME CLIP   Mer 10 Aoû - 23:00

Bonjour, il n'y aurait pas un antivirus actif qui bloque l'exécution du keygen?
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Jeu 11 Aoû - 15:24

Salut pas d'antivirus ni pare-feu . En revanche j'ai un souci d'Internet Explorer qui ne se lance pas et je n'arrive pas à trouver dans mon systeme32 le lanceur . En revanche Mozilla fonctionne et j'ai toujour le message d'erreur 120. Merci

_________________
merci=main verte
Revenir en haut Aller en bas
Guyguy307
Connaisseur
Connaisseur


Messages : 466
Date d'inscription : 09/04/2016
Age : 32
Localisation : 31000 toulouse

MessageSujet: Re: PROBLEME CLIP   Dim 14 Aoû - 10:38

salut a tous après re install complète du pc , install réussit avec succès . merci encore

_________________
merci=main verte
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10069
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: PROBLEME CLIP   Dim 14 Aoû - 10:54


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

- éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
- cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
- Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
lemoch9000
Novice
Novice


Messages : 66
Date d'inscription : 08/08/2015

MessageSujet: Re: PROBLEME CLIP   Lun 15 Aoû - 0:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut a tous après re install complète du pc , install réussit avec succès . merci encore
salut guyguy307,et
Revenir en haut Aller en bas
Ghostrider95
Petit Nouveau
Petit Nouveau


Messages : 22
Date d'inscription : 21/08/2016

MessageSujet: Re: PROBLEME CLIP   Lun 22 Aoû - 15:55

Bonjour,

Au cas ou cela puisse servir. Lorsque j'ouvrais le Reg dans Win7, le N/S Can Clip ne s'affichait pas et forcément impossible de générer une clé. Après de longues heures à essayer pleins de choses, j'ai simplement mis 0 dans le N/S et la clé générée à fonctionné.

Si cela peux aider quelqu'un
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PROBLEME CLIP   Aujourd'hui à 14:06

Revenir en haut Aller en bas
 

PROBLEME CLIP

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-