LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Def 079 (P0638) le retour
par Quentin94 Aujourd'hui à 19:53

» Présentation de Cédric
par drix92 Aujourd'hui à 19:48

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 Aujourd'hui à 19:09

» divers défauts suite diag
par claude.n Aujourd'hui à 18:17

» Présentation de Jérôme
par gero974 Aujourd'hui à 18:15

» Présentation de rémy
par nicoyo72 Aujourd'hui à 16:59

» Présentation de zacharie
par zacharie Aujourd'hui à 15:51

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 Aujourd'hui à 15:46

» Présentation de thierry
par fred9545 Aujourd'hui à 13:13

» Présentation de Emmanuel
par fred9545 Aujourd'hui à 10:54

» Présentation de dominique
par fred9545 Aujourd'hui à 9:55

» probleme moteur turbo
par raf94 Aujourd'hui à 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW Aujourd'hui à 7:51

» Présentation de Tiago
par fred9545 Aujourd'hui à 1:11

» Présentation de Benoit
par heineken Hier à 22:30

» Présentation de David
par heineken Hier à 22:29

» Présentation de jean
par heineken Hier à 22:28

» Présentation de fabrice
par heineken Hier à 22:26

» Présentation de ludo
par heineken Hier à 22:26

» Panne faisceau .
par oliveur33 Hier à 21:02

» moteur ne demarre plus
par Fbinbin Hier à 19:49

» Pb activation diagbox
par aigle459141 Hier à 18:18

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Hier à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 14:57

» déconnexion can clip
par hpvectravl Hier à 14:36

» Message d'erreur Acti-Diag
par loren3372 Hier à 12:55

» Présentation de jimmy
par mano800 Hier à 1:59

» Présentation de alvaro
par heineken 18.06.18 22:43

» Présentation de sebastien
par heineken 18.06.18 22:40

» Présentation de sebastien
par heineken 18.06.18 22:36

» Présentation de gilles
par heineken 18.06.18 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins 18.06.18 19:49

» C8 problème d'airbag
par Jp59 18.06.18 16:24

» probleme avec electrovannes egr et turbo
par angel 18.06.18 15:04

» Présentation de Nicolas
par snip 18.06.18 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 18.06.18 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 18.06.18 12:32

» Présentation de Ericardo
par fred9545 18.06.18 11:49

» Présentation
par fred9545 18.06.18 11:48

» Présentation de Jacky
par fred9545 18.06.18 11:47

Qui est en ligne ?
Il y a en tout 200 utilisateurs en ligne :: 44 Enregistrés, 1 Invisible et 155 Invités :: 2 Moteurs de recherche

aigle459141, aioli, antigone, Benzouille, blackpearlfr, Chris911, DAIKMO, dany76, ddlembrouille, didih29, dominique dum, drix92, El-Nino, Euzen, Fbinbin, gero974, gsxr26, Isumel, jacques33, jclaude08, jeannot66, Joe, lolo64, max72, nounours626, Nox86, papinjoe, pascal, pascaldel, patlas, PGL31, popeye05, Quentin94, ramirezi, schubert75020, Skills1916, Tartuff35, TAV, tomtom2, Tony87, topludo, Trin24, Valériedu52, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 pb de connections avec icom sur F45

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chamo
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/03/2015
Age : 44
Localisation : trappes

MessageSujet: pb de connections avec icom sur F45    02.08.16 9:06

bonjour a tous
jais un problème de connections avec mon icom et il se connecte bien pas de tension sur Lk15 et donne  bien le vin  F45
et sur une autre BMW E87 pas de problème il reconnais bien
merci d'avance pour vôtres aide
Fichiers joints
IMG_0596.JPG
pas de connections F45
Vous n'avez pas la permission de télécharger les fichiers joints.
(115 Ko) Téléchargé 2 fois
IMG_0598.JPG
connection ok avec E87
Vous n'avez pas la permission de télécharger les fichiers joints.
(196 Ko) Téléchargé 2 fois
Revenir en haut Aller en bas
scorpium59
Modérateur
Modérateur
avatar

Messages : 2212
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: pb de connections avec icom sur F45    02.08.16 9:15

Salut

J'ai aucune idée de la raison mais tu as de la chance, je suis venu sur trappes avec mon icom si jamais tu veux tester si tu ne trouve pas le problème.

Je loge à guyancourt en appartcity.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chamo
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/03/2015
Age : 44
Localisation : trappes

MessageSujet: Re: pb de connections avec icom sur F45    02.08.16 9:19

salut
pas de problème pour moi mon labo ce trouve sur coignieres
Revenir en haut Aller en bas
scorpium59
Modérateur
Modérateur
avatar

Messages : 2212
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: pb de connections avec icom sur F45    02.08.16 9:22

Ok par contre je ne peux me déplacer librement avec mon véhicule de service donc il te faudrait venir à guyancourt.

Mp pour adresse et quand.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chamo
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/03/2015
Age : 44
Localisation : trappes

MessageSujet: Re: pb de connections avec icom sur F45    02.08.16 9:23

salut ok envoie moi ton addresse + tel
merci en Mp
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1318
Date d'inscription : 01/01/2015

MessageSujet: Re: pb de connections avec icom sur F45    07.08.16 18:42

coucou !

j'ai pas de plan avec moi et surtout pour F45 je plane mais vérifier les alims et masse de l'obd des fois que.

vous aurez les plans et fusibles à la connexion Wink

@++
Revenir en haut Aller en bas
scorpium59
Modérateur
Modérateur
avatar

Messages : 2212
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: pb de connections avec icom sur F45    07.08.16 19:56

Salut PlessE90,

En fait le diag fonctionne au ENET mais pas avec icom.

Le kl15 reste à 0v voir 0.2v...

L'icom fonctionne sur série E donc si enet ok le kl15 est ok. Icom défectueux sur série F, je ne vois rien d'autre.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1318
Date d'inscription : 01/01/2015

MessageSujet: Re: pb de connections avec icom sur F45    07.08.16 21:08

re,

wouais faut peut être voir avec la nouvelle génération à l'ocase.

si le ENET fonctionne tant mieux il est moins cher après tout.

@++
Revenir en haut Aller en bas
chamo
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/03/2015
Age : 44
Localisation : trappes

MessageSujet: Re: pb de connections avec icom sur F45    08.08.16 8:00

salut le problème ces le icom la puce pour uds can et défectueuse
jais commander un nouveaux je reçois ce matin je faire un nouveaux teste
Revenir en haut Aller en bas
 

pb de connections avec icom sur F45

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-