LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 4:45

» Présentation de mostaf
par micka Aujourd'hui à 3:41

» can clip 165
par tupack Hier à 23:18

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Hier à 22:57

» Présentation de 2pac
par heineken Hier à 22:57

» Présentation de Patrice
par heineken Hier à 22:41

» Présentation de jose
par heineken Hier à 22:39

» Avis sur sonde diagbox
par Skyler21 Hier à 21:08

» voyant dme/dde x5 e53
par PlessE90 Hier à 21:05

» 320D E46 ne demarre pas
par PlessE90 Hier à 20:59

» aide novice
par nanojohn Hier à 20:50

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 20:46

» defautP 0104 sur 407 coupe 2.7l hdi
par jeager13 Hier à 20:42

» voyant antipatinage sur E60
par atom256 Hier à 20:41

» Présentation de samuel
par samuel972 Hier à 20:19

» probleme lecture defaut ista d 4.02.30
par jitter Hier à 19:49

» 306 hdi ne demarre pas
par brunov61 Hier à 19:45

» Présentation de Zed
par fred9545 Hier à 19:33

» Présentation de bruno
par brunov61 Hier à 18:32

» P226345 Commande actionneur turbo : en butée maximum
par catno33 Hier à 18:29

» MaxiEcu2 + MPM-COM
par Scenictwo Hier à 17:58

» Présentation de theo
par fred9545 Hier à 17:58

» Demande d'aide sur codes défauts inquiétants sur Citroën C4 II e-hdi 115
par daniel63 Hier à 17:41

» Présentation de Jean-Yves
par fred9545 Hier à 17:30

» panne intermittente concernant la pompe à essence 205
par barbth Hier à 16:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 16:34

» Présentation de laurent
par fred9545 Hier à 16:34

» Présentation de Marius
par fred9545 Hier à 16:32

» Présentation de socrate
par socrate Hier à 14:43

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par Mechanicker Hier à 14:10

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Hier à 13:55

» Defaut direction active e70
par ritalo91 Hier à 13:46

» courroie accessoire qui couine sur saxo 1.5 D
par shocker Hier à 12:45

» Présentation de Bers
par fred9545 Hier à 12:06

» 530 D E39 NE DEMARRE PAS
par benito82 Hier à 11:34

» aide pour defappé (électroniquement) plus mise en securité
par passion Hier à 11:27

» voiture mythique
par zingilingiling Hier à 11:00

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Hier à 10:41

» partner 1.6l hdi
par nabin70 Hier à 10:14

» Présentation de ALEXANDRE
par heineken Hier à 9:54

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 17 Enregistrés, 0 Invisible et 39 Invités :: 1 Moteur de recherche

Alexlesinge, Arnauld, busio, claude.n, fouras22, gherabi28, lien-mi, macross, matrice78, micka, olivier3.2, patrick164, peter34, PlessE90, popeye05, steph54, ThePunisher37

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Petit souci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guizmo21
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 16/06/2016

MessageSujet: Petit souci   Ven 5 Aoû - 19:05

Bonjour à tous,

Tout d’abord je m'excuse d'avoir mon souci sur un autre sujet ( désolé)

Voilà, après avoir acheté un ordi pourri à un gars ( sans scrupule) avec Win XP je me suis dit que j'allais pouvoir aller dans la config du SMEG+ pour accéder à mirror link.

Cela fait deux semaine que je bidouille l'ordi sans succès Sad.

Aujourd'hui j'ai décider de passer à diagbox version seven 32 bit l'install ce passe bien les mises à jours aussi, je prend l'ordi et je le branche à la prise ( 208 bleu hdi 5 portes s&s 100 ch )

la le diagbox me demande le code vin .... après quelques recherche je le trouve.

Je lance l'interface du diag et recherche automatiquement .. rien

j'entre le num du code vin toujours rien la recherche ce fait mais la connexion ce perds ... moi aussi.

Si quelqu'un à une solution je suis preneur.

D'avance merci pour vos réponses.
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 524
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Petit souci   Ven 5 Aoû - 20:19

salut qu'elle version de diagbox ?? merci

_________________
merci=main verte
Revenir en haut Aller en bas
malkkom
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 26/11/2014
Localisation : IDF

MessageSujet: Re: Petit souci   Sam 6 Aoû - 17:13

Bonjour

En complément de Guyguy307
Quelle interface utilise-tu?
et comment est-elle reconnue dans le gestionnaire de périphérique ?
Revenir en haut Aller en bas
 

Petit souci

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-