LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» emplacement relais pompe a air 307cc 2l16
par Yodi83 Aujourd'hui à 13:34

» SSPP (TPMS) / Quelle interface et soft pour activer le SSPP ?
par fred9545 Aujourd'hui à 12:33

» Mayday! il y a t'il un geek du diag BMW pour donner des cours?
par Archer06 Aujourd'hui à 12:31

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par scorpium59 Aujourd'hui à 12:22

» Présentation de Alain
par Archer06 Aujourd'hui à 12:09

» problème exploitation des codes injecteurs après RAZ calcul injection
par Guyguy307 Aujourd'hui à 11:16

» Présentation de luc
par fred9545 Aujourd'hui à 11:15

» Présentation de Marc
par Alliottom59 Aujourd'hui à 11:05

» Présentation de patrick
par heineken Aujourd'hui à 10:10

» Par quoi on commence
par bagou91 Aujourd'hui à 9:35

» Présentation de lionel
par fred9545 Aujourd'hui à 9:17

» Codage option e46
par patrick33000 Aujourd'hui à 9:07

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par Alliottom59 Aujourd'hui à 9:03

» can clip V163 ne s'allume pas
par sispeo Aujourd'hui à 8:24

» Problème démarche touareg v10
par A8 4.2 Aujourd'hui à 7:42

» Paramètre rheingold
par Colman34 Hier à 23:25

» Présentation de moustefa
par heineken Hier à 23:07

» Présentation de fethi
par heineken Hier à 22:59

» Présentation de charles
par heineken Hier à 22:57

» Problème direction 530d e60 avec direction active
par Colman34 Hier à 22:52

» Présentation de Sylvain
par heineken Hier à 22:48

» Defaut direction active e70
par delpiero3 Hier à 21:12

» Image ISO SEDRE et DocBackup
par Dupedupe87 Hier à 21:03

» Info 307 Bsi effacé ( vierge )
par Nico76 Hier à 20:08

» Courroie de distribution 308 2.0l HDI 16V 138cv FAP
par medmed Hier à 19:56

» Que pensez vous de cette Clé à choc électrique
par nounours626 Hier à 19:37

» Présentation de seb
par heineken Hier à 19:28

» Deshuileur
par sorbone Hier à 19:26

» Présentation de Jean-François
par fred9545 Hier à 19:12

» problème de démarrage
par pjcm2603 Hier à 18:56

» Installation Dephi 150€ 2015.3
par jeremy72 Hier à 18:25

» Achat groupé: Alim 40A mini
par jeremy72 Hier à 18:15

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 17:47

» Chaines de distribution Moteur N47
par mec08 Hier à 17:46

» Présentation de raymond
par fred9545 Hier à 17:46

» Présentation de jerry
par fred9545 Hier à 17:44

» Présentation de pierre
par heineken Hier à 17:36

» Présentation de philippe
par heineken Hier à 17:30

» clip V164 sur win 7 x86
par clio3 Hier à 17:27

» interpretation carsoft
par sorbone Hier à 17:23

Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 28 Enregistrés, 1 Invisible et 199 Invités :: 2 Moteurs de recherche

Alexlesinge, bagou91, bibbo, Billy62, Dali91, E87jeje, eddy628, gitano69, JBOND007, jeager13, jerry27, krzysztof777, languille, lien-mi, lucho, matt77, maxo-2003, mossirg, nacer, Notorious99, pascal32, Pit971, qbikes66, rizzo, scorpium59, sispeo, Yaln, Yodi83

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (42)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Petit souci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guizmo21
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 16/06/2016

MessageSujet: Petit souci   Ven 5 Aoû - 19:05

Bonjour à tous,

Tout d’abord je m'excuse d'avoir mon souci sur un autre sujet ( désolé)

Voilà, après avoir acheté un ordi pourri à un gars ( sans scrupule) avec Win XP je me suis dit que j'allais pouvoir aller dans la config du SMEG+ pour accéder à mirror link.

Cela fait deux semaine que je bidouille l'ordi sans succès Sad.

Aujourd'hui j'ai décider de passer à diagbox version seven 32 bit l'install ce passe bien les mises à jours aussi, je prend l'ordi et je le branche à la prise ( 208 bleu hdi 5 portes s&s 100 ch )

la le diagbox me demande le code vin .... après quelques recherche je le trouve.

Je lance l'interface du diag et recherche automatiquement .. rien

j'entre le num du code vin toujours rien la recherche ce fait mais la connexion ce perds ... moi aussi.

Si quelqu'un à une solution je suis preneur.

D'avance merci pour vos réponses.
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 518
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Petit souci   Ven 5 Aoû - 20:19

salut qu'elle version de diagbox ?? merci

_________________
merci=main verte
Revenir en haut Aller en bas
malkkom
Petit Nouveau
Petit Nouveau


Messages : 19
Date d'inscription : 26/11/2014
Localisation : IDF

MessageSujet: Re: Petit souci   Sam 6 Aoû - 17:13

Bonjour

En complément de Guyguy307
Quelle interface utilise-tu?
et comment est-elle reconnue dans le gestionnaire de périphérique ?
Revenir en haut Aller en bas
 

Petit souci

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-