LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface et oui encore
par fred9545 Aujourd'hui à 19:13

» Présentation de Guy
par fred9545 Aujourd'hui à 19:09

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 18:56

» Cic qui coupe
par Mad Penguin Aujourd'hui à 18:51

» Présentation de niko
par heineken Aujourd'hui à 18:39

» Présentation de christian
par fred9545 Aujourd'hui à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Aujourd'hui à 17:55

» AUDI A4 ne demare ps
par Cocobeley Aujourd'hui à 17:47

» Interface alliance hs ?
par jeremy72 Aujourd'hui à 17:43

» pour interroger mon q5.
par haka47 Aujourd'hui à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Aujourd'hui à 17:26

» Erreur sur module IHKA
par PlessE90 Aujourd'hui à 17:10

» besoin d'aide diagnostic
par PlessE90 Aujourd'hui à 17:06

» Problème feux de route
par thouve Aujourd'hui à 17:05

» Frein de parking Renault Scénic 2
par sined4751 Aujourd'hui à 15:58

» Présentation de Bobbux
par fred9545 Aujourd'hui à 14:34

» codage etc...
par ochi91 Aujourd'hui à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Aujourd'hui à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Aujourd'hui à 10:53

» Vibrations toit ouvrant
par Mad Penguin Aujourd'hui à 9:56

» Présentation de jacques
par piloujc Aujourd'hui à 9:37

» Présentation de nelson
par pilou Aujourd'hui à 9:24

» Présentation de Ben
par fred9545 Aujourd'hui à 7:21

» ics alfa 166
par Symbiose93 Aujourd'hui à 7:20

» Présentation de alexandre
par micka Aujourd'hui à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 31 Enregistrés, 1 Invisible et 132 Invités :: 2 Moteurs de recherche

abidalfar, Alliottom59, alyzo, bastinio62, beebop, benfoot02, bernardlaslo, bibi02360, chaco, claude.n, CLAUDEDU67, Cocobeley, diagxpert, ducie, fred9545, guygnolle, Guyguy307, Lnuseb, loukoum60, M57J-C, manu62126, Mechanicker, patber, Patrick38, paulcl, qazslopm, riri33, rom, sachscott, toto89, wooky69650

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 start and stop

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ptitdop
Petit Nouveau
Petit Nouveau


Messages : 14
Date d'inscription : 08/08/2016
Age : 33
Localisation : var

MessageSujet: start and stop   Lun 8 Aoû - 21:05

bonjour ,

j'ouvre un petit sujet sur le : start and stop

mon Peugeot 2008 ( 01/2014 ) 1.6 e-hdi 92 urban cross , a "tendance" a ne pas s’arrête a l’arrêt malgré les 3 clignotement du voyant "eco" qui confirme qu’elle devrais pourtant s’arrêté . et cela pendant des foi 1 semaines ... 1 semaines nickel l'autre non ...
j'ai acheter cette voiture d'occasion ( 01/2014 ) elle a 2ans et demi et 38000 km elle est garantie (occasion du lion) , je l'ai signalé a Peugeot et comme par hasard il n'a pas trouvé d’anomalies ce jour là ... ou peux être la batterie ?
avez vous déjà eu le problème ?
novice avec mon 2008 que je n'ai que depuis 2 moi

merci
Revenir en haut Aller en bas
 

start and stop

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-