LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de nicolas
par Alexlesinge Aujourd'hui à 6:05

» Présentation de Jimmy
par Alexlesinge Aujourd'hui à 6:04

» Présentation de Salvatore
par Alexlesinge Aujourd'hui à 6:03

» Probleme anti démarrage svp
par Stone94 Hier à 23:43

» finaliser installation Ista D impossible
par willau Hier à 21:00

» Remise a sero niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par tialexrs21 Hier à 20:36

» panne de demarrage megane 2 CC
par Alliottom59 Hier à 20:04

» probleme de declenchement DSC
par calya28 Hier à 17:26

» CAN Clip v183
par heineken Hier à 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM Hier à 13:37

» Présentation de Frederique
par fred9545 Hier à 12:41

» Présentation de fred
par fred9545 Hier à 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 Hier à 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 Hier à 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 Hier à 7:29

» Interface avant achat
par bernardbe Hier à 7:14

» comment désactiver les bip ceinture
par Abce Hier à 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 17.01.19 23:22

» Présentation de Marc
par fred9545 17.01.19 16:41

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge 17.01.19 12:07

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 17.01.19 11:27

» Changement d'embrayage C3 Sensodrive.
par airone 17.01.19 10:43

» problème connexion pompe additif sur 3008
par Fabouf60 17.01.19 7:17

» Pas de défaut mais risque de colmatage FAP
par OtarArthur 16.01.19 23:38

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

» Présentation de Yann
par Alexlesinge 16.01.19 22:41

» Présentation de Sébastien
par Alexlesinge 16.01.19 22:40

» Présentation de José
par Alexlesinge 16.01.19 22:39

» Présentation de eric
par Alexlesinge 16.01.19 22:38

» Présentation de David
par Alexlesinge 16.01.19 22:37

» Présentation de Sylvain
par Alexlesinge 16.01.19 22:36

» Présentation de alain
par Alexlesinge 16.01.19 22:35

» Présentation de Rodolphe
par Alexlesinge 16.01.19 22:34

» Présentation de Bouchaïb
par Alexlesinge 16.01.19 22:33

» Présentation de andré
par Alexlesinge 16.01.19 22:32

» Présentation de abdenour
par Alexlesinge 16.01.19 22:32

» Présentation de Damien
par Alexlesinge 16.01.19 22:31

» Présentation de Mike
par Alexlesinge 16.01.19 22:31

Qui est en ligne ?
Il y a en tout 62 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 53 Invités :: 2 Moteurs de recherche

Alexlesinge, Fabouf60, jdiag45@gmx.fr, joel37, kakidtuile, Meteo07, Pimlol, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 probleme moteur turbo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
cortexx06
Novice
Novice
avatar

Messages : 32
Date d'inscription : 06/08/2016

MessageSujet: probleme moteur turbo   10.08.16 20:06

Rappel du premier message :

Bonjour, je sais pas si c'est le bon endroit, je sais pas si sur ce forum on parle de mecanique donc si ça va pas, je supprime ^^

donc voila mon probleme (ça risque d'etre long )

voila mon turbo a pété ya quelque année, je l'ai changé par un acheter sur ebay en allemagne a 300€ le vendeur été sur je le reçoit pas de probleme,
je passe par un garagiste en qui j'ai confiance pour me le changer car je mis connais pas assez pour le faire.
quand tous est fini il me dit :" je sais pas si ca le fesait avant mais quand tu accelere il ce passe rien, il faut faire un double appuie sur la pedale pour que ca parte et la ça part".
je lui dit que j'avais jamais porté attention a ce detail avant.
le truc c'est que maintenant ca m'obnubile, j'ai tous chercher et la je seche...
le symptome est trés etrange, quoi qu'il arrive il faut que je face un double appuie,
quand j'appuie a fond, une seul fois, le moteur accelere comme une voiture peu puissante (1.5 diesel disont) et arriver a 3000tr/min le moteur vibre a fond et fait une sorte de "bvrouuuuuuuuuuu" (un bruit sourd)et alors soit le turbo s'enclenche et la ca part comme une fusée avec nuage noire derriere soit ca vibre et ca passe la vitesse.

jusqu'a present j'ai :
debrancher la vanne egr : rien
changer le debitmetre avec adaptation rheingold (merci le fofo ^^) (par contre je sais pas si je l'ai bien fait ...) : rien (nette amelioration mais toujours le symptome)
j'ai debrancher le poumon : degradation...
changer bougie precho + boitier.

quand je roule avec le diag je voit que tous est ok, sauf la pression de sural qui n'est pas egal a la consigne, a la premiere appuie, deuxieme c'est ok. ( à prendre avec des pincette je regarde la route quand meme, il faudrai que je film).

maintenant j'ai de l'huile qui suinte(pas mal) de l'intercooler coté turbo.

mon intuition me dit que le turbo tourne, mais ne s'ouvre pas vers le moteur (je l'entend tourné le turbo) ce qui fait que ca vibre, la question est qu'est-ce que ca peu etre (je mis connais moyen en turbo).

sur rheingold:
j'ai souvent l'erreur 3ff0 du debitmetre,

il faut que je verifie toutes les durite d'air

j'ai vraiment besoin d'un avis, ca fait 2 ans que je me bat avec ce probleme, les garagiste s'en foutent et veulent changé le turbo absolument.
mais je reste persuadé que ca vien d'ailleurs...

merci pour la lecture et de vos eventuelle reponse
ps: désolé pour l'orthographe.
Revenir en haut Aller en bas

AuteurMessage
totti38
Novice
Novice
avatar

Messages : 60
Date d'inscription : 28/12/2015
Localisation : GRENOBLE

MessageSujet: Re: probleme moteur turbo   12.08.16 7:34

Ton admission et vanne EGR doivent être mega encrassées...
Je démonterais le tout, nettoyage complet, bouchons à la place des clapets, joints, changement déshuileur,

Roule un peu et diag à nouveau...
Revenir en haut Aller en bas
cortexx06
Novice
Novice
avatar

Messages : 32
Date d'inscription : 06/08/2016

MessageSujet: Re: probleme moteur turbo   12.08.16 12:53

la vanne egr et netoyer et fonctionne
le collecteur d'admission et pas encraser (de la calamine mais rien d'épais)
pour les bouchon je pense le faire, mais avant jaimerai trouver l'origine de ce default.

je pense la faire passer au "decarboniseur" a l'hydrogene je sais pas ce que ca vaut, mais y parait que c'est efficace
pour le deshuilleur quel utilité de le changé ? je connais pas son fonctionnement

*edit*
j'ai regarder pour le deshuileur, je vais le changer ca fera pas de mal ^^
Revenir en haut Aller en bas
raf94
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 12/08/2014
Localisation : Paris

MessageSujet: Re: probleme moteur turbo   08.03.17 13:18

Bonjour cortexx06,

Des nouvelles concerant ton problème de turbo ? J'aiermais bien savoir si tu as pu résoudre ton problème et si oui comment ?
Etait-ce bien un problème lié au turbo ou connexe ?
Sympa si tu peux faire un retour.
Cdt,

Raf94.
Revenir en haut Aller en bas
Romeo17
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 19/10/2017

MessageSujet: Petit chose a confirmer   28.10.17 19:11

Bonjour, je me suis retrouvé dans la meme situation.

Suite à une fuite d'injecteur j'ai remplacé le turbo, crepine etc, kit joints injecteur. La voiture est revenu 3 semaines aprés avec manque de pression turbo, ça suivait pas la consigne mais pas de default pression tout le temps, occasionelement.

J'ai tout vérifié, circuit de dépression, essais avec regulateur neuf, passage d'injecteur au banc, tout marchait bien.... tout sauf le contre ecrou de la géometrie, celui qui est rond donc la tige de comande s'est alongé et dérreglé la géometrie.

Le turbo était neuf, l'ecrou inferieur n'avait pas bougé, le blancos de la garantie était en place mais celui du millieu n'y était plus et la tige était lache, une fois ressérré avec un peut de frein filet la puissance est revenu et tout marche bien.

Bonne chance pour la suite
Revenir en haut Aller en bas
cortexx06
Novice
Novice
avatar

Messages : 32
Date d'inscription : 06/08/2016

MessageSujet: Re: probleme moteur turbo   29.10.17 8:22

Salut, c'est sympas de me proposer des solution, j'ai toujours pas trouver le probleme...
Donc tu me parle de la tige de la geometrie, moi j'ai carrement changer la commande entiere sur le turbo, j'ai pris celle de l'ancien. Ça n'a rien changer.
Je pense a une sonde de pression d'air, ou carrement au collecteur d'admission.
Je doit avouer qu'il n'y a que ca comme probleme mais je trouve pas, j'ai changer il y a peu la pompe a dépression, refait toute les durite.
J'ai remarqué qu'il a y de l'huile au niveau de l'intercooler faut que check tous ca.
En tous cas merci pour l'aide
Revenir en haut Aller en bas
cortexx06
Novice
Novice
avatar

Messages : 32
Date d'inscription : 06/08/2016

MessageSujet: Re: probleme moteur turbo   01.04.18 17:38

Bonjour, alors voila apres quelque temps je me suis remis sur ce problème, ca peu intéressé quelqu'un sait on jamais, alors a priori cela vien de l'electrovanne qui controle le turbo, il fonctionne parfaitement, mais je lais demonter, mis en dépression sur la sortie vac, boucher les autre sortie, et la il perd de l'air, a peine a peine mais y ce vide... La membrane doit etre déchirer dedans j'en ai commandé deux (l'egr aussi tant qu'a faire) voila je l'ai reçois dans 10 15 jours je vous ferai un retour si ça intéresse
Revenir en haut Aller en bas
arcus
Petit Nouveau
Petit Nouveau
avatar

Messages : 22
Date d'inscription : 30/07/2015

MessageSujet: Re: probleme moteur turbo   01.04.18 21:06

Bonsoir
La biellette qui agit sur la géométrie doit avoir une longueur bien précise. Peut être y a t'il quelque chose de ce coté ...
Cordialement
Revenir en haut Aller en bas
raf94
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 12/08/2014
Localisation : Paris

MessageSujet: Re: probleme moteur turbo   20.06.18 9:13

Bonjour Cortexx06,

Une petite question concernant ton problème : ton moteur est-il équipé de deux turbos étagés ou bien un seul ?
Sinon j'ai eu un problème qui ressemble au tien (manque d'agilité de l'auto X3SD jusqu'à 3000 tmn, puis arrivée de la puissance d'un seul coup). Le problème venait des durites d'alimentation de l'électrovanne du petit turbo qui était branchées à l'envers ! Avec le schéma sur rheingold le repérage des durites est plus facile. De mon côté le problème venait aussi du remplacement des durites bleu et rouge par des durites noires donc difficiles à tracer.

Cdt,

Raphaël.
Revenir en haut Aller en bas
 

probleme moteur turbo

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-