LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de bernard
par Alexlesinge Aujourd'hui à 6:38

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Aujourd'hui à 5:56

» Présentation de olivier
par olivmario Aujourd'hui à 0:09

» Panne DA citroen Saxo 1.5D ou 106 Peugeot
par jeager13 Hier à 19:54

» Cle Clio 2
par fonfonse Hier à 19:51

» Distribution peugeot 207 1.4Hdi
par jacky31 Hier à 19:27

» Présentation de greg
par bouly Hier à 19:02

» Présentation de GERALD
par CETFRANCE Hier à 18:23

» Présentation de 2cam
par 2cam Hier à 17:43

» SCHEMA ELECTRIQUE 307 PHASE 1
par chaco Hier à 17:34

» Présentation de JEAN LUC
par justin59 Hier à 17:16

» Panne clignotants
par flav14 Hier à 16:26

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par stef848 Hier à 15:47

» coupure picasso dv6
par Alliottom59 Hier à 13:26

» Présentation de titeuf
par fred9545 Hier à 11:27

» Présentation de Loic
par fred9545 Hier à 11:23

» Présentation de ayoub
par fred9545 Hier à 11:20

» Présentation de maxime
par fred9545 Hier à 11:17

» Présentation de DAVID
par fred9545 Hier à 11:16

» Présentation de stef
par fred9545 Hier à 11:15

» Présentation de gerard
par fred9545 Hier à 11:14

» KKL sur renault megane 2 ????
par manu62126 Hier à 10:16

» Problème de programmation pompe injection IDS et VCM2 clone
par neo_13 Hier à 7:29

» Probleme DiagBox
par heineken Hier à 6:53

» resultat diag
par zafira59159 Hier à 5:00

» Defap calculateur siemens sid 803a
par Cainfri Hier à 0:44

» Présentation de FARID
par terminator1000 Ven 26 Mai - 19:15

» Maxiecu vs can clip
par fred9545 Ven 26 Mai - 19:15

» Clip V167 version complète
par renault Ven 26 Mai - 17:43

» Plan de maintenance et périodicité pour 508 HDI 180 EAT6
par CAILLOUX Ven 26 Mai - 17:36

» urgent diagbox svp
par africa86 Ven 26 Mai - 14:49

» Présentation de rachid
par Alliottom59 Ven 26 Mai - 10:27

» Présentation de christophe
par Alliottom59 Ven 26 Mai - 10:27

» Présentation de Claude
par Alliottom59 Ven 26 Mai - 10:26

» Présentation de rudy
par Alliottom59 Ven 26 Mai - 10:25

» Présentation de Tojoharivelo
par Tojobe Ven 26 Mai - 7:46

» rétrofit sur Peugeot
par heineken Jeu 25 Mai - 21:55

» Présentation de mouataz
par moateez Jeu 25 Mai - 21:54

» Erreur 449a suite à mise à jour
par mentos33 Jeu 25 Mai - 21:43

» gps igo 9 en allemand
par gwen2103 Jeu 25 Mai - 18:58

Qui est en ligne ?
Il y a en tout 97 utilisateurs en ligne :: 29 Enregistrés, 1 Invisible et 67 Invités :: 2 Moteurs de recherche

996strada, aigle459141, Alessiapia, Alexlesinge, Alliottom59, autodiagauto, bermi, bouly, Cletica, Fabien76, fandf, fred9545, jacques33, jc92120, joe93, kayzeur18, lemagicien, manu62126, maxo-2003, Nabetbbj, neo_13, olivmario, parsac, pascal, PlessE90, rafale11, roxy63300, seb_be, Ted8756

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 probleme moteur turbo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
cortexx06
Novice
Novice
avatar

Messages : 30
Date d'inscription : 06/08/2016

MessageSujet: probleme moteur turbo   Mer 10 Aoû - 20:06

Rappel du premier message :

Bonjour, je sais pas si c'est le bon endroit, je sais pas si sur ce forum on parle de mecanique donc si ça va pas, je supprime ^^

donc voila mon probleme (ça risque d'etre long )

voila mon turbo a pété ya quelque année, je l'ai changé par un acheter sur ebay en allemagne a 300€ le vendeur été sur je le reçoit pas de probleme,
je passe par un garagiste en qui j'ai confiance pour me le changer car je mis connais pas assez pour le faire.
quand tous est fini il me dit :" je sais pas si ca le fesait avant mais quand tu accelere il ce passe rien, il faut faire un double appuie sur la pedale pour que ca parte et la ça part".
je lui dit que j'avais jamais porté attention a ce detail avant.
le truc c'est que maintenant ca m'obnubile, j'ai tous chercher et la je seche...
le symptome est trés etrange, quoi qu'il arrive il faut que je face un double appuie,
quand j'appuie a fond, une seul fois, le moteur accelere comme une voiture peu puissante (1.5 diesel disont) et arriver a 3000tr/min le moteur vibre a fond et fait une sorte de "bvrouuuuuuuuuuu" (un bruit sourd)et alors soit le turbo s'enclenche et la ca part comme une fusée avec nuage noire derriere soit ca vibre et ca passe la vitesse.

jusqu'a present j'ai :
debrancher la vanne egr : rien
changer le debitmetre avec adaptation rheingold (merci le fofo ^^) (par contre je sais pas si je l'ai bien fait ...) : rien (nette amelioration mais toujours le symptome)
j'ai debrancher le poumon : degradation...
changer bougie precho + boitier.

quand je roule avec le diag je voit que tous est ok, sauf la pression de sural qui n'est pas egal a la consigne, a la premiere appuie, deuxieme c'est ok. ( à prendre avec des pincette je regarde la route quand meme, il faudrai que je film).

maintenant j'ai de l'huile qui suinte(pas mal) de l'intercooler coté turbo.

mon intuition me dit que le turbo tourne, mais ne s'ouvre pas vers le moteur (je l'entend tourné le turbo) ce qui fait que ca vibre, la question est qu'est-ce que ca peu etre (je mis connais moyen en turbo).

sur rheingold:
j'ai souvent l'erreur 3ff0 du debitmetre,

il faut que je verifie toutes les durite d'air

j'ai vraiment besoin d'un avis, ca fait 2 ans que je me bat avec ce probleme, les garagiste s'en foutent et veulent changé le turbo absolument.
mais je reste persuadé que ca vien d'ailleurs...

merci pour la lecture et de vos eventuelle reponse
ps: désolé pour l'orthographe.
Revenir en haut Aller en bas

AuteurMessage
totti38
Novice
Novice
avatar

Messages : 60
Date d'inscription : 28/12/2015
Localisation : GRENOBLE

MessageSujet: Re: probleme moteur turbo   Ven 12 Aoû - 7:34

Ton admission et vanne EGR doivent être mega encrassées...
Je démonterais le tout, nettoyage complet, bouchons à la place des clapets, joints, changement déshuileur,

Roule un peu et diag à nouveau...
Revenir en haut Aller en bas
cortexx06
Novice
Novice
avatar

Messages : 30
Date d'inscription : 06/08/2016

MessageSujet: Re: probleme moteur turbo   Ven 12 Aoû - 12:53

la vanne egr et netoyer et fonctionne
le collecteur d'admission et pas encraser (de la calamine mais rien d'épais)
pour les bouchon je pense le faire, mais avant jaimerai trouver l'origine de ce default.

je pense la faire passer au "decarboniseur" a l'hydrogene je sais pas ce que ca vaut, mais y parait que c'est efficace
pour le deshuilleur quel utilité de le changé ? je connais pas son fonctionnement

*edit*
j'ai regarder pour le deshuileur, je vais le changer ca fera pas de mal ^^
Revenir en haut Aller en bas
raf94
Novice
Novice
avatar

Messages : 27
Date d'inscription : 12/08/2014
Localisation : Paris

MessageSujet: Re: probleme moteur turbo   Mer 8 Mar - 13:18

Bonjour cortexx06,

Des nouvelles concerant ton problème de turbo ? J'aiermais bien savoir si tu as pu résoudre ton problème et si oui comment ?
Etait-ce bien un problème lié au turbo ou connexe ?
Sympa si tu peux faire un retour.
Cdt,

Raf94.
Revenir en haut Aller en bas
 

probleme moteur turbo

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-