LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Hier à 23:47

» Quelle sonde delphi ds150 ??
par franckyx Hier à 23:00

» Présentation de Franck
par franckyx Hier à 22:20

» Probleme Mise en relation Clip v.168
par makaveli Hier à 21:33

» Présentation de Chris
par makaveli Hier à 21:27

» Software SMEG/SMEG+/SMEGiV2
par portugai91 Hier à 20:59

» C3 ventillation habitacle
par jmp Hier à 20:16

» Casse du turbocompresseur
par Choub39 Hier à 19:42

» demande enregistrement clip
par jean-phidu38 Hier à 19:27

» Présentation de Samir
par vw_cars Hier à 19:23

» Présentation de MOHAMED
par fred9545 Hier à 18:44

» Présentation de Vincent
par fred9545 Hier à 18:42

» Présentation de Julien
par fred9545 Hier à 18:40

» DEF079 Mégane 2 2.0 16s 2003
par Quentin94 Hier à 18:27

» Génération du Code FSC sur E9x sans ICOM
par Nico76 Hier à 17:47

» Codage télécommande centralisation X5
par PlessE90 Hier à 16:57

» Problème BMW 530d e61 de 2004 190000 km
par PlessE90 Hier à 16:35

» Erreur 449a suite à mise à jour
par PlessE90 Hier à 16:14

» Présentation de FABRICE
par fred9545 Hier à 14:19

» Présentation de christian
par fred9545 Hier à 14:18

» Présentation de Didier
par fred9545 Hier à 14:18

» Présentation de Laurent
par fred9545 Hier à 14:17

» Présentation de B7johnston
par fred9545 Hier à 14:17

» Présentation de William
par fred9545 Hier à 14:16

» Présentation de Okboy59
par fred9545 Hier à 14:15

» Présentation de regis
par fred9545 Hier à 14:15

» Présentation de daniel
par fred9545 Hier à 14:14

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par daniel68400 Hier à 13:22

» Changement de moteur:à quoi faut-il faire attention???
par donat Hier à 11:06

» BOUGIES PRECHAUFFAGE 407 2.2 L HDI
par heineken Hier à 7:37

» Carbon clean : nettoyage par injection d'hydrogène
par mic122 Hier à 6:44

» Telecodage SMEG IV2 208
par mulder36 Hier à 5:59

» [1.6l HDI] Démarrage impossible
par biggugus Hier à 4:44

» Présentation de Sébastien
par fred9545 Mar 17 Oct - 23:14

» interface diagbox
par Nico68 Mar 17 Oct - 21:59

» comment régler le boitier papillon débitmètre 5008
par Alliottom59 Mar 17 Oct - 20:00

» Rech Logiciel Diag Pour CW Golf 3 1.9TDI
par aigle459141 Mar 17 Oct - 19:10

» Présentation de José
par fred9545 Mar 17 Oct - 17:18

» Présentation de wiki
par heineken Mar 17 Oct - 16:18

» Présentation de julien
par heineken Mar 17 Oct - 16:17

Qui est en ligne ?
Il y a en tout 53 utilisateurs en ligne :: 19 Enregistrés, 0 Invisible et 34 Invités :: 2 Moteurs de recherche

Alliottom59, aoue, Bollide, cha3333, claude.n, diagdun, Digidid, esttella, fandf, hamza, jeangonbay, makfay, maleg04, manu62126, plucky, popeye05, robtophe, skyz972, speedygoss

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (15)
 
@scorpium59 (15)
 
@Guyguy307 (13)
 
Pub
Partagez | .
 

 probleme de puissance au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme de puissance au demarrage    Mer 10 Aoû - 20:51

bonjour ;
je dispose une megane 2 1L9 dci de 2005 ,qui j'ai l'impression et tombé amoureuse de mon garage lol, apres un changement de vibrequin difficile mes resolu (merci alex ) mes aujourdhui mon probleme ces que quand j'apui pedale a fond la puissance n'arrive pas .

aucun defaut a maxi ecu
essai d'un nouveau debimetre (d'un espace 4 ) toujour la meme chose

quelqu'un a une idee une manip a faire ??
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5364
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: probleme de puissance au demarrage    Jeu 11 Aoû - 5:36

salut

il faut déjà faire un relevé de paramètres (pression turbo , masse d'air admise , gasoil injecté ect .. pour voir si il y a une valeur en vrac

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme de puissance au demarrage    Jeu 11 Aoû - 5:59

Bonjour Benoît,
Tu ne dors pas beaucoup...
Si tu as toujours l'Espace, tu peux tenter de changer l'électrovanne de pilotage de turbo et au passage contrôler le circuit de dépression: une bonne aspiration à l'entrée (-700mbars), puis la sortie vers le poumon de pilotage, tu peux aspirer avec la bouche et t'assurer que la dépression provoquée tient bon et que la tige agit bien.
Tu peux aussi relier les deux tuyaux de l'électrovanne et faire un essai à régime raisonnable (<4000 tours/mn).
Tu dois contrôler qu'il n'y pas de perte d'air dans le circuit de suralimentation.
As-tu de la fumée noire sans perte de suralimentation? Si oui, il faut nettoyer ou remplacer ta vanne EGR. 
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme de puissance au demarrage    Jeu 11 Aoû - 10:39

BONJOUR ,
la vanne egr a etai netoyer pendant que le moteur etait depose ,jai changer lelectrovanne de pilotage turbo pas de changement .

je sais pas si jexplique bien mon probleme car ces pas facile quand on la conduit pas j'ai limpression que une fois quel et elancer dans les tour sa va ,limite je peut pas faire un demarrage rapide meme impeu flipant a un stop faut etre sur .

dite moi les relevé qui vous fauderai je vous fait sa sen probleme ,meme les teste a effectue,merci
aspiration d'aire ces au ralenti moteur ??
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12256
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: probleme de puissance au demarrage    Jeu 11 Aoû - 11:14

benoit a écrit:
BONJOUR ,
la vanne egr a etai netoyer pendant que le moteur etait depose ,jai changer lelectrovanne de pilotage turbo pas de changement .

je sais pas si jexplique bien mon probleme car ces pas facile quand on la conduit pas j'ai limpression que une fois quel et elancer dans les tour sa va ,limite je peut pas faire un demarrage rapide meme impeu flipant a un stop faut etre sur .

dite moi les relevé qui vous fauderai je vous fait sa sen probleme ,meme les teste a effectue,merci
aspiration d'aire ces au ralenti moteur ??

[mod]bonjour

merci de faire un effort d'orthographe[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme de puissance au demarrage    Jeu 11 Aoû - 11:27

Re,
Tu sembles dire qu'il ne te manque de la puissance qu'à bas régime.
Tu as nettoyé ta vanne EGR, mais lorsque tu la regardes orientée vers la lumière, les ouvertures sont-elles bien fermées?
Si le problème vient de ta vanne, tu dois avoir de la fumée noire.
Le contrôle de dépression est à faire moteur tournant, puisqu'elle provient de la pompe à vide.
As-tu essayé de relier le deux tuyaux de l'électrovanne de turbo ensemble?
Autre piste possible, ton collecteur d'admission bouché par la calamine: quel kilométrage a ta voiture?
Cdt,
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme de puissance au demarrage    Jeu 11 Aoû - 17:30

RE je vais essayer sa demain ,elle a 150 000 KM
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: probleme de puissance au demarrage    Lun 26 Sep - 10:26

Bonjour Benoît,
Où en es-tu avec ce problème, ça fait un petit moment qu'on n'a plus de nouvelles.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
 

probleme de puissance au demarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-