LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par aigle459141 Hier à 20:29

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» Remplacement FAP renault
par Alexlesinge Hier à 17:33

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

» Présentation de Florent
par fred9545 23.04.18 12:17

» Présentation de denis
par fred9545 23.04.18 12:14

Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 29 Invités :: 1 Moteur de recherche

1350, alamine, asoussi, barroudeur444, betcyr, criss57, dad24, flomai, freddy5923, Jean-Marie1961, kelbelom54, laurentk, lemmej, Loxhley, nexuss66, nicko.martin, r1ed, Rotordiag, scorpi44, seb106, spiderman66, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 probleme de puissance au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: probleme de puissance au demarrage    10.08.16 20:51

bonjour ;
je dispose une megane 2 1L9 dci de 2005 ,qui j'ai l'impression et tombé amoureuse de mon garage lol, apres un changement de vibrequin difficile mes resolu (merci alex ) mes aujourdhui mon probleme ces que quand j'apui pedale a fond la puissance n'arrive pas .

aucun defaut a maxi ecu
essai d'un nouveau debimetre (d'un espace 4 ) toujour la meme chose

quelqu'un a une idee une manip a faire ??
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme de puissance au demarrage    11.08.16 5:36

salut

il faut déjà faire un relevé de paramètres (pression turbo , masse d'air admise , gasoil injecté ect .. pour voir si il y a une valeur en vrac

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1995
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme de puissance au demarrage    11.08.16 5:59

Bonjour Benoît,
Tu ne dors pas beaucoup...
Si tu as toujours l'Espace, tu peux tenter de changer l'électrovanne de pilotage de turbo et au passage contrôler le circuit de dépression: une bonne aspiration à l'entrée (-700mbars), puis la sortie vers le poumon de pilotage, tu peux aspirer avec la bouche et t'assurer que la dépression provoquée tient bon et que la tige agit bien.
Tu peux aussi relier les deux tuyaux de l'électrovanne et faire un essai à régime raisonnable (<4000 tours/mn).
Tu dois contrôler qu'il n'y pas de perte d'air dans le circuit de suralimentation.
As-tu de la fumée noire sans perte de suralimentation? Si oui, il faut nettoyer ou remplacer ta vanne EGR. 
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme de puissance au demarrage    11.08.16 10:39

BONJOUR ,
la vanne egr a etai netoyer pendant que le moteur etait depose ,jai changer lelectrovanne de pilotage turbo pas de changement .

je sais pas si jexplique bien mon probleme car ces pas facile quand on la conduit pas j'ai limpression que une fois quel et elancer dans les tour sa va ,limite je peut pas faire un demarrage rapide meme impeu flipant a un stop faut etre sur .

dite moi les relevé qui vous fauderai je vous fait sa sen probleme ,meme les teste a effectue,merci
aspiration d'aire ces au ralenti moteur ??
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13793
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: probleme de puissance au demarrage    11.08.16 11:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
BONJOUR ,
la vanne egr a etai netoyer pendant que le moteur etait depose ,jai changer lelectrovanne de pilotage turbo pas de changement .

je sais pas si jexplique bien mon probleme car ces pas facile quand on la conduit pas j'ai limpression que une fois quel et elancer dans les tour sa va ,limite je peut pas faire un demarrage rapide meme impeu flipant a un stop faut etre sur .

dite moi les relevé qui vous fauderai je vous fait sa sen probleme ,meme les teste a effectue,merci
aspiration d'aire ces au ralenti moteur ??

[mod]bonjour

merci de faire un effort d'orthographe[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1995
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme de puissance au demarrage    11.08.16 11:27

Re,
Tu sembles dire qu'il ne te manque de la puissance qu'à bas régime.
Tu as nettoyé ta vanne EGR, mais lorsque tu la regardes orientée vers la lumière, les ouvertures sont-elles bien fermées?
Si le problème vient de ta vanne, tu dois avoir de la fumée noire.
Le contrôle de dépression est à faire moteur tournant, puisqu'elle provient de la pompe à vide.
As-tu essayé de relier le deux tuyaux de l'électrovanne de turbo ensemble?
Autre piste possible, ton collecteur d'admission bouché par la calamine: quel kilométrage a ta voiture?
Cdt,
Revenir en haut Aller en bas
benoit
Novice
Novice
avatar

Messages : 76
Date d'inscription : 23/07/2016

MessageSujet: Re: probleme de puissance au demarrage    11.08.16 17:30

RE je vais essayer sa demain ,elle a 150 000 KM
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1995
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme de puissance au demarrage    26.09.16 10:26

Bonjour Benoît,
Où en es-tu avec ce problème, ça fait un petit moment qu'on n'a plus de nouvelles.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

probleme de puissance au demarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-