LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» presentation xav
par micka Aujourd'hui à 4:22

» Présentation de davy
par micka Aujourd'hui à 4:22

» clapet d'admission v6 hdi
par djams Aujourd'hui à 0:34

» problème de puissance
par M57J-C Hier à 22:26

» Capteur débattement Av droit
par M57J-C Hier à 22:07

» Tutoriel modification option avec vagcom
par yah85 Hier à 20:55

» Codes défaut Mini Cooper R56
par patber Hier à 19:50

» Présentation de didier
par fred9545 Hier à 19:10

» Présentation de philippe
par fred9545 Hier à 19:10

» Quel produit utilisé
par nounours626 Hier à 19:02

» Présentation de ricky
par ricky57 Hier à 18:06

» Erreur sur module IHKA
par PlessE90 Hier à 17:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Hier à 17:30

» BMW E39 GPS ecran noir
par lifala Hier à 17:16

» BMW E53 Problème EGR
par PlessE90 Hier à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 16:30

» guitariste
par djams Hier à 16:12

» Présentation de Sharur
par Sharur Hier à 16:05

» Changement frm
par thouve Hier à 15:23

» multiple code erreur
par M57J-C Hier à 14:42

» Présentation de Jérémy
par fred9545 Hier à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Hier à 11:18

» code defaut P0215
par Alliottom59 Hier à 10:14

» Présentation de yoann
par zoukignolo Hier à 10:00

» Présentation de alex
par heineken Hier à 9:24

» Présentation de vincenzo
par fred9545 Hier à 7:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Hier à 6:09

» Recherche VAG-COM VCDS
par patber Hier à 3:24

» pour interroger mon q5.
par patber Hier à 2:50

» Présentation de serdar
par delibey44 Dim 4 Déc - 22:06

» Présentation de Jean-Michel
par heineken Dim 4 Déc - 21:32

» Présentation de jacky
par heineken Dim 4 Déc - 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Dim 4 Déc - 21:28

» Présentation de david
par heineken Dim 4 Déc - 20:01

» Présentation de laurent
par fred9545 Dim 4 Déc - 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Dim 4 Déc - 19:39

» Présentation de laurent
par heineken Dim 4 Déc - 18:31

» Présentation de alain
par fred9545 Dim 4 Déc - 16:25

» Présentation de Nabil
par micka Dim 4 Déc - 14:53

Qui est en ligne ?
Il y a en tout 46 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 43 Invités :: 2 Moteurs de recherche

brouzouf, micka, patrick91600

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 xsara picasso broute ,fume et cale au 1er démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maya57
Novice
Novice


Messages : 29
Date d'inscription : 01/05/2014
Age : 34
Localisation : sarreguemines

MessageSujet: xsara picasso broute ,fume et cale au 1er démarage   Sam 3 Sep - 9:40

Bonjour les amis.
Depuis une semaine ma picasso 1.8 16v a du mal au premier démarage de la journée.en fait le démarage en lui même se passe bien mais impossible d'accélerer,elle fume a mort trou dans l'accélération et cale.bref voyant moteur allumé je lui passe un coup de diag lexia. sonde lambda en aval en défault.je l'efface et le voyant s'éteint mais elle beug encore au premier démarage.par contre le reste de la journée je peux la démarer mille fois sans soucis.
Vidange complete faite y a 1 mois.j'ai tester tout se que je pouvais avec lexia( injecteur,bobine,etc) et aucun défault a par la sonde lambda.
Mon soucis et que dans la section apprentissage de Lexia , la sonde lambda y figure.alors dois-je faire un apprentissage de la sonde ou pas ( véhicule de 2001)?

Merci d'avance de m'éclairer sur se point.
Revenir en haut Aller en bas
maya57
Novice
Novice


Messages : 29
Date d'inscription : 01/05/2014
Age : 34
Localisation : sarreguemines

MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Ven 9 Sep - 16:46

si ca peut aider quelqu'un j'ai rempacer la sonde lambda et nettoyer les bougies sans faire d'apprentissage avec lexia
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5261
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Ven 9 Sep - 18:25

salut

tu as changé la quelle de sonde lambda ?

car tu doit en avoir 2
une avant le cata et 1 en sortie de cata

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
maya57
Novice
Novice


Messages : 29
Date d'inscription : 01/05/2014
Age : 34
Localisation : sarreguemines

MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Mar 13 Sep - 13:51

celle apres le cat.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Aujourd'hui à 5:49

Revenir en haut Aller en bas
 

xsara picasso broute ,fume et cale au 1er démarage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-