LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par matrixmen19 Aujourd'hui à 21:05

» Présentation de Jean Pierre
par klilich2 Aujourd'hui à 20:54

» PURGE EMBRAYAGE AUDI A3 TDI
par OLIVIER16 Aujourd'hui à 20:33

» diag RAM 1500
par lesrenier Aujourd'hui à 20:20

» Défap alfa 159 2.0jtd
par fred9545 Aujourd'hui à 20:00

» Mode "safe"
par fred9545 Aujourd'hui à 19:59

» temperature moteur
par ave01 Aujourd'hui à 19:56

» Présentation de stéphane
par hsfanou Aujourd'hui à 19:47

» suppression FAP sur picasso 1.6 HDI 90CV ?
par jeremy72 Aujourd'hui à 19:37

» Présentation de steven
par Mechanicker Aujourd'hui à 19:12

» Présentation de Gérard
par Mechanicker Aujourd'hui à 19:11

» Présentation de Thierry
par Mechanicker Aujourd'hui à 19:10

» Présentation de Enzo
par Mechanicker Aujourd'hui à 19:09

» RT3 France 2016-2017
par Mechanicker Aujourd'hui à 18:55

» Besoin d'aide pour programmer une clé de twingo année 2000
par Alessiapia Aujourd'hui à 17:46

» Présentation de zeic
par fred9545 Aujourd'hui à 17:33

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Aujourd'hui à 16:48

» Panne DAE modus
par jeager13 Aujourd'hui à 16:38

» Présentation de jerome
par Alexlesinge Aujourd'hui à 16:21

» erreur chargement cellule
par maxdo Aujourd'hui à 16:01

» Airbag Dacia Sandero - problème démarrage
par Alexlesinge Aujourd'hui à 16:01

» Présentation de maxdo
par heineken Aujourd'hui à 15:55

» Probleme BMW X5 F15
par butufei Aujourd'hui à 15:46

» Quel logiciel pour une passat VI avec un elm 327
par derf21 Aujourd'hui à 15:20

» Présentation de CHRISTOPHE
par Mechanicker Aujourd'hui à 15:17

» besoin d aide pour codage brake force display bmw e92
par charly69 Aujourd'hui à 15:00

» Présentation de Patrick
par micka Aujourd'hui à 14:39

» probléme aprés défapage citroen c8
par jean- Aujourd'hui à 13:22

» Remise a zéro compteur de vidange C4 Aircross
par Mechanicker Aujourd'hui à 13:10

» Présentation de bernard
par Mechanicker Aujourd'hui à 13:06

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Aujourd'hui à 12:50

» Présentation de Jean-Luc
par fred9545 Aujourd'hui à 12:22

» BMW / Ranger rover L322
par Northmanbimmmer Aujourd'hui à 11:20

» Présentation de dominique
par heineken Aujourd'hui à 11:16

» Présentation de Eddy
par heineken Aujourd'hui à 11:15

» ISTA-P 3.58.3.003
par butufei Aujourd'hui à 8:17

» Présentation de laurent
par micka Aujourd'hui à 8:06

» Présentation de manu
par micka Aujourd'hui à 8:05

» Présentation de gerard
par Alliottom59 Aujourd'hui à 4:45

» Présentation de rifwan
par heineken Aujourd'hui à 0:51

Qui est en ligne ?
Il y a en tout 280 utilisateurs en ligne :: 40 Enregistrés, 1 Invisible et 239 Invités :: 2 Moteurs de recherche

996strada, alain54, Alessiapia, Alexlesinge, Alliottom59, anis65, avaiti, brutuss30, burn78, cedm38, claude.n, fouras22, Gep74, Grozig, jacques33, jakadit, klilich2, lesrenier, luigisat, matrixmen19, Mechanicker, microb62, minro, mjcdantas, MUST, nasisamy, Notorious99, nouh, OLIVIER16, pacificboy, piem, PlessE90, plucky, popeye05, scorpium59, sylv2603, thierry01, valcamgui, xprog22, yoyors3

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 xsara picasso broute ,fume et cale au 1er démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maya57
Novice
Novice


Messages : 29
Date d'inscription : 01/05/2014
Age : 34
Localisation : sarreguemines

MessageSujet: xsara picasso broute ,fume et cale au 1er démarage   Sam 3 Sep - 11:40

Bonjour les amis.
Depuis une semaine ma picasso 1.8 16v a du mal au premier démarage de la journée.en fait le démarage en lui même se passe bien mais impossible d'accélerer,elle fume a mort trou dans l'accélération et cale.bref voyant moteur allumé je lui passe un coup de diag lexia. sonde lambda en aval en défault.je l'efface et le voyant s'éteint mais elle beug encore au premier démarage.par contre le reste de la journée je peux la démarer mille fois sans soucis.
Vidange complete faite y a 1 mois.j'ai tester tout se que je pouvais avec lexia( injecteur,bobine,etc) et aucun défault a par la sonde lambda.
Mon soucis et que dans la section apprentissage de Lexia , la sonde lambda y figure.alors dois-je faire un apprentissage de la sonde ou pas ( véhicule de 2001)?

Merci d'avance de m'éclairer sur se point.
Revenir en haut Aller en bas
maya57
Novice
Novice


Messages : 29
Date d'inscription : 01/05/2014
Age : 34
Localisation : sarreguemines

MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Ven 9 Sep - 18:46

si ca peut aider quelqu'un j'ai rempacer la sonde lambda et nettoyer les bougies sans faire d'apprentissage avec lexia
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Ven 9 Sep - 20:25

salut

tu as changé la quelle de sonde lambda ?

car tu doit en avoir 2
une avant le cata et 1 en sortie de cata

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
maya57
Novice
Novice


Messages : 29
Date d'inscription : 01/05/2014
Age : 34
Localisation : sarreguemines

MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Mar 13 Sep - 15:51

celle apres le cat.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: xsara picasso broute ,fume et cale au 1er démarage   Aujourd'hui à 21:14

Revenir en haut Aller en bas
 

xsara picasso broute ,fume et cale au 1er démarage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-