LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Codage et programmation
par Nico76 Aujourd'hui à 4:47

» aide sur code défaut e90
par juliensound Aujourd'hui à 2:08

» Diag moto BMW
par Northmanbimmmer Hier à 23:25

» telechargement MAJ Diagbox (Scary 01)
par Dom 971 Hier à 23:03

» BMW ISTA-D 4.02.30 FR
par Northmanbimmmer Hier à 22:35

» L'électronique automobile
par nono401 Hier à 22:32

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par dudu57 Hier à 22:28

» Panne DAE modus
par heineken Hier à 22:05

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 21:20

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Hier à 21:19

» Présentation de Phil
par fred9545 Hier à 18:17

» Présentation de youbens
par heineken Hier à 18:15

» Présentation de Kevin
par fred9545 Hier à 18:14

» Software SMEG/SMEG+/SMEGiV2
par fred9545 Hier à 17:49

» probléme aprés défapage citroen c8
par jean- Hier à 17:03

» Présentation de ANDRE
par heineken Hier à 15:54

» Problème communication interface avec véhicule
par heineken Hier à 15:34

» Présentation de pierre marie
par fred9545 Hier à 15:04

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par medmed Hier à 15:03

» Présentation de Jean-Francois
par fred9545 Hier à 15:03

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 11:38

» Tremblements à froid
par Nico76 Hier à 9:26

» Présentation de adil
par Alliottom59 Hier à 7:07

» Présentation de rachid
par Alliottom59 Hier à 7:06

» Présentation de philidor
par Alliottom59 Hier à 7:06

» Recherche VAG-COM VCDS
par lenainportnawak Mer 18 Jan - 22:28

» site MAXIECU
par lefuret21 Mer 18 Jan - 18:07

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Mer 18 Jan - 17:17

» Petit sondage sur le forum
par Rorox3 Mer 18 Jan - 16:43

» capteur temprature exterieur megane 2
par Alexlesinge Mer 18 Jan - 16:37

» Présentation de Rolland
par fred9545 Mer 18 Jan - 16:08

» Présentation de Seb
par heineken Mer 18 Jan - 14:32

» Présentation de luis filipe
par fred9545 Mer 18 Jan - 12:38

» RT6 -> smeg + iv2
par hpbob Mer 18 Jan - 12:28

» confirmation defap 307 ?
par fedge Mer 18 Jan - 10:04

» Présentation de J loup
par fred9545 Mer 18 Jan - 9:59

» Interface Berlingo
par pistibouc Mer 18 Jan - 7:01

» capteur pression alimentation
par baba84 Mer 18 Jan - 5:25

» Présentation de Patrick
par fred9545 Mer 18 Jan - 4:47

» enregistrer batterie via inpa
par avaiti Mer 18 Jan - 4:21

Qui est en ligne ?
Il y a en tout 55 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 50 Invités :: 1 Moteur de recherche

996strada, diagnostic, manu62126, Nico76, nounours626

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3 ... 9 ... 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: problème de puissance   Lun 5 Sep - 6:49

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   Lun 5 Sep - 6:55

Salut michelee
Il faut que tu fasse un diagnostic avec un outil ..
Et nous remonter les défauts.
Car la 01ljd5
Merci
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 7:21

merci pour ta réponse
le probleme il y a une personne est venue voir la voiture il ne dit c est le debimetre
il controle le debimetre il n a fait un court circuit maintenant le voyant allume en mode degrader
achete un debimetre et vanne egr electrique toujours le voyant allume au démarrage
je decide de passer a la valise il signale p0100
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   Lun 5 Sep - 8:15

Donc voilà si tu as changé la vanne egr et débimètre ...
Avec une valise genre multidiag ou delphi tu efface les défauts après avoir fait le diag Biensur les défauts pour qu'ils soient effacer ils faut les lire..ensuite apprentissage de la nouvel egr pour les butées.
Ensuite tu fais un tour de quelque km et tu refait un diagnostic et tu nous remonte les défauts ..
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 8:21

j ai passer a la valise type delphi il a effacer les defauts il y a toujours le defauts p0100
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 10:47

salut

si il a fait un cour circuit il faut déjà contrôler les fusibles car avec un peu de chance c'est juste le fusible qui a claqué

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 10:54

j ai tout les fusibles 1 par 1 tout est bon
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 10:55

habitacle et compartiment moteur ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:01

habitacle ok et compartiment moteur ok
peutetre le faisceau ou calculateur?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:04

oui il faut contrôler le faisceau et aussi être sur du débitmètre que tu as mis

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:08

LE DEBIMETRE EST OK
COMMENT VERIFIER LE FAISCEAU?
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10394
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
LE DEBIMETRE EST OK
COMMENT VERIFIER LE FAISCEAU?

bonjour

on évite les majuscules sur un forum , cela fait partie du règlement

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:12

c'est un débitmètre neuf ?
quelle marque ?
tu est sur de la référence ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:16

debimetre neuf c est la meme reference bosch
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:18

donc contrôle du faisceau avec le schéma électrique en fonction de ton type d'injection

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 11:24

cest une pompe injection vp44 psg 16
on peut controler la prise du debimetre ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 13:21

oui
contrôle déjà en borne 2 et la mase carrosserie que tu ai du 12v

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 14:12

j ai debrancher la prise du debimetre
allumer le contact
1fil pas fil
2 fils 12, 4v
3fil 0v la masse
4fil 5v
5fil 0, 02v le signal
avec mon appareil j ai mis la pointe directement sur la masse de la cosse de la batterie et mesurer c est comme ca il faut faire?
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 14:19

et apres j ai brancher la prise du debimetre et contact allumer
1fil pas fil
2fil 12, 4v
3 fil 9, 74 la masse
4fil 5v
5 fil 9, 70v
La pointe de la masse de la cosse de la batterie


Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 15:19

tu est sur que ton fil n°3 est une masse ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 15:21

Oui
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 15:52

donc si tu est sur que c'est une masse c'est pas normal d'avoir 9.74v
tu devrait avoir 0v dessus donc ta masse est hs !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5266
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Lun 5 Sep - 16:20

il a du faire cramer la masse de fil n° 3 dans le calculateur en faisant son cour circuit

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
phm59
Pilier du Forum
Pilier du Forum


Messages : 824
Date d'inscription : 19/12/2012
Localisation : proche de béthune

MessageSujet: Re: problème de puissance   Lun 5 Sep - 16:30

déjà eu le tour sur psg16 panne de débitmètre p0100,résultat remplacement de la pompe et une autre fois une pin de plié dans la prise,j'ai pris des photos de celle là car je suis bien fais ch... pour refaire la connectique pour sauver la pompe.
Revenir en haut Aller en bas
http://www.kwp2000.net
michelee
Apprenti
Apprenti


Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 5 Sep - 19:34

comment reparer la masse
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de puissance   Aujourd'hui à 5:40

Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 17Aller à la page : 1, 2, 3 ... 9 ... 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-