LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Sqlite-FR-Ista-D-4.04
par blitz78 Aujourd'hui à 14:45

» Probleme demarrage ista p erreur splashscreen
par calya28 Aujourd'hui à 13:24

» [RESOLU] Petit coup de main - Installation VAS5054A sur Windows 7
par myst91 Aujourd'hui à 11:32

» Présentation de pascal
par Alexlesinge Aujourd'hui à 10:42

» Présentation de pascal
par Alexlesinge Aujourd'hui à 10:39

» Présentation de williams
par Alexlesinge Aujourd'hui à 10:38

» Présentation de patrick
par Alexlesinge Aujourd'hui à 10:36

» Présentation de franck
par Alexlesinge Aujourd'hui à 10:35

» quel cable
par aigle459141 Aujourd'hui à 8:35

» Probleme vitre et portes svp
par aigle459141 Aujourd'hui à 7:57

» regulateur de vitesse pour bipper tepee
par Guyguy307 Aujourd'hui à 6:47

» Pompe injection
par ave01 Aujourd'hui à 6:39

» Présentation de rotor
par fred9545 Aujourd'hui à 5:33

» Présentation de Ben
par heineken Hier à 21:33

» Présentation de John
par heineken Hier à 21:30

» Présentation de NOUREDDINE
par heineken Hier à 21:29

» Présentation de steve
par heineken Hier à 21:23

» Présentation de alex
par Doninos33 Hier à 21:17

» Présentation de antonio
par heineken Hier à 21:16

» probleme egr bipper tepee 1.4 hdi
par babeloued Hier à 18:53

» Fonction SAV dans ISTA/D
par g_christophe83 Hier à 18:36

» probleme clef 206 transpondeur vierge
par constantinois Hier à 18:31

» BSI DEVENU VIERGE
par constantinois Hier à 18:20

» Présentation de stephane
par heineken Hier à 17:33

» Informations Pratiques de Diag + release note Diagbox
par saco Hier à 16:38

» ou et quel interface acheter pour citroen picasso 2011
par jeremy72 Hier à 16:36

» Présentation de Filou317
par fred9545 Hier à 15:50

» Présentation de ambroise
par fred9545 Hier à 15:49

» Analyse code canclip
par fandf Hier à 15:46

» Recupérer Code PIN depuis ECU moteur Y17DT Opel Meriva corsa astra DTI [tuto]
par moha221983 Hier à 15:15

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 15:04

» Présentation de daniel
par Alexlesinge Hier à 14:52

» Frein de parking Renault Scénic 2
par sined4751 Hier à 14:29

» C4 picasso exclusive "suspension défaillante"
par cerize91 Hier à 14:23

» Software SMEG/SMEG+/SMEGiV2
par Jany Hier à 14:02

» telechargement nouveau logiciel calculateur
par Mechanicker Hier à 12:31

» Probleme avec new beetle 1l6 essence
par elmatadorblanco Hier à 11:28

» Présentation de Nico
par fred9545 Hier à 11:08

» Présentation de cyril
par fred9545 Hier à 11:07

» Présentation de frederic
par fred9545 Hier à 11:06

Qui est en ligne ?
Il y a en tout 245 utilisateurs en ligne :: 51 Enregistrés, 2 Invisibles et 192 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, ave01, blitz78, calya28, claude.n, constantinoi, constantinois, ERIC LJ77, fandf, fennec44, flav14, franck996s, fred9545, fumade23, g_christophe83, grib, hamza, Jany, jason1405, jean-marie2609, jeremy72, jp7245, julien31, kim, M57J-C, marmz4822, micka, moppom, myst91, nicz, pascal32, Pat24, patball, phil06, philippevg, popeye05, popoch, raf94, ramalagasy, riri33, RISTEME, rotormxt, RSG, samich94, Scofield9325, scorpium59, thefoxofguy, tonycooper, youbens, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (11)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 5, 6, 7 ... 11 ... 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: problème de puissance   Lun 5 Sep - 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 11:19

les 4 j ai 12.16v et lampe allumer et 12.20v la borne 16 j ai remis autre batterie
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14726
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 18 Oct - 12:28

Donc si tu as bien réalisé tes contrôles ton problème s'annonce mal.
Je pense que tu pourrais brancher une pompe sans forcement la montée sur le moteur, afin de voir si tu récupère la communication avec l'outil.

Quand tu shunt le relais, elle ne démarre pas ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 12:40

on a fait tout les test mais ventillo enclenche et voyant allume pas mais si je rebranche tout sauf les 3 electrovanne la le voyant allume et arrive a communiquer avec elm mais il voit pas les defaut vous pensez quoi le calculateur est en cause
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14726
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 18 Oct - 12:46

cela ressemble a un calculateur, tu dois obligatoirement débrancher les 3 électrovannes ?
Essai débranchée une à la fois, voir si tu peux identifier la qu'elle ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 12:49

oui je suis oubliger debrancher les 3 pour voir le voyant
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 12:56

sur mes 3 electrovanne j ai bien fil1/ 12v et le fil2/ 3v logiquement ça doit être masse ou pas sur le fil2 ou peutetre rajouter une masse a chaque electrovanne ou pas
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 17:25

ma voiture a redemarrer mais maintenant le voyant reste allumer sauf il faut debrancher les 3 electrovanne pour quelle demarre et en plus ma vanne egr fonctinne pas peutetre a cause de les electrovannes j ai verifir la masse du debimetre sur la carroserie a 10v je les mis directement sur la cosse de la batteries 0v
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14726
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 18 Oct - 17:27

Faudrait nous dire avec précision, qu'elles sont ces électrovannes ?
egr, turbo ....

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 17:55

electrovanne de turbo a cote du turbo et apres il a 2 a cote de la batterie je pense ca appelle electrovanne egr et electrovanne de turbulence d admission et en plus ma vanne erg electrique ne fonctionne pas a cause des electrovannes
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 19 Oct - 6:23

salut ça peu provenir du faisceau ou du calculateur
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 707
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: problème de puissance   Mer 19 Oct - 6:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut ça peu provenir du faisceau ou du calculateur
Salut,

Oui toujours possible mais avant ça il faut être sure car c'est là que l'on perd du temps et de l'argent  Crying or Very sad Crying or Very sad
Moi je pence plutôt que tu as une de tes électrovanne OUT ou bien peut-être un des tuyaux qui serais percer  Exclamation
@+

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Ce qui ne tue pas te rend plus fort
Pour dire merci [Vous devez être inscrit et connecté pour voir cette image] clique sur le pouce vert.
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 19 Oct - 6:50

j ai verifier les electrovannes il sont bien une resistances sont ok et les coudes ok
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 707
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: problème de puissance   Mer 19 Oct - 8:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j ai verifier les electrovannes  il sont bien  une resistances sont ok et les coudes ok
Re,

Aie mais faut pour être sure connaitre la résistance exacte et les variations de tension que pourrait donner le boitier et la seulement à ce moment si tu es sûre de ton coup, alors il faudra faire un test de continuité et ensuite voir le boitier comme tu dis 
@+

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Ce qui ne tue pas te rend plus fort
Pour dire merci [Vous devez être inscrit et connecté pour voir cette image] clique sur le pouce vert.
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 19 Oct - 11:36

salut alliottom59 que vous pensez de l histoire de mes electrovannes je voudrais savoir les mesures les 4 bornes de la masses il sont ok ou pas et encore pour votre aide
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14726
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mer 19 Oct - 12:14

Calculateur branché, relais en place et toutes électrovannes débranchées.

Tension entre la borne 2 et la masse batterie de chaque électrovannes ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 19 Oct - 12:26

contact mis environ 3V sur le fil 2
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14726
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mer 19 Oct - 12:29

Non pas possible, j'ai pas dit entre la borne 1 et 2.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 19 Oct - 12:56

hier j ai regarder j ai mis la pointe noir sur la cosse de la batterie et l autre pointe rouge sur la borne1 et apres l autre borne j avais mesure il y avait environ 12v et l autre borne environ 3V j ai mis le contact je vous confirne au soir
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur
avatar

Messages : 372
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: problème de puissance   Mer 19 Oct - 19:34

Bonsoir

si sa peut aidai a te retrouvé dans les schéma voici une doc Opel Zafira DTI en pdf

>>> Opel Zafira <<<
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Jeu 20 Oct - 13:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non pas possible, j'ai pas dit entre la borne 1 et 2.
salut alliottom59 voici les resultat les 3 electrovannes ont bien 12.10v sur la borne 2 et l autre borne 3.30v contact mis

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir
si sa peut aidai a te retrouvé dans les schéma voici une doc Opel Zafira DTI en pdf
salut M57J_C et encore pour la doc mais il y a pas la pompe injection vp44 psg 16
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Jeu 20 Oct - 17:04

bonsoir vous pensez quoi les mesures de electrovannes
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Jeu 20 Oct - 19:28

il y a personne pour n aider svp
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur
avatar

Messages : 372
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: problème de puissance   Jeu 20 Oct - 21:54

Bonsoir

j'ai relus plusieurs fois tous les sujet du poste mai es quel démarre ou bien elle démarre pas ?

d'une simple panne en a un cour-circuit et du véhicule qui plafonne 150 Kmh

bon la question que vais posé comment tu fais pour te repairer sur les connectique une fois débrancher pour savoir quel et le fil 1/2/3/4/5 si maintenant je retourne la connectique sa peut être nouveau 1/2/3/4/5 ou l'inverse 5/4/3/2/1 tu t'ais repairer comment comme tu as fait un cour-circuit

petit Ex:
[Vous devez être inscrit et connecté pour voir cette image]

normalement sur certaine connectique soit c'est numéroté ou des lettre ou cosse plus large pour le +/- ou d'après le détrompeur

pour ma par soit le calculateur c'est mis en sécurité la je crois pas trop vus qui a eu un cour-circuit

je crois plus au calculateur qui a pris une claque soit ligne qui a fondue ou ligne fondu plus composant grillé

Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Ven 21 Oct - 6:41

salut je ne suis reperer par rapport au debimetre c est marquer 1 a 5
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur
avatar

Messages : 372
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: problème de puissance   Ven 21 Oct - 8:16

Salut

c'était pour être sur de mon coté que c'est comme ça que tu fait

les 12.10 volts au contact allumé sur les électrovanne donc tension de la batterie sur la borne 2 ??

et sur une borne électrovanne avec 3.30 volts contacte allumé ??

Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 17Aller à la page : Précédent  1 ... 5, 6, 7 ... 11 ... 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-