LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de André
par leguyanais Aujourd'hui à 2:12

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Alliottom59 Aujourd'hui à 1:16

» Présentation de ARNAUD
par heineken Hier à 22:14

» Présentation de daniel
par heineken Hier à 22:11

» Présentation de Matthieu
par heineken Hier à 22:09

» Présentation de Jeremy
par heineken Hier à 22:08

» Décodage boîtier projecteur directionnel
par ave01 Hier à 20:13

» Voyant ESP: Absence de communication avec calculateur moteur
par Alliottom59 Hier à 19:57

» problème vieux cherokee diesel moteur 2.1 Renault
par gsxr26 Hier à 19:41

» probleme avec electrovannes egr et turbo
par angel Hier à 18:50

» probleme opcom
par claude.n Hier à 18:09

» Présentation de Nicolas
par Nico2888 Hier à 17:42

» [résolu]code defaut p0505
par william55 Hier à 17:15

» Présentation de patrick
par fred9545 Hier à 14:00

» Présentation de gregory
par fred9545 Hier à 13:59

» Présentation de ANDRE
par fred9545 Hier à 13:59

» Probleme de connection
par bmwe39 Hier à 11:52

» Présentation de zacharie
par fred9545 Hier à 10:43

» Présentation de rémy
par fred9545 Hier à 10:43

» Présentation de Jérôme
par fred9545 Hier à 10:41

» Présentation de Cédric
par fred9545 Hier à 10:41

» Présentation de André de la Guyane
par fred9545 Hier à 10:39

» Présentation de serge
par fred9545 Hier à 10:39

» Voyant OBD :Signal capteur température admission air C4 1.6 HDI 110
par bagou91 Hier à 8:22

» Demande de conseil pour achat matériel diag
par Notorious99 Hier à 5:56

» X5 e53.Calculateur ABS communication impossible.
par Bilal45 Hier à 3:52

» Def 079 (P0638) le retour
par Quentin94 20.06.18 19:53

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 20.06.18 19:09

» divers défauts suite diag
par claude.n 20.06.18 18:17

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 20.06.18 15:46

» Présentation de thierry
par fred9545 20.06.18 13:13

» Présentation de Emmanuel
par fred9545 20.06.18 10:54

» Présentation de dominique
par fred9545 20.06.18 9:55

» probleme moteur turbo
par raf94 20.06.18 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW 20.06.18 7:51

» Présentation de Tiago
par fred9545 20.06.18 1:11

» Présentation de Benoit
par heineken 19.06.18 22:30

» Présentation de David
par heineken 19.06.18 22:29

» Présentation de jean
par heineken 19.06.18 22:28

» Présentation de fabrice
par heineken 19.06.18 22:26

Qui est en ligne ?
Il y a en tout 49 utilisateurs en ligne :: 10 Enregistrés, 1 Invisible et 38 Invités :: 2 Moteurs de recherche

adrien62, aioli, andrahus, claude.n, leguyanais, loren3372, Meteo07, nounours626, Tony87, william55

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 9 ... 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: problème de puissance   05.09.16 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   05.09.16 19:37

en changeant le calculateur normalement

mais tu peux toujours essayer de rajouter un fil qui va a la masse sur ton fil n°3 pour voir si ca fonctionne

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   05.09.16 19:45

le probleme avec le fil 5 le signal il a 9,70v au ralentir deja c est pas mornal
a l origine il doit etre 1.5v au ralentir
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   05.09.16 19:48

oui car le fil 3 n'est plus a la masse donc il est impossible de faire chuter cette tension tant que tu auras pas résolu ton problème de masse sur le fil 3

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   05.09.16 19:59

il faut que je règle en premier le probleme de la masse ou changer le faisceaux ou calculateur
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   05.09.16 20:10

oui fait comme je t'ai dit
du rajoute un fil a la masse dur ta borne 3 et vois ce que ca dit !
c'est peut être la solution économique ...

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   05.09.16 20:17

je coupe le fil au bord de la prise debimetre et je rajoute un fils directement a la cosse de la batterie ou de la carroserie ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   05.09.16 20:23

non ne coupe pas le fil
tu rajoute un fil que tu vas piquer sur ton fil 3 tout près du débitmètre et tu le relie a la masse carrosserie qui est plus près que ta batterie

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   05.09.16 20:32

ok et encore merci pour ton aide pour une femme en panique pour sa voiture merci
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   06.09.16 12:50

bonjour j ai rajouter le fil de masse mais ça fonctionne pas
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   06.09.16 15:22

avec le nouveau fil de masse la tension sur la borne 5 est de combien ?
et sur la borne 3 tu as quelle tension ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   06.09.16 15:34

3 fil 9,74 la masse

5 fil 9,70v
prise brancher contact allumer

Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   06.09.16 15:40

donc tu n'a pas mis la masse comme il faut sur le fil n°3 !!!

tu dénude un peu le fil 3 tu soude un fil dessus et ce fil que tu as soudé tu le relie a la masse carrosserie ou sur le - batterie
et la refait une mesure de tension sur les 2 fil et donne les nouvelles valeurs

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   06.09.16 16:43

enfin arriver
fils de masse 0v et fil 5 signal 1v
le voyant est eteint il reste a bien faire le branchement de la masse

et encore merci
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   06.09.16 16:51

le problene de court circuit est resolu et apres on verra si ma voiture reste bloquer a 130km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   06.09.16 17:02

@michelee a écrit:
enfin arriver
fils de masse 0v et  fil 5 signal  1v
le voyant est eteint il reste a bien faire le branchement de la masse

et encore merci
Salut michelee
d'avoir résolu ce problème.
Pour les personne qui ton aider clic sur la main verte ..
Merci
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   06.09.16 18:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
enfin arriver
fils de masse 0v et  fil 5 signal  1v
le voyant est eteint il reste a bien faire le branchement de la masse

et encore merci
voila des valeurs qui sont ok

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   11.09.16 13:35

bonjour essai sur route ma voiture plafonne a 150km pas de voyant allumer
peutetre le turbo ou injecteur ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   11.09.16 13:38

bonjour ,
il y a donc du mieux

il faut faire des mesures de pression de turbo et masse d'air admise sur route avec la valise pour voir déjà ce que ca donne

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   11.09.16 15:32

deja ma voiture fume bleue au ralentir pendant 5 ou 10 minute et apres je roule car le moteur monte en tenperature elle fume plus?
ma voiture a rester dans le garage pendant 3 ans en panne cause pompe injection

Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   11.09.16 15:34

la pompe a injection est peut etre mal calé ce qui peux expliquer la fumée bleu

vérifie si elle consomme pas d'huile !

et fat le relevé des paramètres demandé plus haut

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   11.09.16 15:41

OK JE VOUS TIENS AU COURANT
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   12.09.16 11:53

J ai regarder mon turbo j ai remarquer qui avait du jeu a l axe peutetre pour ca elle bloque a150km et fume ?
Revenir en haut Aller en bas
Riri2903
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 09/09/2016

MessageSujet: Re: problème de puissance   12.09.16 13:41

ou peut-être la pompe immergée. J'ai connu un problème similaire sur ma saab 9.3. Mode dégradé ou calage du véhicule chaque fois que je mettais le moteur en charge.
Avec ELM, as-tu le code P0001 lors du diagnostic?
Si oui, fait vérifier la puissance de la pompe immergée. Normalement, c'est 2,7 bars.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   12.09.16 14:17

bonjour ,
j'ai demandé des relevé de paramètres !
sans ca on perd notre temps

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de puissance   13.09.16 9:34

bonjour les valeur du debimetre c est bien maf g/s ou pas et valeur du turbo kpa ou psi ou pas
Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 17Aller à la page : Précédent  1, 2, 3 ... 9 ... 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-