LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» polo plus d'essuie glace avant
par tech agent renault Aujourd'hui à 18:47

» correction CBS des données du véhicule
par raf94 Aujourd'hui à 18:23

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 Aujourd'hui à 18:02

» Mini R60 pb suite prog Ista/P
par kadoc Aujourd'hui à 16:42

» Emplacement prise diagnostic obd Ford Mondeo 3
par berakely Aujourd'hui à 14:11

» Présentation de albert
par berakely Aujourd'hui à 14:00

» Thp cassé moteur
par V1rtuoze Aujourd'hui à 10:07

» démarrage aléatoire 206+ 1.4hdi 2009
par yann3 Aujourd'hui à 6:17

» calculateur non reconnu 206 2l hdi
par yann3 Aujourd'hui à 6:09

» Présentation de David
par fred9545 Aujourd'hui à 2:18

» Présentation de gérald
par gegedu24 Hier à 22:53

» ajout d'une marque sur maxiecu
par Jumbollwhight Hier à 21:20

» Impossible d'utiliser l'interface MPMCOM
par Michmeu Hier à 20:39

» P0341 Signal arbres à cames erroné ou absent
par Galinette Hier à 20:14

» Présentation de wallace 666
par wallace 666 Hier à 19:48

» megane I phase 2 voyant serv et abs
par Fbinbin Hier à 19:26

» Présentation de Mika
par Mik@ Hier à 17:28

» Présentation de ELIE
par eliemlb Hier à 16:59

» Problème ISTA 3.47
par Nico76 Hier à 9:01

» droit forum
par fred9545 Hier à 7:50

» Présentation de JJ
par fred9545 Hier à 2:15

» Présentation de Sebastien
par fred9545 Hier à 2:12

» F9B8 Défaut relais Power Latch
par Galinette 16.10.18 21:13

» leger choc avant audi
par antigone 16.10.18 13:04

» Présentation de Yannis
par fred9545 16.10.18 12:46

» Présentation de farouk
par fred9545 16.10.18 12:21

» Présentation de abdallah
par fred9545 16.10.18 11:31

» Présentation de françoise
par fred9545 16.10.18 11:30

» Présentation de Nacer
par fred9545 16.10.18 11:28

» swap 1.9 tdi dans un un T4
par clioturbo 16.10.18 7:41

» problème catalyseur
par JOSS21 16.10.18 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 16.10.18 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin 15.10.18 20:43

» Présentation de Alex
par fred9545 15.10.18 15:25

» Récupération code PIN Volkswagen
par Nico76 15.10.18 9:18

» Opel Meriva easytronic
par driko 15.10.18 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 15.10.18 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

Qui est en ligne ?
Il y a en tout 146 utilisateurs en ligne :: 29 Enregistrés, 2 Invisibles et 115 Invités :: 1 Moteur de recherche

adil74, Alliottom59, ATTOSS19, autodiagauto, Bed972, bitmap, bmag52, cseeb, dad24, didier02, dominique dum, El-Nino, FranckReich, hpvectravl, jackbistrot, Jean-Marie1961, jp7245, kadoc, links85, lolo64, mimi02, moppom, nounours626, patlabor, plachide, raf94, rico38, tech agent renault, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 8 ... 13, 14, 15, 16, 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: problème de puissance   05.09.16 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: problème de puissance   30.10.16 20:09

oui en peut faire les deux test avec calculateur branché et débranché et voir les tension avec et sans ?
Revenir en haut Aller en bas
bmwburakkkk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 30/10/2016
Age : 20
Localisation : strasbourg (67)

MessageSujet: Re: problème de puissance   30.10.16 21:35

bonjour un de mai client avez la meme problme une foi que j'ai changer le debimetre tout est rentre dans l'ordre.(verifi le avent de le changer)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   30.10.16 21:53

Bonsoir

le débitmètre a était changé
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 8:26

salut oui
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 8:31

Salut

tu as pris les tension calculateur et connecteur comme demandé plus haut ?
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 8:41

non désolée je suis nul en Electricité
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 8:52

rient a voir nul ou pas

bien tu vas débranché le connecteur du calculateur et contrôlé si il et pas oxydé et faire une photo du connecteur et du connecteur sur le calculateur
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 9:05

il est pas oxyder
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 9:14

bien maintenant tu contrôle borne 31 sur le connecteur si tu a bien une masse dessus
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 9:28

c est quoi la borne 31 c est sur la prise du calculateur
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 9:31

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 9:35

Tu ais sur que c'est le calculateur ?
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 9:40

oui j ai une pompe injection vp 44 psg 16
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 9:59

le calculateur gestion moteur ce trouve au passage de roue derrière le par-boue coté conducteur
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 10:03

non mon moteur c est un 2002
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 10:05

mon calculateur est integrer sur la pompe j ai pour ça j ai une vanne egr electrique
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 10:09

alors c'est que en se trompe tousse de schéma car d'après a.u.t.o.d.a.t.a et doc il se trouve passage roue derrière le par-boue
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 10:23

il y a un fichier sur psg 16 page 4
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 10:44

bon tu dépose la roue puis le par-boue et tu vas trouvé le calculateur entre l'aile et l’habitacle
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 10:54

voila le calculateur c'est ceci pour zafira

Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 10:59

ancien modele du moteur cest une pompe psg5 et pres 2002 il sont mis le calculateur integre sur la pompe il y a rien ça  fait 2 fois que je change de pompe avec le calculateur integrer
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 11:07

non la capture c'est la phase 2 de Opel zafira 2.0 l dti
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 11:10

et celui la c'est la phase 1


Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   31.10.16 11:18

la pompe psg16[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   31.10.16 13:07

La connectique et pas numéroté ?
Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 14 sur 17Aller à la page : Précédent  1 ... 8 ... 13, 14, 15, 16, 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-