LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par yann3 Aujourd'hui à 8:02

» Clio 3.1 Identification UPC
par lolo64 Hier à 20:15

» Qui sait Réparer une XS évolution ?
par fred9545 Hier à 18:46

» Soucis avec SAV diyobd
par fred9545 Hier à 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 Hier à 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 Hier à 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 Hier à 18:44

» Remplacement UCH sur clio2
par fred9545 Hier à 18:44

» allumage des feux rouges dans les portes
par fzr140 Hier à 17:12

» Applications Android avec mpm-com de "maxiecu2"
par MecaPWM Hier à 15:51

» Présentation de Max
par Max_74 Hier à 10:16

» Présentation de Frederic
par lusifred Hier à 6:12

» Pb FRM3 Mini R56
par PlessE90 12.12.18 21:43

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par clov92 12.12.18 18:41

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

» Comment créer un fichier iso à partir d'un cd Clip original?
par Alexlesinge 10.12.18 17:28

» Présentation de Sandra
par heineken 10.12.18 17:04

» Présentation de pascal
par paslah13 10.12.18 15:24

» bruit sur moteur V6 240 HDI
par yann3 10.12.18 8:39

» F9B8 Défaut relais Power Latch
par yann3 10.12.18 8:36

» Enregister nouvelle batterie
par chrisdelyon69 10.12.18 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

» Présentation de Fabien
par Fabeles 09.12.18 19:48

» Présentation de Raphaël
par vadordhosgor 09.12.18 17:47

» Présentation de lucien
par fred9545 09.12.18 17:29

» Présentation de Jean-Pierre
par JP 09 09.12.18 13:06

Qui est en ligne ?
Il y a en tout 108 utilisateurs en ligne :: 16 Enregistrés, 3 Invisibles et 89 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, antigone, ATTOSS19, chris16, chrisdelyon69, Clioteux74, cseeb, Euzen, fedge, fhnice, gary89, JP 09, kiluc, Pit971, yann3

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 9 ... 15, 16, 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: problème de puissance   05.09.16 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: problème de puissance   01.11.16 23:12

débranche la batterie la il faut que je regarde avec le schéma
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 10:16

Salut

rebranche tous sauf la masse rajouté et sur la connectique calculateur tu enlèves le cache au dessus que tu puisse voir le faisceau et prendre des mesure sur cette connectique
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 10:23

salut il faut que je rebranche la prise du calculateur et je prend la mesure derrière la prise
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 10:29

oui c'est ça pour quand puisse prendre les mesure
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 10:41

et après ça je refait toute les mesures masses etc
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 10:51

oui dans premier temps tu reprend tous les mesure
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 20:46

ça serrai bien si tu pouvais faire une lecture défaut avec Opcom ou ELM en faisant un pont de la borne 6 a la prise OBD borne 7 voir si tu peux avoir des info sans passé par l'antidémarrage
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:33

je possède une pompe injection je peut debrancher les 2 prises et mettre l autre pour voir si c est bien le calculateur en mettant le conctat seulement c est fesable ou pas et je possède le faisceau de la pompe aussi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:39

Ou tu peux faire l'échange mai pas sur quel va démarré a cause du codage  mai en peut toujours voir si les tension en changé avec le deuxième calculateur
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:41

je possede le transpondeur et la puce de la cle
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:44

si tu as tous ça c'est bon tu peux le faire
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:46

il y a pas danger que je fais un court circuit
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:47

au miveau du calculateur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:51

bon si tu as pas confiance au faisceau tu peux le changé avec normalement si tu débranche la batterie pas de risque de cour circuit

sauf ne remet pas la masse que tu as rajouté j'ai un doute
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:55

je vais faire comme ca en essayant mon autre pompe pour voir
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:58

tu nous au courant des que tu as fini la dépose et repose
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 22:00

oui
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   13.11.16 17:16

salut j ai bien verifier mes bornes 13 et 29 et 43 et j ai 3.30v avec mes 3 électrovannes débrancher directement sur le calculateur et après les 3 électrovannes brancher 12v sur le calculateur pour mon histoires electrovannes fil1 /3,30v et fil2: 12v
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   14.11.16 21:33

salut je voudrais savoir si les valeurs sont ok ou pas
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   15.11.16 11:27

salut personne pour n' aider ou je peut trouver un plan pour voir les volts gestion moteur du calculateur vp 44 psg 16
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   15.11.16 11:35

Salut

dans la RTA il y a peut être les tension que tu dois avoir regarde voir si je me trompe pas sa doit être 5volts
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   15.11.16 11:52

dans la rta j ai pas la pompe injection vp44psg16
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   15.11.16 12:03

il y a rient sur les électrovanne dans la rta normalement fil 1: 5 Volts fil 2: 12 Volts
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   15.11.16 12:20

c est marquer electrovanne alimenter 12V et c est tout
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   17.11.16 9:48

salut il y a 5 personne qui on vérifier leur électrovannes il sont bien bien 12v et 3.30v ça doit être normal peut-être un probleme alimentation
Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 16 sur 17Aller à la page : Précédent  1 ... 9 ... 15, 16, 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-