LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème BVA AL4
par hubertsevestre Hier à 20:39

» matériel pour enregistement code injecteur ssangyong rexton
par WOLFUNGA Hier à 18:27

» Présentation de francis
par henjy62 Hier à 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 Hier à 16:04

» Présentation de Steve
par usersspamsq Hier à 15:33

» Présentation de jo
par JR1028 Hier à 14:17

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par Rotordiag Hier à 13:49

» Feux de brouillard directionnels
par chaco Hier à 12:41

» Remplacer Kit embrayage
par chaco Hier à 12:34

» Présentation de sylvain
par heineken Hier à 11:28

» mise en marche du VAS5054A
par heineken Hier à 9:53

» Présentation de richard
par fred9545 Hier à 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» "suspension défaillante" c4 picasso
par profil54 21.09.18 18:17

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken 21.09.18 11:03

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

Qui est en ligne ?
Il y a en tout 47 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 41 Invités :: 2 Moteurs de recherche

claude.n, jacques33, mic122, olaflaf, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 9 ... 15, 16, 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: problème de puissance   05.09.16 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: problème de puissance   01.11.16 23:12

débranche la batterie la il faut que je regarde avec le schéma
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 10:16

Salut

rebranche tous sauf la masse rajouté et sur la connectique calculateur tu enlèves le cache au dessus que tu puisse voir le faisceau et prendre des mesure sur cette connectique
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 10:23

salut il faut que je rebranche la prise du calculateur et je prend la mesure derrière la prise
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 10:29

oui c'est ça pour quand puisse prendre les mesure
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 10:41

et après ça je refait toute les mesures masses etc
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 10:51

oui dans premier temps tu reprend tous les mesure
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 20:46

ça serrai bien si tu pouvais faire une lecture défaut avec Opcom ou ELM en faisant un pont de la borne 6 a la prise OBD borne 7 voir si tu peux avoir des info sans passé par l'antidémarrage
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:33

je possède une pompe injection je peut debrancher les 2 prises et mettre l autre pour voir si c est bien le calculateur en mettant le conctat seulement c est fesable ou pas et je possède le faisceau de la pompe aussi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:39

Ou tu peux faire l'échange mai pas sur quel va démarré a cause du codage  mai en peut toujours voir si les tension en changé avec le deuxième calculateur
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:41

je possede le transpondeur et la puce de la cle
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:44

si tu as tous ça c'est bon tu peux le faire
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:46

il y a pas danger que je fais un court circuit
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:47

au miveau du calculateur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:51

bon si tu as pas confiance au faisceau tu peux le changé avec normalement si tu débranche la batterie pas de risque de cour circuit

sauf ne remet pas la masse que tu as rajouté j'ai un doute
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 21:55

je vais faire comme ca en essayant mon autre pompe pour voir
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   02.11.16 21:58

tu nous au courant des que tu as fini la dépose et repose
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   02.11.16 22:00

oui
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   13.11.16 17:16

salut j ai bien verifier mes bornes 13 et 29 et 43 et j ai 3.30v avec mes 3 électrovannes débrancher directement sur le calculateur et après les 3 électrovannes brancher 12v sur le calculateur pour mon histoires electrovannes fil1 /3,30v et fil2: 12v
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   14.11.16 21:33

salut je voudrais savoir si les valeurs sont ok ou pas
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   15.11.16 11:27

salut personne pour n' aider ou je peut trouver un plan pour voir les volts gestion moteur du calculateur vp 44 psg 16
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   15.11.16 11:35

Salut

dans la RTA il y a peut être les tension que tu dois avoir regarde voir si je me trompe pas sa doit être 5volts
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   15.11.16 11:52

dans la rta j ai pas la pompe injection vp44psg16
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   15.11.16 12:03

il y a rient sur les électrovanne dans la rta normalement fil 1: 5 Volts fil 2: 12 Volts
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   15.11.16 12:20

c est marquer electrovanne alimenter 12V et c est tout
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   17.11.16 9:48

salut il y a 5 personne qui on vérifier leur électrovannes il sont bien bien 12v et 3.30v ça doit être normal peut-être un probleme alimentation
Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 16 sur 17Aller à la page : Précédent  1 ... 9 ... 15, 16, 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-