LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Thierry
par thierry69 Aujourd'hui à 1:39

» Remplacement pompe LUCAS par une pompe mécanique
par Alexlesinge Aujourd'hui à 1:30

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 0:43

» Erreur sur module IHKA
par PlessE90 Aujourd'hui à 0:19

» retour au ralentis trop long sur 407 hdi 2.0 an 2011
par ulysse79 Aujourd'hui à 0:12

» crochet d'attelage 308 sw
par M57J-C Hier à 23:59

» Présentation de Jérémy
par EKliptus Hier à 23:47

» Problème feux de route
par thouve Hier à 22:56

» Interface alliance hs ?
par atom256 Hier à 22:45

» multiecuscan 3.1 full
par atom256 Hier à 22:40

» codage etc...
par atom256 Hier à 22:36

» probleme pas de puissance laguna 2 dci 100
par atom256 Hier à 22:33

» Présentation de Eric
par Alliottom59 Hier à 22:00

» besoin d'aide pour l'achat de materiel
par swhanda Hier à 21:47

» AUDI A4 ne demare ps
par diagxpert Hier à 21:37

» Programmation double de clef BMW E46
par yld Hier à 20:41

» Cic qui coupe
par Mad Penguin Hier à 20:23

» interface et oui encore
par fred9545 Hier à 20:22

» Présentation de Arnaud
par fred9545 Hier à 17:52

» Problème de sonde... oui encore... désolé ^^
par chaco Hier à 17:40

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Hier à 16:09

» Vidange BVA
par jmr Hier à 14:38

» Présentation de Jean Michel
par heineken Hier à 14:11

» Panne courante direction assistée électrique Modus
par wooky69650 Hier à 13:19

» Outil Maxiecu 2
par lenainportnawak Hier à 13:17

» Présentation de David
par fred9545 Hier à 11:50

» Présentation de René
par jeager13 Hier à 10:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Hier à 9:58

» Présentation de Guy
par fred9545 Ven 9 Déc - 19:09

» Présentation de niko
par heineken Ven 9 Déc - 18:39

» Présentation de christian
par fred9545 Ven 9 Déc - 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Ven 9 Déc - 17:55

» pour interroger mon q5.
par haka47 Ven 9 Déc - 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Ven 9 Déc - 17:26

» besoin d'aide diagnostic
par PlessE90 Ven 9 Déc - 17:06

» Frein de parking Renault Scénic 2
par sined4751 Ven 9 Déc - 15:58

» Présentation de Bobbux
par fred9545 Ven 9 Déc - 14:34

» doc & schémas d'instalation alarme et centralisation
par fred9545 Ven 9 Déc - 10:53

» Vibrations toit ouvrant
par Mad Penguin Ven 9 Déc - 9:56

» Présentation de jacques
par piloujc Ven 9 Déc - 9:37

Qui est en ligne ?
Il y a en tout 43 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 39 Invités :: 1 Moteur de recherche

Alexlesinge, biggugus, paulo82710, thierry69

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5 ... 10 ... 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: problème de puissance   Lun 5 Sep - 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Sam 1 Oct - 7:55

bonjour personne pour n'aider
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Sam 1 Oct - 8:42

salut

ca peut être plein de choses
il faut reprendre les contrôles a la base
vanne egr
débitmètre
état catalyseur ?(pas bouché )

état durites turbo et durites pilotage
alimentation gasoil
qualité gasoil
calage de la pompe
contrôle injecteurs
ect ...

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
haka47
Novice
Novice


Messages : 85
Date d'inscription : 21/11/2014
Age : 41

MessageSujet: Re: problème de puissance   Sam 1 Oct - 9:21

capteur pression de suralimentation peut etre?
ça arrivait souvent sur le tdi 130
Revenir en haut Aller en bas
surfeur73
Novice
Novice


Messages : 46
Date d'inscription : 11/01/2015
Age : 49
Localisation : TOURS

MessageSujet: Re: problème de puissance   Sam 1 Oct - 10:14

bonjour effectivement les petites durites de pilotage du turbo se craquellent avec l'âge.Mais normalement si le check engine s'allume,un défaut devrait apparaître en faisant un diag.
Revenir en haut Aller en bas
haka47
Novice
Novice


Messages : 85
Date d'inscription : 21/11/2014
Age : 41

MessageSujet: Re: problème de puissance   Sam 1 Oct - 10:42

si les petites durites seraient craquées ou poreuses et ça arrive souvent!!!il n'aurait aucune puissance car elles servent a actionner la geometrie variable en bas régime.pour moi,je pense a un défaut de surpression qui dépasse les valeurs d'ou mise en sécurité arrivé a 130.
mais ce n'est que mon avis et je peux me tromper.
Revenir en haut Aller en bas
surfeur73
Novice
Novice


Messages : 46
Date d'inscription : 11/01/2015
Age : 49
Localisation : TOURS

MessageSujet: Re: problème de puissance   Sam 1 Oct - 12:16

C'est pour cela que le plus sûr moyen de trouver la panne et de faire un diag quand le voyant s'allume.
Revenir en haut Aller en bas
haka47
Novice
Novice


Messages : 85
Date d'inscription : 21/11/2014
Age : 41

MessageSujet: Re: problème de puissance   Sam 1 Oct - 17:10

tout a fait ok avec toi.
mais on peux exclure la vp 44 si elle en est équipée.
car elle ne pourrait pas démarrer.
il faut un diag obligatoirement.
ça sent a plein nez:un probleme sur le circuit de suralimentation.
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Sam 1 Oct - 18:38

je vais tout recontrôler dans la semaine mais j ai remarquer en déposant le collecteur admission que c était de huile collant a l interieur ou de huile mal brûler et aussi sur la vanne egr mais logiquement ça doit être de la calamines c est pour ça qui a une drôle odeur a échappement et elle fume moins maintenant et pour la puissance elle monte bien a 150km et difficilement a 160km et après elle plafonne
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Dim 9 Oct - 8:46

bonjour ma voiture ne démarre plus le problème mon ventilo de refroidissement enclenche en mettant le contact sans demarrer et en plus j ai remarquer mon voyant avec une voiture a clé allume plus en mettant le contact je suis perdu merci pour votre aide
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2947
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: problème de puissance   Dim 9 Oct - 10:55

Salut

Commence par faire un diag, ensuite si tu peux faire une photo de ce voyant ça peut aider;

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Dim 9 Oct - 11:08

je possède elm 327 mais maintenant arrive plus a ce connecter au calculateur et avant le problème il arrivais a ce connecter la c est bizarre j ai tout vérifierles fusible est ok
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2947
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: problème de puissance   Dim 9 Oct - 11:29

essaye un reset batterie on ne sait jamais parfois ça aide.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Dim 9 Oct - 14:34

j ai changer aussi la batterie et le même probleme
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 10 Oct - 6:43

bonjour et encore merci pour votre aide le problème je voulais faire le test avec le voyant diagnostique avec une clé a molette allune plus en mettant le contact déjà c est pas normal et en plus le ventilo enclenche j ai retirer le fusible pour le ventilo j ai essayer aussi avec des pinces sur ma batteries toujours le même résultat et en plus quand je met le contact l aiguille de compte tours monte et descend et enlève le relais l aiguille monte pas peut-être probleme de relais comment on contrôle un relais merci
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 11 Oct - 11:15

le problème avec mon debimetre en court circuit en mode dégrader en rajoutant une masse la problème a été résolu mais maintemant j ai verifier la masse que j ai rajouter il y a maintenant 9.70v vérifier la soudure est ok je ne demande si sa peut venir directement le calculateur il y a un problème merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 11 Oct - 11:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j ai verifier la masse que j ai rajouter il y a maintenant 9.70v

Bonjour,

je n'ai pas suivie votre sujet, mais tu as cette tension entre ta masse rajoutée et ?
Faut prendre tes tensions entre ta masse et le + batterie, de cette manière tu seras si c'est le + ou - du débitmètre qui est en cause.

Quelle motorisation ?
As tu du dialogue avec le calculateur moteur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 11 Oct - 16:00

on a fait un court circuit a la prise du debimetre voyant allumer passage valise p0100 changer debimetre toujours le voyant j ai vérifier la prise du debimetre débrancher a bien 12v et la masse 0v et apres prise brancher contact allumer 12v et la masse 9.70v deja un probleme a la masse on rajouter un fil de masse de la prise a la carroserie j ai mesurer 0v le voyant est eteint tres content et apres 1 mois plus tard ma voiture demarre plus le ventillo refroidissement declenche en nettant le contact et en plus je ne voit plus mon voyant cle a molette allumer sur le tableau bord deja un probleme j ai tout verifier fusible tout ok j ai verifier la masse que j ai rajouter maitemant j ai 9.70v avant j avais 0v je suis perdu opel zafira dti vp44psg16
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 11 Oct - 16:02


je possède elm 327 mais maintenant arrive plus a ce connecter au calculateur et avant le problème il arrivais a ce connecter la c est bizarre j ai verifier la prise du diag c est bien 12v
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 11 Oct - 16:45

Si plus de communication, plus de démarrage et ventilateur a fond a la mise sous contact.
Il faut impérativement vérifier les alimentations et masses calculateurs.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 11 Oct - 17:51

il faut que je verife directement les 2 prise du calculateur VP44 PSG16 ?
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 11 Oct - 17:57

il faut un schema electique?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 11 Oct - 18:04

type moteur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti


Messages : 236
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 11 Oct - 18:11

ecotec 2 dti

j ai verifier la masse du debimetre qui etait sur la carrosreie je les mis directement sur la cosse de la batterie negative j ai bien 0v maintemant je pensais ma voiture allait demarrer mais non


Dernière édition par fred9545 le Mar 11 Oct - 18:20, édité 1 fois (Raison : merci de respecter les regles du forum)
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10096
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: problème de puissance   Mar 11 Oct - 18:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j ai verifier la masse du debimetre qui etait sur la carrosreie je les mis directement sur la cosse de la batterie negative   j ai bien 0v maintemant je pensais ma voiture allait demarrer mais non
bonsoir

merci de ne pas poster un message toutes les deux minutes mais plutot éditer le message précédent

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 11 Oct - 18:19

Schéma moteur
Fichiers joints
psg16.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(260 Ko) Téléchargé 15 fois

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Contenu sponsorisé




MessageSujet: Re: problème de puissance   Aujourd'hui à 2:08

Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 17Aller à la page : Précédent  1, 2, 3, 4, 5 ... 10 ... 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-