LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Mise a jour boitier DDE via winkfp
par scorpium59 Aujourd'hui à 20:28

» signification code panne
par Alliottom59 Aujourd'hui à 19:41

» merci pour vos lumieres et conseils
par heyrick Aujourd'hui à 19:18

» Lagona 2 BGOG f9q PK6
par catno33 Aujourd'hui à 19:04

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Aujourd'hui à 18:34

» Présentation de olivier
par olivier748 Aujourd'hui à 18:12

» feux stop Dacia Doker
par jmp Aujourd'hui à 17:11

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Aujourd'hui à 16:56

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Aujourd'hui à 16:42

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:40

» ELM327 sur windows 10
par nevada21 Aujourd'hui à 16:40

» Présentation de Eric
par Enrico48 Aujourd'hui à 15:57

» ISTA-D Original
par kreez77090 Aujourd'hui à 15:40

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Joel66 Aujourd'hui à 15:18

» Présentation de christophe
par totof366 Aujourd'hui à 14:54

» Présentation de vincent
par fred9545 Aujourd'hui à 14:27

» ne reconnaît pas la VCI
par nounours626 Aujourd'hui à 11:35

» Présentation de philippe
par fred9545 Aujourd'hui à 11:24

» Problème ralenti
par JRdu66 Aujourd'hui à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 10:43

» Présentation de didier
par Alexlesinge Aujourd'hui à 8:17

» Présentation de Eric
par Alexlesinge Aujourd'hui à 8:16

» Software SMEG/SMEG+/SMEGiV2
par Euzen Aujourd'hui à 7:38

» Présentation de belh
par Alexlesinge Aujourd'hui à 7:08

» demarrage impossible
par Alexlesinge Aujourd'hui à 6:55

» Présentation de Nathalie
par fred9545 Hier à 21:12

» Présentation de eddy
par fred9545 Hier à 20:43

» Présentation de Hervé
par fred9545 Hier à 20:43

» Présentation de Jean Luc
par fred9545 Hier à 20:42

» TiArno ou la bêtise humaine
par Jp59 Hier à 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Hier à 19:28

» Présentation de fred
par fred9545 Hier à 19:26

» inpa code erreur
par fred9545 Hier à 19:24

» code défaut inconnu 441310
par aquarium14 Hier à 18:31

» Delphi ds150e Bluetooth ou VAG-com
par Franckyuccas Hier à 14:08

» a la recherche des SP DATEN
par Digidid Hier à 12:58

» Accoups Xdrive ATC300 E90
par Digidid Hier à 12:46

» reprog de l'auto
par Digidid Hier à 12:41

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 12:20

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 12:19

Qui est en ligne ?
Il y a en tout 234 utilisateurs en ligne :: 47 Enregistrés, 2 Invisibles et 185 Invités :: 2 Moteurs de recherche

adamgrigny, Alliottom59, arcadus, azerty93, bebert, belmo51, blc80, CHRIS27670, crastof, dad24, dcg7577, delpiero3, Euzen, fandf, Gallardo57, garionhc, gazman, ghost2000, Grozig, Jeanotdu139, jmp, Johnjy, Jp59, jp7245, klilich2, kreez77090, lien-mi, lolo64, LOLO84810, manu62126, Maquegivère, Mika84, moppom, nemo2a, outlaw44, phidye, popeye05, Quentin94, REPOMAN54, scorpium59, tascanne42, Tosh, totor33, Tur4s, vince0611, Wally314, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 mégane 2 cc 1.9 dci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: mégane 2 cc 1.9 dci   Mar 6 Sep - 17:15

Bonjour à toutes et à tous
Depuis peu avec une mégane 2 cc 1.9 dci..
J'ai des soucis..
A la mise en route du moteur les voyants mette plus longtemps à s'éteindre scratch
Ce.matin à la mise en route du moteur voyant rouge direction assistée allumé airbag défaut moteur la total et plus de direction assistée scratch
J'ai coupé le moteur et remis en marche et la ok plus rien..mais ça la refais une fois aujourd'hui scratch
Ensuite j'ai eu une différence au niveau de la vitesse du compteur par rapport au régulateur de vitesse scratch
Régulateur à 50 et compteur de vitesse à 70 kmh ensuite redevenu normal après 10km scratch
Si un membre à déjà eu ces symptômes sur une renault
Merci
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: mégane 2 cc 1.9 dci   Mar 6 Sep - 17:29

Salut jp.
Au niveau de ta batterie tu en es où? Elle est ok? Pas trop ancienne.
J'ai vu beaucoup de voitures devenir de vrai sapin de noël a cause d'une batterie faiblarde a la limite de la mort total.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Teddy59
Novice
Novice
avatar

Messages : 31
Date d'inscription : 31/08/2016
Age : 31
Localisation : Hautmont 59

MessageSujet: Re: mégane 2 cc 1.9 dci   Mar 6 Sep - 17:48

Salut ,

Peut être contrôler l'alternateur dans un premier temps si il charge correctement ...

C'est une direction assisté électriquement dessus il me semble !?

Je vois que tu est voisin , contact moi par mp si besoin passage au clip .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mégane 2 cc 1.9 dci   Mar 6 Sep - 18:58

@heineken a écrit:
Salut jp.
Au niveau de ta batterie tu en es où? Elle est ok? Pas trop ancienne.
J'ai  vu beaucoup de voitures devenir de vrai sapin de noël a cause d'une batterie faiblarde a la limite de la mort total.
Salut heineken
La batterie à 2 ans et en pleine charge c'est ok ça ..
Mais j'avais déjà eu ce problème une fois quand je l'ai eu cette voiture et plus rien.mais aujourd'hui 2 fois de suite???
Il va certainement falloir que je cherche une piste prise oxydé ou une masse scratch Comme. Les renault on un retour du faisceau pas très fiable
Mais si j'avais une piste pour chercher à un emplacement c'est toujours ça de pris que de tous démonter à l'aveugle...
Merci mon ami
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mégane 2 cc 1.9 dci   Mar 6 Sep - 19:02

@Teddy59 a écrit:
Salut ,

Peut être contrôler l'alternateur dans un premier temps si il charge correctement ...

C'est une direction assisté électriquement dessus il me semble !?

Je vois que tu est voisin , contact moi par mp si besoin passage au clip  .
Salut teddy 59
Effectivement tu habite pré de chez moi ...
Merci pour ta proposition mais j'ai cette outil heuresement car j'ai 2 mégane 2 cc...
Et pour le.point le la cage impeccable de ce côté...
Merci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1535
Date d'inscription : 02/05/2016
Age : 20
Localisation : 06

MessageSujet: Re: mégane 2 cc 1.9 dci   Mer 7 Sep - 7:20

Bonjour JP,
Je pensais bien qu'il y avait un problème de mise à la masse depuis quelques temps...
Si tu veux m'envoyer ton V.I.N. en M.P., je t'envoie les plans des masses.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mégane 2 cc 1.9 dci   Mer 7 Sep - 7:25

@Alexlesinge a écrit:
Bonjour JP,
Je pensais bien qu'il y avait un problème de mise à la masse depuis quelques temps...
Si tu veux m'envoyer ton V.I.N. en M.P., je t'envoie les plans des masses.
Cordialement,
Bonjour Alex
Merci
Petite parenthèse aujourd'hui aucune anomalie scratch
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1535
Date d'inscription : 02/05/2016
Age : 20
Localisation : 06

MessageSujet: Re: mégane 2 cc 1.9 dci   Mer 7 Sep - 18:13

Re,
Pour complément d'information, voici comment sont réparties les tâches
La fonction régulateur est hébergée par le calculateur d'injection.
Elle reçoit l'info vitesse par l'ABS.
Les commandes passent par l'UCH.
L'affichage issu de l'injection est devant tes yeux, dans l'affichage digital.
La vitesse montrée par l'aiguille est encore l'information de l'ABS, filtrée non par l'injection mais le hardware du combiné.
Tu voudrais savoir qui est le menteur...
On écarte l'ABS, c'est la source commune, restent l'injection et le combiné.
Si tu arrives à reproduire la panne, valise branchée en roulant, tu peux contrôler l'info vitesse dans l'ABS et dans l'injection pour voir à quoi correspond la vitesse affichée par l'aiguille: réelle ou pas.
Plus facile peut-être à faire, rouler avec un GPS ou autre dispositif d'information très apprécié par les permis de conduire à faible autonomie, pour le même test.
Par expérience j'aurais tendance à penser que ta panne est dans le combiné et ce sera chose sûre si ta vitesse régulée sur le plat et sans accélérer, correspond à celle du GPS lorsque  que ton compteur affiche le poids du conducteur, par exemple.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
 

mégane 2 cc 1.9 dci

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-