LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Can clip : résumé d'info et liens d'achat
par bonny64400 Hier à 23:44

» Présentation de Stéphane
par bonny64400 Hier à 23:25

» Présentation de Pascal
par gesap Hier à 22:31

» Aide codage x5
par riton786 Hier à 20:48

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Carte démarrage laguna 2
par MaxHK71 Hier à 19:53

» Kit démarrage laguna 2
par Alexlesinge Hier à 19:35

» Présentation de Cyril
par liryc38 Hier à 19:33

» aide installation
par portugai91 Hier à 19:08

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par margouilla Hier à 19:07

» Présentation de seb
par margouilla Hier à 18:38

» Software SMEG/SMEG+/SMEGiV2
par touri68 Hier à 18:13

» Demande aide code airbag 0093D7 ACSM
par julien29 Hier à 17:55

» souci avec mon GPS hs
par momo Hier à 17:02

» Présentation de julien
par julien29 Hier à 16:57

» Présentation de abdel
par koolmec Hier à 16:04

» Présentation de Dimitri
par bricodim Hier à 15:50

» ***clip 169***
par ave01 Hier à 15:06

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 14:48

» mon interface vci non reconnue sur port usb.
par ludo62420 Hier à 14:23

» Présentation de cedric
par ccedric Hier à 12:57

» COMPATIBILITE UCH TRAFIC 2 2003 ET TRAFIC PHASE 2 2006
par popeye05 Hier à 12:17

» Présentation de andré
par diemand68 Hier à 11:47

» Présentation de Sebastien
par sebulba69 Hier à 9:53

» Présentation de Didier
par JACOU Hier à 9:12

» probleme instalation tecdoc 2015
par vanos77 Hier à 7:14

» Présentation de patrick
par Husky02 Hier à 5:07

» divers docs MAN
par vanos77 Mar 25 Juil - 22:46

» Aide voyant avec Delphi
par Stone94 Mar 25 Juil - 22:40

» recherche plan electrique branchement calculateur 307 hdi 110
par chaco Mar 25 Juil - 22:30

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Mar 25 Juil - 19:08

» remplacement liquide de frein
par avaiti Mar 25 Juil - 18:42

» Présentation de Marcelo
par vanos77 Mar 25 Juil - 17:41

» Présentation de Christophe
par djcanet Mar 25 Juil - 16:33

» Présentation de abdel
par mothoom Mar 25 Juil - 16:14

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Mar 25 Juil - 16:08

» Conseil avant RE-achat
par jeremy72 Mar 25 Juil - 14:41

» Turbo HS suite défapage + décata
par gt67250 Mar 25 Juil - 13:14

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Mar 25 Juil - 12:14

» Présentation de sebastien
par blackie78 Mar 25 Juil - 11:47

Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 41 Invités :: 1 Moteur de recherche

Alexlesinge, cougars6425, eric08, fandf, jc92120, ludo62420, margouilla, paillote13, passion, popeye05, remycox, vanos77, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 defaut suite changement egr

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
doudou56
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 06/09/2016

MessageSujet: defaut suite changement egr   Mar 6 Sep - 19:20

Bonjour bonjour

me voila atterri ici suite a une recherche de code defaut. je vais revenir sur les éléments passé pour éclairer vos lanternes.

voila quelques semaine la voiture qui cale en roulant. quelques redemarages et tentative de monter dans les tours et a chaque fois la voiture cale. connexion de mon elm 327 et tous les défauts me dirige vers la vanne egr. je la démonte (7h de démontage car pas regarder de tuto avant et je me suis galérer car pas enlever la baie de pare brise pffffffffff) le remontage c'est fait en 1h....

bref, suite a ce changement de vanne et effaement de tous les défaut, la voiture refonctionne nikel, mis a part un petit message anti pollution ce soir. je rebranche l'elm ce soir et code défaut P0096 (Sonde de température d'air d'admission 2 -
plage de mesure/performance du circuit
Câblage, mauvaise connexion, sonde de température d'air
d'admission, calculateur de gestion moteur)

en recherchant un peu, j’hésite sur deux sonde celle qui est juste avant l'injection d'air dans le moteur (comme par hasard devant la sortie de la vanne egr) ou celle de qui se trouve au niveau du débitmètre d'air après le filtre a air.....

du coup auriez vous une petite idée de la quelle il pourrait s'agir?


je pense a celle devant egr qui doit etre très salle mais j'ai l'impression que le code indique celle du débitmètre.








Un second message viendra par la suite pour une suppression du FAP électroniquement......
Revenir en haut Aller en bas
doudou56
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 06/09/2016

MessageSujet: Re: defaut suite changement egr   Mar 6 Sep - 19:40

merci jp

oui je pense que je vais dans un premier temps nettoyer les deux sondes mais j'aurais voulu savoir précisément de quel sonde il s'agit: Sonde de température d'air 2 – plage de mesure/performance du circuit
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum
avatar

Messages : 1118
Date d'inscription : 02/05/2016
Age : 99
Localisation : 06

MessageSujet: Re: defaut suite changement egr   Mer 7 Sep - 6:02

Bonjour Doudou,
Pourquoi ne pas effacer le défaut et débrancher le débitmètre puis la deuxième sonde alternativement pour vérifier quelle est la sonde 2, en voyant ce qui remonte en défaut?
Cordialement,
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: defaut suite changement egr   Mer 7 Sep - 6:08

Bonjour,

il me semble qu'il n'y a pas de capteur température sur ce débitmètre, pour moi ton capteur se trouve en entrée admission.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
doudou56
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 06/09/2016

MessageSujet: Re: defaut suite changement egr   Ven 9 Sep - 6:55

Merci beaucoup a vous tous. En effet c'est ce que je pensais faire debrancher les sondes possibles et voir les defauts qui apparaissent. Sinon je l'ai effacé ce defaut et il n'est pas revenu pour le moment. Donc possible faux contact ou la sonde est sale....je vous tiens au courant.
Revenir en haut Aller en bas
 

defaut suite changement egr

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-