LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème installation pack logiciel INPA e46 1998
par greg5129 Aujourd'hui à 12:27

» Ista D 4.03.31 et ista-p 3.60.4
par gaetan8 Aujourd'hui à 12:14

» Présentation de jojo
par fred9545 Aujourd'hui à 12:00

» bruit a froid dci 110
par santana6 Aujourd'hui à 11:44

» Problème ista D 3.53.10
par g.plapla Aujourd'hui à 10:10

» Sandero P1547
par biggugus Aujourd'hui à 9:47

» Software SMEG/SMEG+/SMEGiV2
par Dam34 Aujourd'hui à 9:19

» can clip 175
par dim17 Aujourd'hui à 9:11

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Aujourd'hui à 9:06

» Présentation de Rayan
par fred9545 Aujourd'hui à 8:49

» Présentation de didier
par fred9545 Aujourd'hui à 8:48

» surchauffe moteur grand vitara
par alex974 Aujourd'hui à 8:45

» colmatage FAP
par fredalfa Aujourd'hui à 8:35

» Help Anomalie sur 607 Voyant bouchon de réservoir
par Belino Aujourd'hui à 8:28

» Demande de conseil pour achat matériel diag
par pepito888 Aujourd'hui à 7:00

» interface pour 605 2.5 TD 1998
par Phil de fer Hier à 23:09

» BMW DIS SSS TIS complet auto install
par greg5129 Hier à 22:59

» Peugeot Partner ne demarre plus
par ddiag90 Hier à 22:26

» BMW E39 520D ne démarre plus
par alain54 Hier à 22:22

» Message crevaison pneu av droit ar gauche
par vince0611 Hier à 21:46

» ICOM et leur firmware
par bmw93260 Hier à 21:37

» codage temperature huile a la place de la conso instantanée e92
par Colman34 Hier à 18:36

» afficheur lcd 307 cc
par manu62126 Hier à 17:44

» Présentation de Stéphane
par heineken Hier à 17:14

» Présentation de Michael
par fred9545 Hier à 14:17

» defaillance injection laguna 2 150dci
par freddy5923 Hier à 14:02

» Installation lexia et pp2000
par heineken Hier à 12:50

» Présentation de sofiane
par fred9545 Hier à 12:03

» Interface Dialogys
par tistou77 Hier à 10:58

» Can clip renault v154
par Saurien Hier à 0:57

» dvd clip reprogramation 162
par jeremy72 Hier à 0:21

» Présentation de s
par heineken Jeu 22 Fév - 23:23

» Présentation de grég
par heineken Jeu 22 Fév - 23:23

» Ford fusion demarre plus.
par petitturbo Jeu 22 Fév - 20:43

» y a plus personne???
par haka47 Jeu 22 Fév - 20:11

» c3 1.4i start and stop
par sjak Jeu 22 Fév - 17:32

» Problème au démarrage de ista-P, ouverture impossible
par KYLE78640 Jeu 22 Fév - 17:18

» Présentation de Baptiste
par fred9545 Jeu 22 Fév - 16:19

» Ediabas 6.4 et 7.3
par BmwOldSchool Jeu 22 Fév - 15:57

» Présentation de Christian
par fred9545 Jeu 22 Fév - 15:42

Qui est en ligne ?
Il y a en tout 207 utilisateurs en ligne :: 42 Enregistrés, 3 Invisibles et 162 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, cseeb, demosss, dim52, evadeo63, fedro77, fifire03, freddy5923, gazman, greg5129, gregevan59, gt67250, haddou, iznog00d, jcream, jeremy72, JERRY, jiezmd87, jjju974, joli76, Jp59, manu62126, Maquegivère, Meteo07, moumour, msirdi, Nico76, nounours626, outlaw44, passion, pituite, quentinsant, Ragasy, riri33, santana6, scarfesse, selbonne, souag, stef.lrx, surfeur73, Teny16

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 probleme diag sur alfa 156 ts 1.6 120 ch de 1999

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
papaye72
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/09/2016
Age : 40

MessageSujet: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 18:37

Bonjour amis du diag,bon je vous explique vite le soucis ,voilà 1 an que je retape un ts acheté a un gars apres casse distribution,maintenant le moteur tourne nickel ,toutes pièces mécanique faites reste des petites finition à faire bref avant de passer le ct j'aimerai faire un diag bien comme il faut et prendre le temp de tout examiner sauf que ca fait 4 jours que je suis dessus et rien de rien nada rien ne fonctionne Evil or Very Mad donc avant de peter un plomb Arrow je vous demande de l'aide ,je vais essayer de vous donner le plus d'info possible :
je possede :
l'interface v2.1 elm327 [Vous devez être inscrit et connecté pour voir ce lien]
un ordi portable avec windows 8.
Le logiciel ALFAOBD en version d'essai
le logiciel fiatecuscan 3.6 officiel
le logiciel EOBD FACILE en version d'essai
le logiciel scanmaster-elm

et ben impossible le lancer le scan pas de liaison avec l'ecu No No
ca me dis délai d'attente dépasser ,je suis bien sur le meme port série avec la meme vitesse de connection alors vraiment aujourd hui je me rapproche vers vous pour un peu d'aide svp .

Par avance je vous en remercie.
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13403
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 18:52

bonjour

les véhicules ESSENCE depuis 2001 et les véhicules DIESEL depuis 2004 sont COMPATIBLES

ca répond a ta question ?

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
papaye72
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/09/2016
Age : 40

MessageSujet: re Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:01

Rolling Eyes ok mais pourquoi je possede cette fameuse prise odb au dessus de la boite a fusible,dans alfaodb il y a bien la mienne ,et j'ai pus voir que multiecuscan fonctionne parfois même sur des véhicules avant 2000 donc c'est bizarre serieux ,et il y aurai pas cette astuce de dessouder quelques chose dans l'adaptateur ?
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13403
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:10

cette prise fonctionne tres bien avec l'outil fiat ( examiner ou un vrai multidiag ) maintenant les elm a 10€ des fois ca marche , des fois ca marche pas Very Happy

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
papaye72
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/09/2016
Age : 40

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:15

ok ok oui c'est vrai c'est pas le top en matos ,bon la bonne nouvelle c'est quand je fait un test de connection entre l'ordi et l'adaptateur ca a l'air ok ,j'ai plus l'impression que ca serai un probleme de reglage parce que des que je lance un scan ,les diodes sont bien mouvement mais chaque fois a la fin ca me marque delai d'attente trop long.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:17

@papaye72 a écrit:
ok ok oui c'est vrai c'est pas le top en matos ,bon la bonne nouvelle c'est quand je fait un test de connection entre l'ordi et l'adaptateur ca a l'air ok ,j'ai plus l'impression que ca serai un probleme de reglage parce que des que je lance un scan ,les diodes sont bien mouvement mais chaque fois a la fin ca me marque delai d'attente trop long.
Salut
Tu as bien mis le contact scratch
Revenir en haut Aller en bas
papaye72
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/09/2016
Age : 40

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:23

Surprised salut jp59 oui oui contact mis j'ai oublier de le dire désoler
Revenir en haut Aller en bas
papaye72
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/09/2016
Age : 40

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:31

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1417
Date d'inscription : 03/08/2014
Age : 45
Localisation : sur terre

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Ven 9 Sep - 6:07

salut regarde ici [Vous devez être inscrit et connecté pour voir ce lien]


_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
papaye72
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/09/2016
Age : 40

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Ven 9 Sep - 13:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut regarde ici [Vous devez être inscrit et connecté pour voir ce lien]


Merci à toi mais c'est good j'ai eu ma reponse aupres du fournissuer francais ,elm327 n'est pas compatible ,il me faut le vga kkl qui ce trouve ici :http://www.ebay.fr/itm/231811527683?_trksid=p2060353.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT

avant achat je lui demandé si c'etait compatible avec mon véhicule et il m'as repondu dans la journée donc voilà ,j'attend de le recevoir lundi si c'est good on pourra marquer comme resolu .

MERCI en tout cas.
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 678
Date d'inscription : 25/02/2013

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Sam 10 Sep - 18:56

essai dans changer la vitesse

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

probleme diag sur alfa 156 ts 1.6 120 ch de 1999

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-