LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» capteur pression alimentation
par baba84 Aujourd'hui à 5:25

» Bmw E90 325i swap moteur 3.0l
par PlessE90 Aujourd'hui à 5:02

» Présentation de Patrick
par fred9545 Aujourd'hui à 4:47

» enregistrer batterie via inpa
par avaiti Aujourd'hui à 4:21

» BMW ISTA-D 4.02.30 FR
par avaiti Aujourd'hui à 4:11

» Présentation de stéphane
par heineken Hier à 23:52

» Présentation de Mos
par heineken Hier à 23:49

» Présentation de seb
par heineken Hier à 23:46

» Présentation de Zikox
par heineken Hier à 23:40

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Hier à 22:44

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 20:58

» Présentation de JM
par fred9545 Hier à 19:20

» Présentation de PAUL
par fred9545 Hier à 19:13

» Problème communication interface avec véhicule
par dudu57 Hier à 18:57

» diagbox demande d'autentification
par brice24 Hier à 18:46

» probléme aprés défapage citroen c8
par zingilingiling Hier à 18:44

» Schema electrique ventilation habitacle nissan pickup de 1999
par chaco Hier à 18:07

» sonde lambda 2 hiundai I10
par run974 Hier à 17:35

» Achat CAN Clip
par roger69 Hier à 17:30

» Interface Berlingo
par heineken Hier à 17:02

» Périodicité d'entretien véhicules PEUGEOT (DIESEL - HDI - ESSENCE - GPL - GNV)
par gege83 Hier à 16:46

» Outil Maxiecu 2
par PHIL59150 Hier à 16:39

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par run974 Hier à 16:23

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Hier à 16:02

» Présentation de stef
par fred9545 Hier à 15:19

» Présentation de Didier
par fred9545 Hier à 14:18

» besoin d aide pour codage brake force display bmw e92
par scorpium59 Hier à 12:14

» Présentation de ALEXANDRE
par Alexlesinge Hier à 12:02

» Présentation de jose
par heineken Hier à 10:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par pistibouc Hier à 8:36

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par david081 Hier à 8:31

» Erreur 106 winkfp
par PlessE90 Hier à 7:42

» BMW / Ranger rover L322
par PlessE90 Hier à 7:35

» Probleme BMW X5 F15
par PlessE90 Hier à 6:53

» don au forum
par Alliottom59 Hier à 2:04

» Présentation de Yannick
par Alliottom59 Lun 16 Jan - 23:36

» Tutoriel pour programmer une carte de demarrage renault megane 2
par renault Lun 16 Jan - 23:05

» RPA (détection de crevaison) via le module DSC MK60 BMW E46
par patrick33000 Lun 16 Jan - 22:34

» Présentation de Mickael
par heineken Lun 16 Jan - 22:17

» Présentation de david
par heineken Lun 16 Jan - 22:16

Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 50 Invités :: 1 Moteur de recherche

996strada, baba84, biggugus, fred9545, gerjer972, jeremy72, manu62126, PlessE90, run974, ursule

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 probleme diag sur alfa 156 ts 1.6 120 ch de 1999

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
papaye72
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 08/09/2016
Age : 39

MessageSujet: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 18:37

Bonjour amis du diag,bon je vous explique vite le soucis ,voilà 1 an que je retape un ts acheté a un gars apres casse distribution,maintenant le moteur tourne nickel ,toutes pièces mécanique faites reste des petites finition à faire bref avant de passer le ct j'aimerai faire un diag bien comme il faut et prendre le temp de tout examiner sauf que ca fait 4 jours que je suis dessus et rien de rien nada rien ne fonctionne Evil or Very Mad donc avant de peter un plomb Arrow je vous demande de l'aide ,je vais essayer de vous donner le plus d'info possible :
je possede :
l'interface v2.1 elm327 [Vous devez être inscrit et connecté pour voir ce lien]
un ordi portable avec windows 8.
Le logiciel ALFAOBD en version d'essai
le logiciel fiatecuscan 3.6 officiel
le logiciel EOBD FACILE en version d'essai
le logiciel scanmaster-elm

et ben impossible le lancer le scan pas de liaison avec l'ecu No No
ca me dis délai d'attente dépasser ,je suis bien sur le meme port série avec la meme vitesse de connection alors vraiment aujourd hui je me rapproche vers vous pour un peu d'aide svp .

Par avance je vous en remercie.
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10377
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 18:52

bonjour

les véhicules ESSENCE depuis 2001 et les véhicules DIESEL depuis 2004 sont COMPATIBLES

ca répond a ta question ?

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
papaye72
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 08/09/2016
Age : 39

MessageSujet: re Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:01

Rolling Eyes ok mais pourquoi je possede cette fameuse prise odb au dessus de la boite a fusible,dans alfaodb il y a bien la mienne ,et j'ai pus voir que multiecuscan fonctionne parfois même sur des véhicules avant 2000 donc c'est bizarre serieux ,et il y aurai pas cette astuce de dessouder quelques chose dans l'adaptateur ?
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10377
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:10

cette prise fonctionne tres bien avec l'outil fiat ( examiner ou un vrai multidiag ) maintenant les elm a 10€ des fois ca marche , des fois ca marche pas Very Happy

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
papaye72
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 08/09/2016
Age : 39

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:15

ok ok oui c'est vrai c'est pas le top en matos ,bon la bonne nouvelle c'est quand je fait un test de connection entre l'ordi et l'adaptateur ca a l'air ok ,j'ai plus l'impression que ca serai un probleme de reglage parce que des que je lance un scan ,les diodes sont bien mouvement mais chaque fois a la fin ca me marque delai d'attente trop long.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:17

@papaye72 a écrit:
ok ok oui c'est vrai c'est pas le top en matos ,bon la bonne nouvelle c'est quand je fait un test de connection entre l'ordi et l'adaptateur ca a l'air ok ,j'ai plus l'impression que ca serai un probleme de reglage parce que des que je lance un scan ,les diodes sont bien mouvement mais chaque fois a la fin ca me marque delai d'attente trop long.
Salut
Tu as bien mis le contact scratch
Revenir en haut Aller en bas
papaye72
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 08/09/2016
Age : 39

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:23

Surprised salut jp59 oui oui contact mis j'ai oublier de le dire désoler
Revenir en haut Aller en bas
papaye72
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 08/09/2016
Age : 39

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Jeu 8 Sep - 19:31

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 683
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Ven 9 Sep - 6:07

salut regarde ici [Vous devez être inscrit et connecté pour voir ce lien]


_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
papaye72
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 08/09/2016
Age : 39

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Ven 9 Sep - 13:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut regarde ici [Vous devez être inscrit et connecté pour voir ce lien]


Merci à toi mais c'est good j'ai eu ma reponse aupres du fournissuer francais ,elm327 n'est pas compatible ,il me faut le vga kkl qui ce trouve ici :http://www.ebay.fr/itm/231811527683?_trksid=p2060353.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT

avant achat je lui demandé si c'etait compatible avec mon véhicule et il m'as repondu dans la journée donc voilà ,j'attend de le recevoir lundi si c'est good on pourra marquer comme resolu .

MERCI en tout cas.
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum


Messages : 665
Date d'inscription : 25/02/2013

MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Sam 10 Sep - 18:56

essai dans changer la vitesse

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme diag sur alfa 156 ts 1.6 120 ch de 1999   Aujourd'hui à 6:01

Revenir en haut Aller en bas
 

probleme diag sur alfa 156 ts 1.6 120 ch de 1999

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-