LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Aujourd'hui à 11:39

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 11:32

» Vito ou les joies de la sécurité
par Jp59 Aujourd'hui à 11:16

» Véhicule ne démarre pas
par Valériedu52 Aujourd'hui à 9:55

» ***can clip 174***
par gary89 Aujourd'hui à 9:41

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 7:21

» Présentation de daniel
par sholl Aujourd'hui à 6:31

» numero de vin
par diabolo Aujourd'hui à 6:12

» Présentation de Bud
par Bud42 Aujourd'hui à 6:06

» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

» raz du journal des défauts
par lpmlpm 24.04.18 19:19

» Présentation de gilles
par Alexlesinge 24.04.18 18:28

» Présentation de serge
par Alexlesinge 24.04.18 18:27

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 24.04.18 16:44

» Présentation de cyril
par evilofroad 24.04.18 16:43

» Présentation de Jerome
par heineken 24.04.18 16:29

» Présentation de jean claude
par heineken 24.04.18 16:28

» Présentation de Mohamed
par heineken 24.04.18 16:24

» Présentation de jm
par heineken 24.04.18 16:20

» Présentation de Eric
par heineken 24.04.18 16:19

Qui est en ligne ?
Il y a en tout 197 utilisateurs en ligne :: 51 Enregistrés, 2 Invisibles et 144 Invités :: 2 Moteurs de recherche

1350, 30.roucky.06, aigle459141, airwax, Alexlesinge, amuitz, ATTOSS19, bagou91, barroudeur444, betcyr, boomer286, Cappu, Corsair-bleu, cseeb, dad24, diabolo, easywatch_2003, ecutoool, fabes, flomai, freddy5923, hibou78, Jany, jm45, Jp59, launch31, lemmej, m0rsak, manu62126, marolles18, mektoube, moppom, nexuss66, nicko.martin, oihjj, olmach, ornicar, pers0nne, philomene787, popeye05, RaphaelB, rey13004, rom1bzh, scorpium59, seb106, Stevens59, sylvain59165, tifab77, tiguer22, titidu59, toto76

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 aide! installer clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
carauto
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 15/08/2016

MessageSujet: aide! installer clip    20.09.16 9:00

Rappel du premier message :

Salut à tous
J'ai désinstallé le clip v160 et je veux faire une installation, mais rsr.win fichier ne s'ouvre plus pour enregistrer, comment resdoudre ce problème ?
Merci merci de m'aider.
J'ai un seul ordinateur
Revenir en haut Aller en bas

AuteurMessage
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5642
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: aide! installer clip    27.09.16 21:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
lecteur virtuel daemon tools, install avec redemarrarage, mais un petit bug, m'indique que le cilp est activé mais aps de raccourci sur le bureau, je dois lancer en allant sur le repertoire x91 --> CLIPexpert_x91, ya une bourde de ma part Sad
c'est sans doute ça ton probleme ....

Lors de l'installation de clip , l'ordinateur va redémarrer .
Il arrive que l'iso se démonte dans daemon tool , du coup l'installation ne se termine pas . Donc au redémarrage de l'ordi , tu remonte l'iso et tu lance le setup pour que l’installation se finisse . et si par la suite l'ordi redémarre encore , tu refait encore la manip jusqu'à ce que clip t'affiche la fenetre comme quoi c'est bien terminé . Et à ce moment là , tu aura le raccourcis clip sur le bureau .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2001
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: aide! installer clip    27.09.16 21:25

+1

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: aide! installer clip    28.09.16 17:19

Merci de vos réponses, je vais retenter l'installation
je vous tiens au jus

Bonne soirée
-------------------------

Désolé de vous avoir quitté hier soir, j'était crevé....
Revenir en haut Aller en bas
hpvectravl
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 25/03/2016

MessageSujet: Re: aide! installer clip    18.10.16 12:30

Bonjour,

J'ai la V150 et lorsque je veux installer la V160, le setup affiche Mise à jour et non installation complète. Lorsque je clique sur Mise à jour, au bout de quelques minutes, j'ai le message Plateforme non reconnue. Faut-il désinstaller la V150 ou recopier le rswin d'origine ?
Merci
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5642
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: aide! installer clip    18.10.16 12:34

salut,

c'est normale , tu as la V150 , donc le cd va mettre a jour ta version pour passer en V160 .

pour le message de la plateforme non reconnu , il faut , avant de lancer le setup , que tu relance le fichier registre que tu as utilisé lors de ta premier installation . C'est celui qui fait reconnaitre ton ordi en plateforme clip , le fameux fichier reg .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2001
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: aide! installer clip    18.10.16 12:43

Bonjour,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'ai le message Plateforme non reconnue
Non, ce message n'est pas normal lors de la mise à jour, il signifie que la base des registres n'a pas été modifiée pour rendre la plateforme compatible et donc que l'ordinateur n'a pas encore pu recevoir le logiciel, mais si vous suivez les instructions d'Heineken, vous devriez pouvoir lancer l'installation.
Ce ne serait pas une nouvelle installation après formatage ou sur un autre P.C. que vous tentez?
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5642
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: aide! installer clip    18.10.16 12:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Non, ce message n'est pas normal lors de la mise à jour
si Alex , ce message peut parfois arriver lors d'une mise à jour...c'est rare , mais ça arrive , j'ai eu beaucoup de personne dans ce cas , ça m'est déjà arrivé une fois ou deux à moi aussi d'ailleurs .
Mais rien de grave , il faut juste relancer le fichier reg avant de lancer le setup .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2001
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: aide! installer clip    18.10.16 13:10

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ce message peut parfois arriver lors d'une mise à jour...c'est rare , mais ça arrive
Le vieux singe en apprend tous les jours et devient parano! Je vais finir par me méfier des cacahuètes que les gosses me jettent (c'est vrai que j'ai déjà eu quelques désordres intestinaux pas catholiques...).  J'avais déjà fait au moins une centaine d'installations sans jamais avoir vu ce problème, y compris en 160.
Encore cent lignes d'accord, mais le billet de cent pour Picsou, ça ne passera pas!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5642
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: aide! installer clip    18.10.16 13:17

Je n'en ai jamais trouvé la cause , c'est très aléatoire .

Ce sont les mystères de l'informatique , que veux tu ^^ . Les machines , c'est comme les femmes , ça n'en fait qu'à leur tête et 1 fois parmi il y a nettoyage du système^^
Pas grave , picsou prend aussi les 200 et les 500 .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
hpvectravl
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 25/03/2016

MessageSujet: Re: aide! installer clip    19.10.16 7:46

Bonjour,
Merci à tous, l'installation est faite et je vais la tester ce soir. Savez-vous où je peux trouver la correspondance des fils des connecteurs ISO des autoradios Renault. sur mon Master de fin 2010, j'en ai un avec affichage déporté, prise RCA et CAV aux normes ISO et je veux le remplacer par un plus récent Renault toujours mais Bluetooth aux normes Fakra. Le cablage semble existant car j'ai trouvé celui du micro. J'ai trouvé quelques plans sur le net mais pas très clairs ou pour des radios trop anciennes. est-ce qu'avec DIALOGYS on peu avoir ces infos ?
Bonne journée
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13793
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: aide! installer clip    19.10.16 8:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
. Savez-vous où je peux trouver la correspondance des fils des connecteurs ISO des autoradios Renault.
Bonjour

En tapant connecteur ISO dans Google tu trouveras

Ps: j'ai supprimé deux présentations inutile d'en avoir 3

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
hpvectravl
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 25/03/2016

MessageSujet: Re: aide! installer clip    19.10.16 8:41

Bonjour,
Pour les anciens autoradio avec fusible sur le côté ou connecteurs verticaux ou branchement de chargeur CD avec les trois prises de couleurs différentes sur le connecteur supérieur. Pour celui-ci, la mienne est unique et grise, les fils étant répartis aux extrémités. Je suppose qu'ils concernent la CAV et la prise RCA avec des fils en attente. J'en ai d'ailleurs aussi sur le connecteur inférieur où j'ai 4 fils mais seulement deux cosses sur la radio, peut-être le + et le -
Merci quand même.
Pm pour les présentations, c'est parce que à chaque fois que je me connectais j'avais un rappel et comme je ne savais pas comment vérifier sur mon profil. En plus je vais sur plusieurs sites et certains se confondent.
Revenir en haut Aller en bas
 

aide! installer clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-