LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» scenic2 1.9 130ch
par fred94310 Aujourd'hui à 20:34

» Présentation de nasser
par fred9545 Aujourd'hui à 18:25

» Présentation de agrippino
par fred9545 Aujourd'hui à 18:23

» Compatibiltee moteur
par fred94310 Aujourd'hui à 17:37

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Aujourd'hui à 16:09

» Présentation de christophe
par Alliottom59 Aujourd'hui à 14:53

» multiecuscan 3.5 full by MRRorry
par lapoch85 Aujourd'hui à 14:40

» Installation de VAS 5054 en français PDF
par fred9545 Aujourd'hui à 14:31

» elsawin 5.3
par roger69 Aujourd'hui à 13:55

» Présentation de stephane
par sangeerth Aujourd'hui à 12:59

» Panne clIm P0532 et autre panne P2296
par jeager13 Aujourd'hui à 12:27

» données techniques
par Gautré Aujourd'hui à 11:48

» train roulant
par mehmeh Aujourd'hui à 11:20

» PSA XS EVOLUTION + DIAGBOX 7.43 : absence de dialogue
par Stephane52 Aujourd'hui à 11:14

» Clio III sur trois cylindres
par chris16 Aujourd'hui à 9:11

» CIC reboot tout seul
par Pit971 Aujourd'hui à 8:34

» Probleme puissance altea xl
par makita Aujourd'hui à 5:03

» Présentation de jerome
par Jeje59cam Aujourd'hui à 5:01

» Présentation de Florent
par jwlm1 Hier à 22:15

» Présentation de Alessia
par Alliottom59 Hier à 20:00

» Tutoriel pour programmer une carte de demarrage renault megane 2
par yoss Hier à 19:27

» Présentation de jacques
par fred9545 Hier à 18:06

» Présentation de Fabien
par fred9545 Hier à 18:05

» Apprentissage injecteur 2.2 HDI
par aigle459141 Hier à 18:00

» Dialogys 4.59 mise à jour partielle
par heineken Hier à 17:29

» Présentation de Mikael
par fred9545 Hier à 15:10

» Pneumatiques RAV4
par ouistiti13 Hier à 12:31

» Eclairage coffre Scénic 3
par Jany Hier à 11:12

» Codes défauts divers / vanne EGR ?
par infotek76 Hier à 9:28

» Présentation de Jonathan
par fred9545 Hier à 9:16

» Présentation de francois
par fred9545 Hier à 9:15

» Présentation de Franc
par fred9545 Hier à 9:15

» Présentation de Alain
par fred9545 Hier à 9:14

» clip 168 sans mdp
par jeremy72 Hier à 6:02

» Présentation de Michel
par glu3 Hier à 4:55

» Présentation de Philippe
par Phifi34 Mar 20 Juin - 21:26

» poulie dephasage scenic 2 1.6 16 v
par sapa29 Mar 20 Juin - 20:27

» Bruit apres arret moteur C4 picasso
par fandf Mar 20 Juin - 19:58

» Présentation de melou
par fred9545 Mar 20 Juin - 18:05

» Présentation de Marco
par fred9545 Mar 20 Juin - 18:05

Qui est en ligne ?
Il y a en tout 165 utilisateurs en ligne :: 27 Enregistrés, 0 Invisible et 138 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, azurone, bollu33, didoallo, Euzen, fandf, flav14, fred94310, harissa, infotek76, jeager13, JohnJohn13, Mike17, motopass, Nico35., phm59, piloujc, Pit971, popeye05, roger69, scorpium59, Sebm63, semax, vts32, zakdci16, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (56)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Problème(s) injection sur Megane 3 Estate 1.5 DCI 110 ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
waimog
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 30/08/2016

MessageSujet: Problème(s) injection sur Megane 3 Estate 1.5 DCI 110 ?   Sam 24 Sep - 14:17

Bonjour à tous !

Pour bien comprendre mon problème, voilà un peu l'historique de la voiture...

Il y a quelques mois, sur l'autoroute, le régulateur se coupe d'un coup et le message Injection à contrôler apparaît... Je coupe le régulateur, la voiture continue de rouler normalement. N'ayant pas trop les moyens de passer au garage à ce moment, je laisse courir un mois environ, le message apparaissant régulièrement, uniquement à l'activation du régulateur limiteur.

Lors de la révision j'en parle au Renault Minute près de chez moi, le gars regarde vite fait, et me dit qu'il ne voit rien d'anormal à la valise concernant ce problème. Il me conseille juste de changer mes bougies de préchauffage.

Voici les codes d'erreur à ce moment là :

DTC02043A CIRCUIT COMMANDE INJECTEUR 4
DTC00871C PRESSION RAIL
DTC038096 LIAISON DIAGNOSTIC BOITIER DE PRECHAUFFAGE
DTC1525F3 COHERENCES INFORMATIONS MULTIPLEXEES POUR RV/LV

Mais c'est à partir de là que les vrais ennuis commencent...

Quelques semaines après, un après midi que je retournais au travail, la voiture refuse de démarrer. Pas de message particulier, rien, juste un petit 'clac' du relais quand j'appuie sur le bouton START. Étant une quiche en automobile, je contrôle juste la batterie, la tension est correcte. Je fais appel à mon assurance, qui me propose de faire remorquer la voiture au garage Renault agrée le plus proche de chez moi. Soit.

Après une semaine, pas de nouvelles du garage... Je passe les voir, ils m'expliquent qu'ils ne trouvent pas la panne, qu'ils sont en liaison avec le technocentre, mais que le problème les laisse perplexes... Une semaine supplémentaire passe, le garage me recontacte: ils ont finalement trouvé la panne ! Ils ont remplacé la connectique du calculateur, 100€, merci m'sieur dames et au revoir... Sauf que...

Je n'ai pas fait 20 mètre que je me rends compte qu'il y a un problème... La voiture démarre, certes, mais elle tourne sur 3 pattes, j'ai des trous dans l'accélération, et elle pue ! Une horreur... Je fais demi-tour direction le garage, leur explique le problème, et me disent qu'ils vont regarder ça. Ils me recontactent le lendemain en me disant que le démarreur était mort, 300€ pièces et main d'oeuvre... Ils me remplacent le démarreur (dont je ne peux pas récupérer la pièce défectueuse car elle est consignée). Par acquis de conscience, je vais faire un tour du paté de maison avec la voiture pour éviter toute déconvenue. Elle tourne bien, je règle, et je prends le chemin du retour.

Content de retrouver ma Mégane, je décide de faire une petite balade en empruntant la voir rapide près de chez moi. Au bout de quelques kilomètres, j'active le régulateur et... rien ! Il ne se déclenche pas, pas de message sur le tableau de bord. A peine un kilomètre plus loin, la voiture se remet à tourner sur 3 pattes, avec des trous dans l'accélération et tout... Conduire devenant dangereux, je recontacte le garage pour leur expliquer le problème et faire remorquer la voiture. Ils ne comprennent pas d’où ça vient et s'excusent de la gène occasionnée. Vu que je commence à être un petit peu en rage à cause de la voiture, je demande à voir le responsable du garage. J'ai rendez-vous avec lui le lendemain matin, mon épouse m'accompagne...

Celui-ci nous reçoit, nous écoute à peine, et nous déclame que la voiture avait un problème d'injection du départ, qu'il n'y est pour rien et que ses gars on fait du bon boulot... Quand je lui fais remarquer que changer le démarreur n'a en rien solutionné la panne, il s'emporte, me disant que si je voulais je pouvais voir le démarreur HS de mes propres yeux (je vous rappelle que je n'y connais absolument rien...), et que si je suis pas content c'est pareil... Il finit par hurler sur moi et sur ma femme (enceinte...), qu'il n'était pas un arnaqueur. Pour se débarrasser de moi, il me dit que finalement le moteur est HS et me fait un devis de 7500€ pour le remplacer. Argh !

La protection juridique me conseille de ne pas l'attaquer, que la procédure prendrait beaucoup de temps et que je risquais de ne pas gagner contre lui... Je règle donc les 100€ de remorquage (incluant le tarif de nuit à 18h05...).

Résigné, je ramène la voiture chez moi tant bien que mal, et décide de me tourner vers d'autres garages. Et alors là...

J'ai du en faire une quinzaine autour de chez moi... Aucun n'a voulu prendre la voiture en charge. Renault a refusé arguant le fait qu'ils ne pouvaient reprendre une voiture venant d'un garage agrée Renault. D'autres m'ont dit qu'ils avaient beaucoup trop de travail pour l'instant... Bref, aucun n'a accepté de rependre la voiture... Après coup j'ai su que mon cas avait été raconté, entre garagistes...

Résultat des courses, j'ai un presse papier à 10 000€ qui dort devant chez moi, et aucune solution pour y remédier.

Sur les conseils d'un ami mécano (amateur), on décide d'y jeter un œil. On commence par s'apercevoir qu'une bougie de préchauffage n'est pas branchée... On remplace les 4 (tant qu'à faire), mais la voiture tourne toujours bizarrement. Je commande donc un CAN CLIP pour avoir plus de détails sur la/les éventuelles pannes. Je trouve une fonction pour ré-activer le régulateur/limiteur... et depuis la voiture ne démarre plus ! Le moteur essaye de se lancer, mais ne semble pas arriver à la première combustion...

C'est à partir de là que j'ai besoin d'aide... Je ne sais plus quoi faire !

Voilà la liste des défauts actuellement : (la tension d'alimentation du calculateur n'est plus présente, j'ai rechargé la batterie entre temps)
[Vous devez être inscrit et connecté pour voir cette image]

Si jamais vous avez une idée, un conseil, je suis preneur !

Merci pour la lecture et pour votre aide !
Revenir en haut Aller en bas
freddy5923
Apprenti
Apprenti
avatar

Messages : 119
Date d'inscription : 02/02/2016
Age : 67
Localisation : belgique

MessageSujet: Re: Problème(s) injection sur Megane 3 Estate 1.5 DCI 110 ?   Sam 24 Sep - 18:44

bonsoir waimog,
quelle galère...
si tu veux je peu essayer de te donner la doc nécessaire pour que tu puisse comprendre et solutionner ton problème, mais pour cela il me faut le vin et le nr de fabrication du véhicule cela ce trouve sur le montant de porte coté passager.
freddy5923
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14859
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème(s) injection sur Megane 3 Estate 1.5 DCI 110 ?   Sam 24 Sep - 19:49

Bonjour,
Pour le moment il faut te tourner vers le défaut pression rail.
Voir en mesure combien tu trouve de bar contact mi.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alexlesinge
Pilier du Forum
Pilier du Forum
avatar

Messages : 1028
Date d'inscription : 02/05/2016
Age : 91
Localisation : 06

MessageSujet: Re: Problème(s) injection sur Megane 3 Estate 1.5 DCI 110 ?   Sam 24 Sep - 21:57

Bonjour Waimog,
Je ne vois pas témoignage du remplacement de l'injecteur 4, a-t-il été remplacé?
Pouvez-vous effacer tous les défauts avec la commande R.A.Z. DTC, tenter de démarrer jusqu'à remontée à nouveau d'un DTC et une fois en consultation du DTC cliquer sur la loupe à droite pour finalement poster une copie d'écran du contexte et des détails du DTC?
Par ailleurs, en attendant, il faudrait aller sur le symbole "clé à mollette", puis vers le bas à gauche symbole "Clip branchée sur la voiture" ( je crois), une fenêtre s'ouvre alors avec deux onglets, celui de derrière, "réinitialisation apprentissages"  et chercher une commande sur pression rail ou carburant.
Là lancer la réinitialisation, couper le contact et fermer les portes une minute. Redémarrer et me dire ce que ça donne.
Cordialement,
Revenir en haut Aller en bas
 

Problème(s) injection sur Megane 3 Estate 1.5 DCI 110 ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-