LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Hier à 19:49

» Problème BVA AL4
par Atlantype Hier à 18:16

» Carte démarrage espace
par chris16 Hier à 17:02

» Présentation de soyutemiz
par fred9545 Hier à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» PANNE COMPTEUR 206
par mimi02 14.11.18 18:37

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» Frein à main électrique
par hpvectravl 14.11.18 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 47 Invités :: 2 Moteurs de recherche

Alexlesinge, antigone, bern 48, boco76, DEM972, Maquegivère, nvidia27000, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Espace IV ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
chris16
Connaisseur
Connaisseur
avatar

Messages : 359
Date d'inscription : 28/11/2013

MessageSujet: Espace IV ne démarre pas   29.09.16 13:06

Rappel du premier message :

Bonjour à tous,

J'ai un soucis avec un Espace IV, après avoir refait le moteur suite à une pompe à huile défaillante.

Il refuse de démarrer :

Aucun code défaut

Compression à 25 bars sur tous les cylindres.
Calage distri et pompe hp vérifiées
Coordination aac ok
Pression de rail 320 bars
Injecteurs reprogrammés
Retour injecteurs ok
Tours/mn présent
Antidémarrage inactif
EGR Condamnée
Masse moteur et calculateur bonnes
Poire amorçage carburant montée

Il démarre au nettoyant frein, donc je suppose que l'on a un soucis au niveau de l'injection .
Néanmoins il démarrait avant qu'on y touche mais je ne sais plus ou vraiment chercher.

Si quelqu'un à une piste


Dernière édition par chris16 le 09.01.17 15:00, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 15:51

Re,
J'ai imaginé que c'était un G9T, 2,2l DCI dès que j'ai lu "problème de pompe à huile". C'est la doc que j'ai envoyée à Chris.
Si c'est bien un G9T, la pige PMH est sur le bloc et entre dans le vilebrequin vers le filtre à huile, les arbres se calent avec les fourches. Dans la procédure on ne tient donc pas compte de la position du volant.
Pour le repère injection du PMH on est sur le volant, côté bloc, la lecture est transversale, le capteur se monte dans une bride en inox touchant contre le volant et recule au coup de démarreur à la bonne position.
Je ne vois donc pas où serait le problème, le capteur PMH étant monté sur le bloc moteur et non sur la cloche de boîte.
La phase est prise sur le pignon de pompe, dans la partie distribution à pignons qui se cale avant la pose du carter arrière de distribution par courroie ( trait sur pignon + trait sur le bloc moteur, invisible apès la pose du carter).
Mais encore une fois, pas d'erreur de phase signifie que le volant et au moins la partie pignons sont bien calés...

Chris, pouvez-vous nous donner le type de votre Espace, ou le type moteur?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5270
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 16:05

y a t'il pas diffèrent volant moteurs ou vilebrequin qui expliquerais un décalage de la cible du volant par rapport au bloc moteur
ou un bloc moteur avec une position différente du capteur ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 16:18

Re,
Là Popy, tu me poses une colle!
J'ai aussi pensé à une admission d'air obstruée car il y a un petit volet coupure au dessus du logement de l'EGR piloté en dépression lors de l'arrêt.
Où es-tu Chris? On voudrait bien avancer un peu pendant que Djams ne nous donne pas trop de travail de déchiffrement...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   26.11.16 18:54

@Alexlesinge a écrit:
Djams ne nous donne pas trop de travail de déchiffrement...

bonjour

que veut tu dire par la ???
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 19:17

Bonsoir Djams,
Je vous demande de faire un effort pour ne pas mettre en ligne vos premiers jets car si vous les corrigez, la relecture n'étant pas forcément faite, ils restent inutiles . Et aussi de bien lire ce qu'écrivent les autres et de vous concentrer pour rendre vos propos compréhensibles, du premier coup. 
Vous pouvez également consulter la présentation de Chris pour éviter des conseils qui, en principe, il est en position de donner et non de recevoir:
En voici un extrait:
Prénom : christian
Age : 49
Lieu de résidence : xambes
niveau en diagnostic : Correct
niveau en mécanique : brevte de maitrise
outils de diagnostic possédés : clip
véhicules possédés : corvette
Ce qui vous passe par la tête : Bonjour,
Je suis garagiste en Charente

Pensez-vous qu'il a besoin de conseils pour faire tourner un moteur sans tordre les soupapes?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   26.11.16 19:26

bonjours

effectivement vous avez raison .je ferais plus attention la prochaine fois .

25 ans d’expérience sur le terrain , je croyais bien faire , en essayant d'expliquer ma méthode de calage a l’ancienne, et autre conseils , qui sont toujours utiliser et valable de nos jours par les vrai mécaniciens .

nous avons tous besoins de conseils , c'est justement pour évité une erreur .

mais je m'excuse de ma maladresse .


Dernière édition par djams le 01.12.16 21:49, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 20:12

Il n'y a pas de mal, sachez que Popeye, Christian et moi-même, passionnés de diagnostic, sommes des vraiS mécaniciens de terrain. Si vous en doutez, vous pouvez consulter nos instructives interventions en suivant les liens de nos pseudos.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
bibi38
Connaisseur
Connaisseur
avatar

Messages : 438
Date d'inscription : 19/08/2014
Age : 66
Localisation : Nord Isère

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 8:47

Bonjour chris16 ,alex et popeye
J'ai connu ça les Indénor 88 et 90 ils n'avaient pas les même culasse (de mémoire il me semble qu'il avait une différence sur les chambres de précombustion) peut être que c'est le cas (retrait des soupapes ,puits d'injecteurs )
Comme dit alex il faut vérifier la compatibilité du groupe embiellé monté avec les ancienne pièces du véhicule

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 8:57

Bonjour Bibi,
Merci de vous joindre à nous pour lever ce mystère.
On attend la réponse de Chris: S'il s'agit bien d'un moteur G9T 2,2l, il a une variante G9U 2,5l avec course et alésage différents et l'énigme pourrait bien être là.
Reste à connaître la précision du compressiomètre, mais on devrait trouver plutôt 30 bars sur un moteur sain...
Cdt,
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   28.11.16 17:10

@Alexlesinge a écrit:
Bonjour Bibi,
Merci de vous joindre à nous pour lever ce mystère.
On attend la réponse de Chris: S'il s'agit bien d'un moteur G9T 2,2l, il a une variante G9U 2,5l avec course et alésage différents et l'énigme pourrait bien être là.
Reste à connaître la précision du compressiomètre, mais on devrait trouver plutôt 30 bars sur un moteur sain...
Cdt,

bonjour

30 bars sa semble énorme sur un moteur avec turbo , il exploserai.

je crois plutôt au alentours de 20bars maxi .
bien que 25 bars me parait être le maximum avec turbo en fonctionnement .
le taux de compression sera différent suivant la température moteur

le mieux est d'effectuer ces relever moteur froid.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5270
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 17:18

bonjour ,
vous mélangez taux de compression ou rapport volumetrique et pression de compression je pense

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   28.11.16 17:29

@popeye05 a écrit:
bonjour ,
vous mélangez taux de compression ou rapport volumetrique et pression de compression je pense

bonjour

je ne crois pas me tromper, la pression de compression se mesure , pour exemple a l'aide du demarreur avec raccord sur chaque cylindre a l'aide d'un "compressiomètre" .

cette mesure , nous donnera un état sur la segmentation ,éventuel fuite au joint de culasses , ou soupapes et sièges .

les mesures dans chaque cylindres se font en l'absence de combustions.


Dernière édition par djams le 01.12.16 21:54, édité 1 fois
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5270
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 18:18

oui c'est bien ca !
mais plus haut vous dites je cite : le taux de compression sera différent suivant la température moteur

hors le taux de compression reste le même que le moteur soit chaud ou froid !

par contre la pression de compression sera en effet différente (grâce ou a cause de la dilatation)

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   28.11.16 18:21

@popeye05 a écrit:
oui c'est bien ca !
mais plus haut vous dites je cite : le taux de compression sera différent suivant la température moteur

hors le taux de compression reste le même que le moteur soit chaud ou froid !

par contre la pression de compression sera en effet différente (grâce ou a cause de la dilatation)

bonjours

le taux de compression a (froid) sera légèrement différent d'un moteur a température de fonctionnement , car c'est la qu'il y a dilatation des métaux  .  
merci a vous pour cette rectification qui ma échappée .


Dernière édition par djams le 01.12.16 21:43, édité 2 fois
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5270
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 18:32

non ce n'est pas jouer sur les mots !
sur un g9t on a un taux de compression de 18/1 environ et une pression de compression bien plus élevé si le moteur est en bon etat
mais si le moteur a tous les segments cassé ou soupapes tordues il aura toujours le même taux de compression mais la pression de compression sera proche de zéro !

de plus une pression de compression se mesure bien avec un compressiometre mais un taux de compression lui ne se mesure pas avec un compressiometre !
ce n'est pas la même unité de mesure aussi
c'est comme si je mesure en pouces et vous en centimètres ca va pas le faire

donc il est préférable d'employer les bon termes pour parler des mesures afin de ne pas aller dans le mur pour le diag

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   28.11.16 18:35

@popeye05 a écrit:
non ce n'est pas jouer sur les mots !
sur un g9t on a un taux de compression de 18/1 environ et une pression de compression bien plus élevé si le moteur est en bon etat
mais si le moteur a tous les segments cassé ou soupapes tordues il aura toujours le même taux de compression mais la pression de compression sera proche de zéro !

de plus une pression de compression se mesure bien avec un compressiometre mais un taux de compression lui ne se mesure pas avec un compressiometre !
ce n'est pas la même unité de mesure aussi
c'est comme si je mesure en pouces et vous en centimètres ca va pas le faire

donc il est préférable d'employer les bon termes pour parler des mesures afin de ne pas aller dans le mur pour le diag

bonjours

je suis tout a fait d'accord avec vous .


Dernière édition par djams le 01.12.16 21:50, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 18:57

Bonsoir Messieurs,
Djams, vous vous égarez, la valeur qu'on donne communément pour un moteur est, comme vous l'a dit Popeye, le rapport volumétrique qui a servi au calcul des pertes de compression plus haut et que vous avez trouvé inutile. En valeurs officielles, le G9T (2,2l) a un rapport volumétrique de 18/1 et le G9U (2,5l) un rapport de 21,25/1. Ceci ne signifie pas qu'on va mesurer 18 ou 21,25 bars avec le compressiomètre.
La valeur des compressions est rarement donnée par les constructeurs mais souvent mesurée par les mécaniciens et je vous assure, à moins que ma mémoire soit défaillante, que 30 bars (selon mon appareil) sont une  valeur courante pour ce moteur. En fouillant un peu la toile, je vois que d'autres mécanos semblent avoir le même appareil et la même vue que moi:
   [Vous devez être inscrit et connecté pour voir ce lien]
Je reviens donc au problème, ce symptôme ( si on peut se fier aux valeurs annoncées ) pourrait nous aider à comprendre pourquoi le moteur ne brûle pas le mazout comme y faut, crévindiou ! 
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 18:59

Eu, j'ai l'impression que nous continuons à danser alors que l'orchestre à plié bagage...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13872
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 19:32

[Vous devez être inscrit et connecté pour voir cette image]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://mecanique-auto.forumactif.com/
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5270
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   28.11.16 20:05

chris je pense qu'il faut que tu nous dise exactement ce que tu as fait sur ce moteur , les pièces d'origine et les pièces qui viennent d'un autre véhicule ainsi que les types moteurs pour essayer d'y voir un peu plus clair !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 359
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   29.11.16 11:24

Bonjour à tous et merci de vous intéresser à mon soucis.

C'est vrai que l'on voit encore beaucoup de mécaniciens confondre taux de compression ou rapport volumètrique (V+v : v) avec pression de fin de compression.

En ce qui concerne le compressiomètre c'est un Béta de dernière génération, il permet de prendre aussi la pression d'huile et la pression de pompe hp.

Je vais essayer de vous retracer l'historique de ce******** d'espace.

Le véhicule arrive avec un problème de chauffe moteur, on deculasse, epreuve: culasse morte, il à un beau turbo neuf et on se rend compte qu'il à tourné à l'huile ce qui explique ce turbo neuf de marque tartenpion.

On lui monte donc une culasse neuve, 4 pistons neufs, coussinets de bielle, passage des injecteurs au banc.
Trois bons et un moyen on lui fait un rère au crayon pour plus tard au cas ou.

Le véhicule revient quelques jours plus tard avec le fameux : Injection à controler.

Remplacement du turbo en garanti, ce dernier est pris en charge par le précedent mécano ayant fait l'intervention et toujous de marque tartempion.

Re-belote injection à controler quelques jours plus tard et returbo hs... Je décide donc de passer par mon fournisseur habituel et de monter cette fois un turbo de marque.

On procede par la même occasion à la vidange style procèdure Peugeot, deux vidanges avec nettoyant et remplacement des filtres à huile à chaque fois.

On remonte le turbo et même chose, le fournisseur nous diagostique un problème de graissage.

On à donc pris la pression d'huile, ce que l'on avait pas fait avant. Moralité 2 bars de pression à 4000 tms, pas de voyant d'huile allumé.
Après m'être traité de tous les noms on à monté une pompe neuve mais trop tard, les portées d'arbres à cames étaient hs.

Je trouve un bloc avec culasse d'occasion, le seul soucis selon le vendeur est une bougie cassée dans la culasse, après démontage il s'avère que tout est hs.

Je mets donc une culasse neuve, des arbes à cames neufs, je récupère mes pistons, bielles vilebrequin.

On karchèrise le bloc avec soin et on casse une pissette de lubrification. Impossible de démonter la vis ( J'ai appris grace à la revue d'Alex que c'était un pas à gauche!!!!!).

Pas de soucis on à un bloc d'avance, c'est la seule chose qui est bonne. On à donc reconstruit le moteur en partant de ce bloc.

Tout le reste, cascade de pignons, volant moteur etc.. provient de l'ancien moteur.

En désespoir de cause on a ressorti la mécanique, le moteur est à poil et pour l'instant on ne trouve rien.

Les deux blocs G9T 2.2 sont identiques, le dépassement de piston est de 0.360.

Je vous tiens au courant de la suite cet après-midi.










Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   29.11.16 12:11

Bonjour Chris,
J'imagine que vous avez contrôlé le catalyseur...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
bibi38
Connaisseur
Connaisseur
avatar

Messages : 438
Date d'inscription : 19/08/2014
Age : 66
Localisation : Nord Isère

MessageSujet: Re: Espace IV ne démarre pas   29.11.16 12:29

Bonjour chris
Effectivement pas de chance avec ce véhicule c'est souvent le cas quand on reprend un travail fait ailleurs .Apparemment toutes les pièces sont d'un 2.2 l .Esse qu'il n'y a pas plusieurs épaisseur de joint de culasse selon le dépassement des pistons comme pour certaine Peugeot ?

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5270
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   29.11.16 12:47

ok donc pas mal de manœuvre sur ce moteur

donc actuellement il démarre comment ?
le ralenti est comment ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 359
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   29.11.16 13:17

Là à l'instant T il y a des bouts un peu partout dans l'atelier... donc pour ce qui est de tenir le ralenti c'est nous qui y sommes au ralenti !

Pour Alex oui on a essayé de le mettre en route sans echappement avec vanne eger condamnée, remplacée et apprentissage effectué.

On avant essayé de de monter deux injecteurs d'occasion, pourquoi 2 , car ils n'arrivaient pas à sortir les autres.

On a aussi essayé avec un autre capteur pmh.

On a profité pendant que le moteur était déposé pour vérifier si le repere de pompe était bien en face du bossage sur le carter alu. Tout ést ok.

On à verifié si les arbres à cames n'étaient pas inversés.

Et pour le moment tout est bon.



Revenir en haut Aller en bas
 

Espace IV ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-