LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface pour 605 2.5 TD 1998
par Phil de fer Aujourd'hui à 1:50

» aide achat interface psa
par farfen Aujourd'hui à 0:29

» Can clip renault v139
par Saurien Hier à 22:46

» Présentation de Thierry
par ARDURATT Hier à 22:45

» Calculateur EDC16C34 non listé dans PP2000 pour reinitialiser Vanne EGR et test injecteurs sur Partner 2 2008 1.6 hdi
par Phil de fer Hier à 22:43

» Présentation de mams
par mams25 Hier à 22:05

» Présentation de maurice
par cyclo13 Hier à 21:19

» Mise à jour "touch & connect"
par gary89 Hier à 20:42

» Présentation de young
par kiwi619 Hier à 20:37

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 20:21

» Présentation de laurent
par Alexlesinge Hier à 19:09

» Présentation de Saurien
par fred9545 Hier à 18:43

» Présentation de Gilles
par fred9545 Hier à 18:41

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par diverchy Hier à 18:29

» Probleme DiagBox v07.82 et Clone PSA XS EVOL
par dave47 Hier à 17:55

» Problème ista D 3.53.10
par g.plapla Hier à 17:38

» Drivers cable K+DCAN
par maraseca Hier à 17:20

» Présentation de jerome
par fred9545 Hier à 17:15

» Présentation de thierry
par fred9545 Hier à 17:14

» Problème FAP
par JRdu66 Hier à 17:00

» diagbox arrive a reconnaître ma sonde
par pepetapedur Hier à 16:57

» Présentation de lebiad
par scorpium59 Hier à 16:55

» Programmation cle vierge Sandero
par catno33 Hier à 16:15

» Présentation de pepito
par fred9545 Hier à 15:15

» Présentation de Loic
par fred9545 Hier à 15:14

» Présentation de rapbael
par fred9545 Hier à 15:13

» Peugeot Partner ne demarre plus
par ddiag90 Hier à 11:36

» calculateur Corsa 1,3 cdti 90 cv
par aigle459141 Hier à 10:57

» la pire marque automobile
par passion Hier à 10:33

» Présentation de Patrick
par fred9545 Hier à 10:28

» Présentation de olivier
par fred9545 Hier à 10:26

» Présentation de Frédéric
par Alliottom59 Hier à 10:07

» Présentation de jean-olivier
par fred9545 Hier à 6:36

» Présentation de matt
par fred9545 Hier à 6:35

» Présentation de farid
par fred9545 Hier à 6:34

» Présentation de jacques
par fred9545 Hier à 6:31

» Présentation de Julien
par fred9545 Hier à 6:30

» Présentation de christophe
par fred9545 Hier à 6:28

» Présentation de tozet
par fred9545 Hier à 6:26

» Présentation de Gilles
par fred9545 Hier à 6:24

Qui est en ligne ?
Il y a en tout 62 utilisateurs en ligne :: 20 Enregistrés, 0 Invisible et 42 Invités :: 2 Moteurs de recherche

Bango 974, bcgfirst, bolc, diaggg, fandf, farfen, JERRY, jose69, macflyng, Mayoka, Papi65, pepetapedur, Phil de fer, Raybec, sarniguet, satanicmachine, scorpium59, skull598, souag, Troll74

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Probleme clio 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Probleme clio 2   Ven 30 Sep - 20:36

Salut a tous je pose ce post car je suis embêté sur une clio2 ph2 2003 1.5dci 260000km . Default pression rail . Default regulateur pression gazoil. Le vehicule ne demarre pas pression de rail a 1 bar capteur rail neuf . Mesure résistance regulateur 6 ohm continuité connecteurs ok filtre a gazoil neuf , avance a 0% elle ne varie pas. A l'heure actuelle voila ou jen suis. Un petite aide serais la bien venu. Merci bien

_________________
merci=main verte


Dernière édition par Guyguy307 le Mar 4 Oct - 19:48, édité 1 fois (Raison : Bonjour et merci a tous probléme resolut , capteur rail neuf qui ne corresponder pas aprés un nouveau remplacements le véhicule fonctionne)
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15429
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme clio 2   Ven 30 Sep - 23:37

Bonjour,

Un peu de lecture

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Sam 1 Oct - 5:35

Bonjour , metci bien pour le protocolle diag , je l'est déja lue , ce qui me chanfouîne ,c'est mon avance a 0% sui ne bouge jamais . L'info d'avance est t'elle commander par l'actuateur ?? Merci




_________________
merci=main verte
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15429
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme clio 2   Sam 1 Oct - 6:23

Si tu mesure 1 bar de pression rail sous démarreur suit la procédure .

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Sam 1 Oct - 19:40

Bonjour merci bien je te tien au jus merci

_________________
merci=main verte
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti
avatar

Messages : 238
Date d'inscription : 22/11/2014
Age : 30
Localisation : Champagné

MessageSujet: Re: Probleme clio 2   Dim 2 Oct - 13:10

ca sent la pompe hp hs tout ca.... Comme te l'as dit alliotom suit la procédure Renault! Tu devrais arriver assez rapidement a la conclusion finale, de tout manière il n'y a pas 50 solution si il n'y a pas de pression de rail!
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1787
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Probleme clio 2   Dim 2 Oct - 19:27

Bonsoir Guillaume,
Il aurait fallu vidanger le filtre avant sa dépose et vérifier l'absence de limaille, mais étant donné le paramètre de pression de rampe à zéro, on peut supposer une autre panne.
""""Pour info, l'actuateur de pression sur la pompe est celui à connecteur marron et sa résistance est de 47 Ohms: si c'est bien la pièce que vous avez mesurée il est impossible que l'injection ne remonte pas de défaut électrique sur elle avec une valeur de 6 Ohms!""""
L'avance est déterminée par le calculateur et ne peut être qu'égale à zéro (relatif aux 24° classiquement imposés sur tous les moteurs diesel tant que le moteur n'a pas démarré).
Il n'y a aucun actuateur pour la faire varier car elle est tout simplement déterminée par le moment de l'injection, comme sur tous les moteurs diesel à injecteurs pilotés.
Je vous propose ce test: avec un ami très proche au poste de conduite, vous allez essayer de démarrer en l'aidant avec des petites pulvérisations de nettoyant freins dans le circuit d'air côté collecteur tout en aidant l'arrivée de gazole sur la pompe avec la poire d'amorçage.
Si la voiture démarre et tourne normalement, je vous indiquerai la suite des opérations. Si elle ne démarre pas, merci de nous indiquer la pression vue dans ces conditions.
Cordialement,

Réponse corrigée:
""""Pour info, l'actuateur de pression sur la pompe est celui à connecteur marron et sa résistance est de 47 Ohms: si c'est bien la pièce que vous avez mesurée il est impossible que l'injection ne remonte pas de défaut électrique sur elle avec une valeur de 6 Ohms!""""

En réalité vous avez raison, je me suis largement trompé, la résistance mesurée sur l'actuateur est bien de 5,47 Ohms à 26°, contrairement à l'information de valeur donnée pour le leurre de diagnostic (47 Ohms).
Mes plus plates excuses!
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Lun 3 Oct - 5:13

Bonjour. alex merci bien de prendre du temp pour mon probléme, je controlerais cela milieux de semaine , car je n'aurais pas le temp avant .concernant l'actuateur il le semblait ( de vieux souvenir) qu'il fallait 6 ohm a 30degré merci cette comfirmation. Cordialement

_________________
merci=main verte
Revenir en haut Aller en bas
2scenic
Petit Nouveau
Petit Nouveau
avatar

Messages : 22
Date d'inscription : 14/12/2015

MessageSujet: Re: Probleme clio 2   Mar 4 Oct - 19:42

Bonsoir Guyguy307
Voilà ce que dit Renault :
Mesurer la résistance entre les voies 1 et 2 de l'actuateur de débit.
Remplacer l'actuateur de débit si la résistance n'est pas 5,3 ± 0,5 Ω à 20 °C
Bonne soirée
2scenic
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Mar 4 Oct - 19:50

Bonjour et encore merci pour votre aide ll sujet est classer résolut le capteur rail neuf ne corrésponder pas aprés re-remplacements tout est rentré dans l'ordre

_________________
merci=main verte
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1787
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Probleme clio 2   Mar 4 Oct - 21:23

Bonsoir Guillaume
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut a tous je pose ce post car je suis embêté sur une clio2 ph2 2003 1.5dci 260000km . Default pression rail . Default regulateur pression gazoil. Le vehicule ne demarre pas pression de rail a 1 bar capteur rail neuf . Mesure résistance regulateur 6 ohm continuité connecteurs ok filtre a gazoil neuf , avance a 0% elle ne varie pas. A l'heure actuelle voila ou jen suis. Un petite aide serais la bien venu. Merci bien
Nous sommes très contents de savoir la voiture réparée. Si possible merci de nous donner les références gravées des deux capteurs afin que ça serve à la communauté, ne serait-ce que pour éviter la même erreur.
Cordialement,
Revenir en haut Aller en bas
 

Probleme clio 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-