LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Doseur d'air qui fuit 1.6 HDI 110
par jeager13 Aujourd'hui à 0:40

» ddt2000 et CABLE
par renault Hier à 23:03

» *** can clip 171 ***
par fandf Hier à 21:55

» Génération du Code FSC sur E9x sans ICOM
par egobo Hier à 21:17

» Sqlite-FR-Ista-D-4.04
par Micke07 Hier à 21:13

» Reprog complète du véhicule ???
par Valériedu52 Hier à 21:07

» instalation mise ajour V7.82
par Choub39 Hier à 19:30

» Installer un autre logiciel de navigation
par santana6 Hier à 19:01

» Présentation de ERIC
par chenepin Hier à 18:51

» Vci made un china / référence ÿÿÿÿÿÿ
par fsh12 Hier à 15:37

» Lancement Diagbox
par fsh12 Hier à 15:36

» Présentation de jjacques
par berrard Hier à 13:37

» Présentation de waël
par wbm92110 Hier à 11:49

» Présentation de Joël
par fred9545 Hier à 10:28

» Présentation de Charly
par fred9545 Hier à 10:28

» calculateur verouillé
par morber Hier à 9:42

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par JOEL_93 Hier à 9:34

» Sqlite-FR-Ista-D-4.05
par atom256 Hier à 7:58

» DF 301 scenic 2
par manu62126 Hier à 7:10

» défaut P2137 incohérence mesure pédale accélérateur
par bagou91 Hier à 7:00

» Présentation de MOULAY
par fred9545 Hier à 1:22

» 2 fichiers codes défauts psa
par samlor Mer 20 Sep - 20:04

» Présentation de daniel
par fred9545 Mer 20 Sep - 18:03

» Présentation de Klee
par fred9545 Mer 20 Sep - 18:00

» Présentation de Michael
par fred9545 Mer 20 Sep - 9:15

» Présentation de jean mimi
par fred9545 Mer 20 Sep - 9:04

» Présentation de Bernez
par fred9545 Mer 20 Sep - 9:03

» Présentation de Pierre
par fred9545 Mer 20 Sep - 9:02

» Présentation de gianni
par fred9545 Mer 20 Sep - 9:00

» Présentation de roger
par fred9545 Mer 20 Sep - 8:59

» Présentation de Manu
par fred9545 Mer 20 Sep - 8:58

» Présentation de Ron
par fred9545 Mer 20 Sep - 8:57

» Présentation de jean claude
par fred9545 Mer 20 Sep - 8:57

» Présentation de robert
par Alliottom59 Mer 20 Sep - 5:17

» Présentation de Stanislas
par Alliottom59 Mer 20 Sep - 5:15

» Présentation de bertrand
par Alliottom59 Mer 20 Sep - 5:15

» ethanole e85
par didielinux Mar 19 Sep - 18:55

» Avant lancement programmation
par PlessE90 Mar 19 Sep - 15:46

» Présentation de François Claudius
par fred9545 Mar 19 Sep - 15:41

» E91 330XD accoups entre 1500 / 2000 T
par PlessE90 Mar 19 Sep - 15:27

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 44 Invités :: 2 Moteurs de recherche

Alexlesinge, boris93600, fandf, GIAN21, gros60, kis2100, momp, motopass, muki8852, paillote13, popeye05, soadank45

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (68)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (36)
 
@Digidid (25)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (14)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 Probleme clio 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Probleme clio 2   Ven 30 Sep - 20:36

Salut a tous je pose ce post car je suis embêté sur une clio2 ph2 2003 1.5dci 260000km . Default pression rail . Default regulateur pression gazoil. Le vehicule ne demarre pas pression de rail a 1 bar capteur rail neuf . Mesure résistance regulateur 6 ohm continuité connecteurs ok filtre a gazoil neuf , avance a 0% elle ne varie pas. A l'heure actuelle voila ou jen suis. Un petite aide serais la bien venu. Merci bien

_________________
merci=main verte


Dernière édition par Guyguy307 le Mar 4 Oct - 19:48, édité 1 fois (Raison : Bonjour et merci a tous probléme resolut , capteur rail neuf qui ne corresponder pas aprés un nouveau remplacements le véhicule fonctionne)
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15035
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme clio 2   Ven 30 Sep - 23:37

Bonjour,

Un peu de lecture

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Sam 1 Oct - 5:35

Bonjour , metci bien pour le protocolle diag , je l'est déja lue , ce qui me chanfouîne ,c'est mon avance a 0% sui ne bouge jamais . L'info d'avance est t'elle commander par l'actuateur ?? Merci




_________________
merci=main verte
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15035
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme clio 2   Sam 1 Oct - 6:23

Si tu mesure 1 bar de pression rail sous démarreur suit la procédure .

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Sam 1 Oct - 19:40

Bonjour merci bien je te tien au jus merci

_________________
merci=main verte
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti
avatar

Messages : 212
Date d'inscription : 22/11/2014
Age : 30
Localisation : Champagné

MessageSujet: Re: Probleme clio 2   Dim 2 Oct - 13:10

ca sent la pompe hp hs tout ca.... Comme te l'as dit alliotom suit la procédure Renault! Tu devrais arriver assez rapidement a la conclusion finale, de tout manière il n'y a pas 50 solution si il n'y a pas de pression de rail!
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1263
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: Probleme clio 2   Dim 2 Oct - 19:27

Bonsoir Guillaume,
Il aurait fallu vidanger le filtre avant sa dépose et vérifier l'absence de limaille, mais étant donné le paramètre de pression de rampe à zéro, on peut supposer une autre panne.
""""Pour info, l'actuateur de pression sur la pompe est celui à connecteur marron et sa résistance est de 47 Ohms: si c'est bien la pièce que vous avez mesurée il est impossible que l'injection ne remonte pas de défaut électrique sur elle avec une valeur de 6 Ohms!""""
L'avance est déterminée par le calculateur et ne peut être qu'égale à zéro (relatif aux 24° classiquement imposés sur tous les moteurs diesel tant que le moteur n'a pas démarré).
Il n'y a aucun actuateur pour la faire varier car elle est tout simplement déterminée par le moment de l'injection, comme sur tous les moteurs diesel à injecteurs pilotés.
Je vous propose ce test: avec un ami très proche au poste de conduite, vous allez essayer de démarrer en l'aidant avec des petites pulvérisations de nettoyant freins dans le circuit d'air côté collecteur tout en aidant l'arrivée de gazole sur la pompe avec la poire d'amorçage.
Si la voiture démarre et tourne normalement, je vous indiquerai la suite des opérations. Si elle ne démarre pas, merci de nous indiquer la pression vue dans ces conditions.
Cordialement,

Réponse corrigée:
""""Pour info, l'actuateur de pression sur la pompe est celui à connecteur marron et sa résistance est de 47 Ohms: si c'est bien la pièce que vous avez mesurée il est impossible que l'injection ne remonte pas de défaut électrique sur elle avec une valeur de 6 Ohms!""""

En réalité vous avez raison, je me suis largement trompé, la résistance mesurée sur l'actuateur est bien de 5,47 Ohms à 26°, contrairement à l'information de valeur donnée pour le leurre de diagnostic (47 Ohms).
Mes plus plates excuses!
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Lun 3 Oct - 5:13

Bonjour. alex merci bien de prendre du temp pour mon probléme, je controlerais cela milieux de semaine , car je n'aurais pas le temp avant .concernant l'actuateur il le semblait ( de vieux souvenir) qu'il fallait 6 ohm a 30degré merci cette comfirmation. Cordialement

_________________
merci=main verte
Revenir en haut Aller en bas
2scenic
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 14/12/2015

MessageSujet: Re: Probleme clio 2   Mar 4 Oct - 19:42

Bonsoir Guyguy307
Voilà ce que dit Renault :
Mesurer la résistance entre les voies 1 et 2 de l'actuateur de débit.
Remplacer l'actuateur de débit si la résistance n'est pas 5,3 ± 0,5 Ω à 20 °C
Bonne soirée
2scenic
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: Probleme clio 2   Mar 4 Oct - 19:50

Bonjour et encore merci pour votre aide ll sujet est classer résolut le capteur rail neuf ne corrésponder pas aprés re-remplacements tout est rentré dans l'ordre

_________________
merci=main verte
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1263
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: Probleme clio 2   Mar 4 Oct - 21:23

Bonsoir Guillaume
Guyguy307 a écrit:
Salut a tous je pose ce post car je suis embêté sur une clio2 ph2 2003 1.5dci 260000km . Default pression rail . Default regulateur pression gazoil. Le vehicule ne demarre pas pression de rail a 1 bar capteur rail neuf . Mesure résistance regulateur 6 ohm continuité connecteurs ok filtre a gazoil neuf , avance a 0% elle ne varie pas. A l'heure actuelle voila ou jen suis. Un petite aide serais la bien venu. Merci bien
Nous sommes très contents de savoir la voiture réparée. Si possible merci de nous donner les références gravées des deux capteurs afin que ça serve à la communauté, ne serait-ce que pour éviter la même erreur.
Cordialement,
Revenir en haut Aller en bas
 

Probleme clio 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-