LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interpretation du code
par flav14 Aujourd'hui à 16:49

» Présentation de vincent
par vince psa Aujourd'hui à 16:17

» Ista D 4.03.31 et Z3 E36
par Digidid Aujourd'hui à 16:09

» Présentation de Dany
par ScorpionDelphinu Aujourd'hui à 15:36

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Aujourd'hui à 15:26

» Mise a jour boitier DDE via winkfp
par Digidid Aujourd'hui à 14:42

» Présentation de Rachid
par Alexlesinge Aujourd'hui à 14:15

» manuel vcds
par dylan95 Aujourd'hui à 14:12

» airbag et service
par sneri2 Aujourd'hui à 11:12

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Jules63 Aujourd'hui à 11:06

» Can clip : résumé d'info et liens d'achat
par sneri2 Aujourd'hui à 11:03

» demarrage impossible
par Jp59 Aujourd'hui à 10:59

» complement d information pour vcds
par vince31200 Aujourd'hui à 10:42

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par jc54860 Aujourd'hui à 10:04

» recherche infos diag tecnotest ou autoxray
par Frederic Aujourd'hui à 9:22

» Présentation de christophe
par fred9545 Aujourd'hui à 9:20

» Présentation de Eric
par fred9545 Aujourd'hui à 9:19

» Présentation de olivier
par fred9545 Aujourd'hui à 9:19

» Présentation de Frédéric
par fred9545 Aujourd'hui à 9:18

» Présentation de philippe
par fred9545 Aujourd'hui à 9:16

» code défaut inconnu 441310
par aquarium14 Aujourd'hui à 6:06

» Lagona 2 BGOG f9q PK6
par jardini Aujourd'hui à 5:04

» Software SMEG/SMEG+/SMEGiV2
par Toto.Tata7 Aujourd'hui à 4:44

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par titi97431 Aujourd'hui à 4:00

» ELM327 sur windows 10
par Maquegivère Aujourd'hui à 0:14

» signification code panne
par Alliottom59 Hier à 19:41

» merci pour vos lumieres et conseils
par heyrick Hier à 19:18

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Hier à 18:34

» feux stop Dacia Doker
par jmp Hier à 17:11

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Hier à 16:42

» ISTA-D Original
par kreez77090 Hier à 15:40

» Présentation de vincent
par fred9545 Hier à 14:27

» ne reconnaît pas la VCI
par nounours626 Hier à 11:35

» Problème ralenti
par JRdu66 Hier à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Hier à 10:43

» Présentation de didier
par Alexlesinge Hier à 8:17

» Présentation de Eric
par Alexlesinge Hier à 8:16

» Présentation de belh
par Alexlesinge Hier à 7:08

» Présentation de Nathalie
par fred9545 Mer 22 Nov - 21:12

» Présentation de eddy
par fred9545 Mer 22 Nov - 20:43

Qui est en ligne ?
Il y a en tout 233 utilisateurs en ligne :: 47 Enregistrés, 2 Invisibles et 184 Invités :: 1 Moteur de recherche

Alliottom59, bebert, bertrandM, bouky, Choub39, claude.n, clo25, coticoti, dad24, dede59780, Digidid, docteur77, doudou911, em81, evadeo63, fandf, flav14, freddy027, fritzthecat, Gallardo57, gary89, jacadi86, jackxm25, jeager13, jeremy72, JS2, kreez77090, manu62126, Maquegivère, Mechanicker, Mesnard, mic122, microaide, moppom, popeye05, Roccomon, samlor, scorpium59, soukehal, tascanne42, teteuf, Tosh, totor33, Trin24, Tur4s, vince psa, Wally314

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Impossibilité de brancher ma sonde sur la prise OBD

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:08

Bonjour à tous,

Une amie m'a confié sa C5 2.0l HDI 110cv de 2002 suite à un souci de démarrage à chaud. Mon problème est que je n'arrive pas à brancher la prise de ma sonde Actia à la prise OBD du véhicule!!!
Tout fonctionne convenablement avec la sonde DS150E. Ayant un doute, j'ai essayé sur ma 207 et elle se branche convenablement.
Si une âme charitable a déjà connu ce problème et pouvait m'aider, ce serai sympa.
Merci par avance.
Longue vie au forum.
Sanglier63


Dernière édition par sanglier63 le Jeu 27 Oct - 17:38, édité 1 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:12

salut,

tu arrive pas connecter ta prise obd sur celle de la C5.... c'est à dire?? ça rentre pas , ça ne tient pas.....??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:14

Quelle rapidité heineken.
Merci de ta réponse.
Toute simplement, la prise de ma sonde n'entre pas dans la prise OBD de la C5 alors que tout va bien sur ma 207.
Elle ne rentre que de 1mm et bien sûr ne tient pas et ne se connecte pas.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:17

C'est un peu étonnant , ça devrait le faire . Il y a qu'un modelè de prise 16pin .

si tu veux prends une photo de la prise obd de la C5 et de ta sonde.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:19

Je vais faire ça et je te tiens au courant. J'ai bien essayé de me connecter en tenant la prise mais aucun calculateur n'est reconnu.
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:32

Salut Heineken, voici les photos. Merci encore.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:48

je ne remarque rien d'anormale , RAS sur les prise 16pin , la prise obd de la C5 est bien borné . la petite barre métallique est présente sur la prise l'actia

Peut être le séparateur centrale de la prise actia est trop épais?? ça n'a pas l'air , jsuis pas convaincu , simple supposition .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Sam 8 Oct - 17:51

C'est bien l'impression que j'ai aussi mais ça me parait bizarre quand même vu que j'arrive à la brancher sur un autre véhicule.
Merci quand même.
Longue vie au forum.
Sanglier63
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur
avatar

Messages : 431
Date d'inscription : 17/10/2016
Localisation : france

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Lun 17 Oct - 13:28

Bonjour

si je me trompe pas sur la prise obd il y a la petit languette qui est sortie se qui peux empêché d'introduire la prise voir a confirmé

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Jeu 27 Oct - 17:43

Bonsoir à tous,

Après pas mal de recherches, j'ai résolu mon problème de branchement. En fait, la partie centrale verte de la prise OBD était trop large pour entrer dans la prise du véhicule.Je l'ai limée et maintenant je peux la brancher. Ah ces chinois!!! Par contre aucun calculateur n'est reconnu, mais là c'est un autre sujet.
Longue vie au forum.
Sanglier63
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Jeu 27 Oct - 17:48

Salut ,

donc j'avais bien vu , ce n'était pas une simple impression cheers cheers

Content que ton probleme soit résolu . N'oublie pas d'éditer ton premier commentaire pour cocher "résolu" si ce n'est pas déjà fait .

Pour ton autre probleme , il est peu être déjà aborder sur un autre post . Ou au pire ouvre un nouveau pour exposer ton probleme .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Jeu 27 Oct - 17:58

Salut à vous tous,

Oui bravo Heineken, tu avais tout de suite vu où était le problème mais j'avais quand même quelques doutes vu que tout fonctionnait sur ma Peugeot.
Pour M57J-C elle est reconnue en C/ inconnue.
Bonne soirée.
Sanglier63
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Impossibilité de brancher ma sonde sur la prise OBD   Jeu 27 Oct - 19:52

[mod]
Je supprime ce qui n'a rien a avoir avec le sujet d'origine et je verrouille le sujet pour éviter de continuer dans le hors sujet . [/mod]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Impossibilité de brancher ma sonde sur la prise OBD

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-